Verpuffungen ohne ende

  • Hallo an alle, und schöne Feiertage!


    heute habe ich es dann mal gewagt, und den Kessel voll gefüllt.
    Ergebnis: nach ca. 1h Verpuffungen ohne ende! Das Blech auf dem der Lüfter sitzt hat richtig dicke Backen gemacht:woohoo: .[Blocked Image: http://www.holzvergaser-forum.de/imghost/images/380_Kessell_fter.jpg] - So, nun stinkt die ganze Bude:angry:


    Beschickung ( von Düse aufwärts )


    kleine "Spreitzel?", kleinere uralte Bretter aus Haussanierung - offensichtlich unbehandelt, da ehemalige Holzwurmwohnung;
    dann "Kleintierkäfig- konstruktionshölzer" vermutl. Fichte unbehandelt und furztrocken;
    2 Lagen Hartholzscheite ca. 25cm ( Kaminholz Baumarkt )
    obendrauf ca 20cm "Sparschalungsbretter" Kiefer (Bretter mit Rindenansatz)



    Genauer Hergang:
    Angeheizt, und beobachtet, bis der Kessel bei ca. 60°C und Abgase bei 170°C
    Mit den Kindern 'ne runde gespielt (ca.1h) dann wieder nachgesehen.
    Abgas bei 210°C, Kessel bei 84°C (laut Steuerung) - meine UVR sagte mir 95°C!, das Entlüfterventil und die Pumpe auch - Dampfaustritt!
    Der Lüfter lief auf 50%, dann war 3-4 mal klappern und nachzündung zu vernehmen,
    Habe dann die Solltemperatur von 82°C auf 76°C runtergenommen, um die Wassertemperatur in den griff zu bekommen.
    Der Lüfter ging geringfügig mit der Drehzahl runter (Anzeige immernoch 50%) und dann gab's ein richtiges Pffft, wobei es aus allen Dichtungen rauchte.- passierte 2 mal innerhalb einer Minute.


    Habe dann den Kessel durchlüftet und vorsichtig geöffnet - "Backdraft-feeling"
    und die Glut zusammengestaucht. - mit mäßigem erfolg.
    Nachdem der Kessel wieder im Betriebsmodus war, gab es wieder heftigste Verpuffungen - also nocheinmal "stauchen"
    - Diesmal aber mit erfolg!- denn die Hartholzscheite haben sich ineinander "Verkeilt" und daruter war nix mehr.


    Jetzt läuft er wieder rund, und ich bin alle 5min nachsehen -iss allerdings nix für meine Frau, die hat das Malör mitbekommen . :s76: - die Bude Stinkt!


    Meine Schlussfolgerung daraus:
    - 'ne gut durchmischte Befüllung, oder
    - 'ne gleichartige Befüllung - aber keinesfalls
    - 'ne sortiert geschichtete Befüllung


    Für Meinungen und Kommentare bin ich immer offen!!!!B)


    Festtagsgrüße Jens

  • Moin Jens, frohe Weihnachten erstmal!


    ich vermute mal bei Dir kamen 2 "unglückliche" Umstände zusammen:


    Damit der Vigas sauber und ohne Verpuffungen läuft muß ausreichend Luft zugeführt werden können. Verpuffungen passieren immer
    dann wenn zuviel Holzgas entsteht welches in der Düse nicht komplett verbrennen kann weil die Luft fehlt. Diese unverbrannten Gase
    entzünden sich irgendwann und dann wummst es!


    Verpuffungen im Unteren Beriech, also ab Düse richtung Schornstein, passieren wenn zuwenig Sekundärluft vorhanden ist. Also die
    beiden Schrauben neben dem Lüfter etwas rausdrehen.


    Verpuffungen im oberen Bereich der Düse entstehen wenn man schon im Füllraum ein großes Feuer hat. Dort sollte Idealerweise
    nur ein Glutbett vorhanden sein, welches sich das Holz nach und nach reinzieht, vergast und durch die Düse zur Verbrennung schickt.
    Dieses Große Feuer oben hat zuwenig Luft um vollständig zu verbrennen und und die Holzgase im oberen Bereich explodieren von Zeit
    zu Zeit. Diese Art kommt öfters vor und ist heftiger!!


    In der ersten Heizsaison hatte ich auch oft Probleme mit oberen Verpuffungen. Damals verbrannt ich ne Menge Abruchholz, lauter
    Kleinscheiß der eigentlich nicht (von der Größe her) in einen Vergaser gehört. Wenn das Holz zu klein und vor allem zu kurz ist
    entstehen im Füllraum lauter Lücken, diese vergrößern die Oberfläche des Holzes und dadurch die Holzgasfreisetzung.
    Ein Teufelskreis beginnt!![color=][/color]
    Oben entsteht zuviel Gas, die Verbrennung wird schlechter bis irgendwann nur noch Qualm entsteht weil die Flamme abgerissen ist.
    Früher habe ich das immer als Hohlbrand betrachtet. Wenn man nun die Obere Tür öffnet um nachzustochern hat man richtig Spaß, ne Jens?
    Als Abhilfe kommt eigentlich nur Größere Holzstücke in Frage. 50 cm sind schon ein Muß um halt die Hohlräume an den Enden zu vermeiden.
    Jetzt verheize ich Tannenholz, 50cm lang und in der Kantenlänge selten unter 20cm. Wenn erstmal einmal ein Glutbett vorhanden ist
    frißt der Vigas auch die dicksten Stücke.


    Als zweitet behaupte ich mal Du hast ein Problem mit deinem Laddomaten. Dein Kessel wird die Wärme garnicht los!
    Wenn Du 90° eingestellt hast beginnt das Gebläse ab 80° runterzuregeln. Also weniger Verbrennungsluft zuzuführen.
    Soll heißen: wenn Dein Kessel beginnt Leistung zu entwickeln (viel Holzgas produziert) wird er die Wärme nicht los, kommt über 80° und
    Regelt das Gebläse runter-------Ich sag nur Teufelskreis.
    Die Kesseltemp sollte eigentlich niemals über 75° kommen, vorrausgesetzt natürlich die Puffer sind noch nicht voll.
    Also Prüf mal bitte ob Du irgendwo Luft hast, bzw evtl. dir Pumpe eine Stufe höher stellen. Ich habe einen Laddomaten mit Wilo-Pumpe
    und auf Stufe 1 bekomme ich die Wärme auch nicht schnell genug weg. (14,9kw SB Vigas)


    Aber Dein Hauptproblem ist das zu kleine Holz; möchte wetten das wenn Du meinetwegen mit Brettern ein Glutbett schaffst und dann
    den Kessel mit 50cm langen und min. Armdicken Holzstücken randvoll packst, Du min.3 Stunden einen schnurrenden Vigas beobachten kannst.


    Mfg Malte

  • ich vermute auch mal den Laddomaten als Verurscher. Ich hatte nämlich so etwas auch schon mal so aähnlich. Ich hatte damals den Laddomaten öfter mal von Stufe II auf II gestellt um zu sehen wie es am besten läuft. Irgendwann kam ich in den Keller zurück und sah dass der Kessel auf 94°C stand. Nach dem Greäusch zu urteilen lief die Pumpe. Als ich dann von stellung II auf II runtergeschaltet hatt, ging die Temperatur schlagartig zurück. ich mußte dann aber noch den Kessel entstören (rotes Warndreieck). seit der Zeit laß ich die Pumpe auf Stufe II. Reicht für einen Vigas 25 locker aus (bei 22mm CU!)


    vielleicht mal checken ob der Kondensator der Pumpe lose sitzt. Den Eindruck habe ich nämlich bei meiner Pumpe.


    viel glück


    igen

  • Vielen Dank für die Tipps und Hinweise!


    Ja, eigendlich gibt es reichlich Einzelbeiträge zu dieses Thema anreißend (hab' sie auch fast alle gelesen), jedoch habe ich bisher keinen eigenes Thema (speziell für Anfänger, wie mich) gefunden. - scheint aber trotzalledem eine Übungs- und Erfahrungssache zu sein.;)


    Zurück zum eigendlichen Thema:


    Laddomaten habe ich bei mir nicht verbaut, sondern ein "Thermovar" mit (eigendlich) 72°C Öffnungstemperatur und eine Pumpe Baugleich UPS 25/40. ( ist auf einem Galeriebild erkennbar )


    Den Wärmeabtransport betreffend kann ich mir gut vorstellen, dass das Thermovar einen zu großen Widerstand darstellt - bzw. (fällt mir beim schreiben gerade so auf) sogar fehl am Platze ist, denn:


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/467_Thermovar.jpg]


    wenn der, die, das Thermovar öffnet, gibt's einen "Kurzschluss" zwischen Vor- und Rücklauf des Holzvergasers. Soll heissen, das Teil ist nach allen drei Seiten offen, wodurch dass Wasser den Weg des geringsten Widerstandes nimmt, und direkt zurück im Kessel landet. - Das Erklärt theoretisch einiges, nur ich habe das schon öfters gesehen, hab' ich da was übersehen?:ohmy:


    Ich glaub' da muss ich nochmal ran.....:woohoo:



    Gruß Jens


    Ps.: hoffe, der Kessel verzeiht mir das.......

  • Hallo Jens,
    hast du mal ne Hydraulikskizze von deinem HVG-Anschluss? Die Pumpe muss z.b. nach dem Termovar im Rücklauf zum Kessel sitzen in dieser Variante.


    mfg
    TP


    P.S. Und deien Skizze ist so nicht ganz korrekt. Der Termovar mischt aus Kessel-VL und Puffer RL nach Möglichkeit eine Temperatur von 72° zusammen. Ist er Kessel-VL niedriger, ist dieser Zweig ganz geöffnet. der VL über 72° Wird soviel Puffer-RL zugemischt, bis 72° am Kessel-RL erreicht sind. Ist der Puffer-RL auf über 72°, maht der Komplett auf. Deswegen ist es auch wichtig, das die Pumpe im Kessel-RL sitzt.

    Admin Holzvergaser-Forum.de
    Kein Support per PN oder Mail, sofern dies nicht Forenroblematiken betrifft.

  • Hallo Jens,
    also ich habe eines Verbaut in meinem Rika, da klappt das ganze ohne Probleme.


    War nur erstaunt, das Rika 65 Grad in der Anleitung schreibt, udn selbst 55 Grad verbaut.




    mfg
    TP

    Admin Holzvergaser-Forum.de
    Kein Support per PN oder Mail, sofern dies nicht Forenroblematiken betrifft.

  • Hallo, ganz kurz dazu.


    Seit dem ich bei meinen Vigas die Primär.- und Sekundärluft getrennt habe gehört das Thema Verpuffung der Vergangenheit an.


    Das Bild von dem Umbau im Haustechnikforum ist nicht mehr aktuell, habe daran noch etwas ändern müssen weil es anfangs wegen der Luftströmung zu Problemen kam (Luftstau).


    Gruß Helmut

  • Noch was, ich habe den Ladomat mit 72°, Pumpe läuft auf Stufe drei und der Vor.- und Rücklauf sind in 2" Rohr was sich vor dem Puffer auf 1 1/2 " verjüngt. Meine Kesseltemperatur ist nie über 73°, nur dann wenn alle Puffer die 73° erreicht haben.


    Vor der Trennung der Primär.- und Sekundärluft ist es auch zu heftigen Verpuffungen gekommen.


    Gruß Helmut

  • ....nun sind einige Tage und Versuche in's land gezogen...


    Als erstes habe ich die Leitung vom Vorlauf zum Thermovar "gebremst" und paar Messfühler zur Auswertung angebracht.
    >Dabei musste ich folgende dinge feststellen:
    1.-der Einsatz des Th. ist ein 60°C und kein 72er
    2.-das fiel aber erst nach einbau der "Wasserbremse" auf, da vorher Vorlauf=Rücklauf waren.
    Das hat aber schonmal die massiven Überhitzungsprobleme gelöst.


    Nach einigen recherchen im Netz habe ich festgestellt, dass einige Anbieter das Teil auch mit 60er Rücklaufanhebung anbieten. Was meint Ihr? - Patrone tauschen, oder so lassen?


    Als nächstes musste ich feststellen, dass die Regelung, die ich habe,(AK2000) völlig anders reagiert, als mir hier beschrieben.
    Die fängt nicht bei -10K der Solltemperatur an zu drosseln, sondern frühestens ab erreichen der Solltemperatur. - Die Abgastemperatur scheint das Teil völlig zu ignorieren, denn die ist in der Anheizphase bei locker 205°C.(mit original Fühler wohl bemerkt)
    Ist dann der Sollwert überschritten, fährt er gleich extrem runter(40%), so dass es zu hörbaren Flammenabrissen kommt.
    (Die in der Vergangenheit darauffolgenden Verpuffungen konnte ich durch reduzierung der Sekundärluft zumindest verhindern)


    Dann noch eine Frage in die Runde:


    Habt Ihr auch so extreme Regelungsschwankungen im Vorlauf?
    Bei mir:
    Sollwert 80°C
    Heizt mit 100% bis mindestens 81°C
    geht dann auf 40% bis 78°C
    Powert dann wieder hoch.....u.s.w.


    Sieht in der Messfühlerkurve schlimm aus!
    Die Kurve versuche ich mal abzubilden, kann aber dauern, da ich gerade im Keller vor "Rauchi"-wie meine Frau das Teil benannt hat, stehe und auf 'n Uraltrechner tippe.


    Bis denne,


    Gruß Jens



    Edit:


    Habe vergessen zu erwähnen, dass ich alle versuche mit Holzbriketts durchgeführt habe, da hierbei am besten zu dosieren. ( ausserdem momentan billiger als alles andere, da ich noch keinen Holzvorrat habe.)

  • Hallo Jens,
    Wenn der Vigas bei Euch schon "Rauchi" heißt, wirds verdammt schwer, Deine Frau von den Vorteilen dieses HV zu überzeugen.
    Und ich geb Dir noch den Tipp: Mach, wenn mal wieder die Flamme im Kessel erlöscht und es richtig ausm Schornstein qualmt NIEMALS im Beisein Deiner Frau die Fülltür auf! Wenns dann ordentlich gerummst hat, fasst Sie den Kessel nie mehr an!


    Bestell Dir eine 72° Patrone, die 60er ist zu kalt. Es sei denn, Du willst den Kessel nur eine Saison betreiben, dann kannstes so lassen.
    Mit der Verbrennung hat die Patrone allerdings wenig zu tun.
    Obs bei der AK2000 auch so ist, weiß ich nicht, aber in meiner AK2005 kann ich die mindestlüfterdrehzahl einstellen. Die hab ich aus genau dem Grund ( Verpuffungen bei schlagartiger Drehzahlabsenkung) auf 50% gestellt. Seitdem gehts.
    Und versuchs mal mit -ECO Anheizen- wenn möglich, da ist die Regelungskurve etwas "ruhiger".


    Grüße
    Olaf
    PS: Meine Frau kann den Vigas auch anheizen- wenn ich nicht da bin, und sie nicht frieren will...

  • "Rauchi" - das ist ja eben der grund, warum der V40 schon so heisst.
    -Genau das ist passiert: Frau steht in der Kellertüre und ich öffne die obere Tür des Vergasers nach diversen Verpuffungen (habe ich am Anfang des Theas kommentiert).



    Also ich kann die "absenkung" 20-30-40% einstellen- mehr nicht.


    "EKO" - Anheizen nutze ich nur, da mir die "Turbo"-Variante zu heftig ausfällt.
    Das ändert aber (bei mir jedenfalls) nix in der Betriebsphase.


    Gruß Jens

  • Schwieriger Fall, wenn sich bei den alten Regelung die Min.Drehz nicht vernünftig einstellen lässt.
    Würde folgendes versuchen:
    - Abgastemp. höher setzen- sofern als Regelungsgröße berücksichtigt, damit der Kessel die Sollwerte nicht so schnell erreicht
    oder:
    -Kesseltemp - wenn als Regelungsgröße drin- auf 90° stellen (sollte sowieso drin sein)
    oder:
    - Kessel nur halb beladen- wenn nicht so viel Holz drin ist, entsteht auch nicht so viel Holzgas
    oder:
    - Größere Holzstücke verwenden- Das Holzgas wird langsamer frei.


    Oder eine Kombination von allem!


    Kannst ja ne Nacht drüber nachdenken!


    Gruß
    Olaf

  • Hallo Köriser,


    Abgastemperatur kann ich leider nicht einstellen.
    Wenn ich die Kesseltemperatur auf 90°C stelle, heizt der Kessel volle Pulle bis über 90 °C - das hatte ich leider schon,- von den Abgaswerten ganz zu schweigen(265°C)
    -Resultat: kochender Kessel, wie anfangs beschrieben.


    Halbe Beladung fahre ich zur Zeit nur (wenn überhaupt)


    Ich "überliste" die Regelung momentan folgendermassen:


    Anheizen: Solltemp.: 78°C - regelt bei 80°C dann runter.
    laufender Betrieb: 80°C - bei 60-80% Lüfterleistung reelle Temperatur von 85°C
    Abbrandbetrieb: ca.5°C unter angezeigter Kesseltemperatur. - verhindert das 100%Lüfterlaufen.


    Ich bin der Meinung, dass die "Regelung" des Vergasers arg verbesserungswürdig ist.
    ( Allerdings habe ich da so Manschetten, was die Sicherheit des Systems betrifft, da man ja an den Gasthermen auch nicht einfach eine eigene Steuerung einbauen kann.)


    Gruß Jens

  • Hallo,
    die Regelung vom Vigas habe ich nach einen Monat der Inbetriebnahme rausgeworfen. Selbst wenn Du die Erweiterung zur Abgasmessung eingliederst (Abgastronic/ sehr teuer) kommst Du nicht weiter.


    Also gleich was vernünftiges kaufen. Was die Sicherheit betrifft muß die Regelung eine STB haben (Sicherheitstemperaturbegrenzer) und im Fall der Überhitzung nur das Gebläse ausschalten und die Pumpe (Rücklaufanhebung z.B. Ladomat) muß weiterlaufen denn diese transportiert die Wärme ab.


    Ich hoffe daß ich damit geholfen habe?


    Gruß Helmut


    PS: Wünsche auch einen guten Rutsch ins neue Jahr :)

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!