Wie oft wärmetauscher reinigen?

  • Hallo zusammen




    Ich habe meinen SB 15 schon über 1 Jahr.
    Die Wärmetauscher habe ich ca. alle 2 Wochen mit dem mitgeliefertem Ding gereinigt.
    Richtig sauber werden die allerdings nicht so recht.


    Nun kommt man ja wenn man Urlaub hat auf so manch dummen Gedanken:
    Ich habe eine Drahtbürste für die Bohrmaschine an einen Gewindestab geschweißt und mit diesem dann meine Wärmetauscher blank-poliert.


    Jetzt kommts:


    Ich habe dann auch gleich wieder angefeuert und dachte ich habe irgendwie meinen Abgasthermometer kaputt gemacht.
    Warum?
    Die Abgastemperatur blieb im schnitt ca. 40 - 50°C tiefer als vorher!!!!!!!!!!!!!!!
    Als ich dann sah, dass die Kesseltemperatur stellenweise auf 80°C hochgieng war mir klar:









    Dass bringts!!!!!!!!!!!!!













    Musste dann in der Regelung noch einige Sachen nachstellen und nun lauft er wie noch nie.
    Mit der Menge an Holz habe ich die Puffer noch nie so voll gebracht.










    Was ich damit sagen will:




    Bevor man über tuning und andere Sachen nachdenkt sollte man sich erst mal mit Putzen beschäftigen!!!


    Das bringt meiner meinung nach am meisten.



    Achja wo wir schon dabei sind.


    Wie oft und mit welchen mitteln macht ihr eueren Kessel Sauber?
    Gab es da ähnliche erfahrungen?

  • Hallo Schreinermeister!


    Meine Abgastemperatur geht immer auf den von mir eingestellten Wert. Egal, ob die Tauscher sauber sind oder nicht. Natürlich bringt das Reinigen was. Aber sooo deutlich wird der Unterschied nicht sein zwischen dem Schrapper und der Drahtbürste. 50°C Änderung der Abgastemperatur sind meines Wissens nach nur ca. 3% mehr Wirkungsgrad. Das kannst du an der Pufferladung nicht feststellen.
    Bisher habe ich die Tauscherrohre nur mit dem beigelegten Werkzeug gereinigt. Aber aus bequemlichkeit kaufe ich mir auch mal eine passende Kesselbürste.
    Wenn dein Kessel aber aus unerfindlichen Gründen jetzt deutlich besser läuft als zuvor: freu dich einfach:)


    Gruß
    Peter

  • Hallo,
    also ich werde mir schnellspanner für die Öffnung hinten besorgen. Einmal die Woche sollte man ja die anfallende Asche entfernen, und dann sinds nur 2 Minuten mehr die auch mit der Maschine zu putzen :)


    Und die Rechnung mit den 50°/3% muss nicht ganz stimmen. Der Schrabber ist bei mir sicherlich 4-5mm kleiner als das Rohr, könnte sich also 2 mm belag Bilden. Das währen dann theoretisch 12%. Wobei ich der Meinung bin, das es auch sein könnte, das er den Sensor dabei mit saubergemacht hat, und das dann erheblich was bringt, bzw. das der WT jetzt besser arbeitet, und der Lüfter runtergeregelt wird.


    mfg
    TP

    Admin Holzvergaser-Forum.de
    Kein Support per PN oder Mail, sofern dies nicht Forenroblematiken betrifft.

  • Hallo Peter du hast recht es sind geschätzte 3% mehr Wirkungsgrad.
    Das macht dann bei 6 Rohren 18% mehr Leistung.



    Mal Spaß bei Seite.




    Bevor ich ihn jetzt mit der Drahtbürste poliert habe wurde er zuletzt anfang Dezember gereinigt.


    In der letzten Woche habe ich Wirbulatoren reingemacht und den Abgassensor verlängert.
    Der misst nun die reellen Werte.


    Vor der Reinigung musste ich meine Abgastemperatur auf 200°C Stellen um eine gute Verbrennung zu haben.
    Danach brennt er mit 150°C Abgastemperatur genau so gut. ( richtige 150°C )


    Probierts aus!!!



    muß jetzt raus meine Tochter ruft schon ---------> Schneemann bauen!

  • Hallo !


    Reinigte früher jede Woche, mit beigefügten "Rundschrupper". Ging dabei ziemlich hart durch, hat dabei allerhand
    abgeschabt, heute fällt er von selbst durch. Heizmaterial ist das selbe geblieben.
    Habe den 15er. Welchen Durchmesser haben eigentlich die Wärmetauscherrohre ? Die Scheibe am Reinigungsgerät
    dürfte 45 mm haben. Kommt mir vor als wäre zuviel Luft dazwischen.


    schönen Tag noch ! c

  • schreinermeister: Das mit der Abgastemperatur glaube ich dir ja. Nur ist es halt so, dass 17°C mehr Abgastemperatur nur 1% Wirkungsgrad ausmachen. Und ohne Waage für's Holz, Feuchtemesser und Wärmemengenzähler vor dem Puffer kannst du die Verbesserung kaum nachweisen. Trotzdem ist die Reinigung mit der Bürste an der Bohrmaschine sicher der "kratzerei" vorzuziehen.


    Gruß
    Peter

  • Ich habe gerade mal meine Abgastemperatur Spaßhalber auf 250°C gestellt.
    Die erreicht er garnicht.


    Hat sich jetzt bei ca. 190°C eingependelt mit 100% Lüfterleistung.
    Der brennt jetzt schon 3 Stunden.



    Der müsste doch höher kommen als die 190°C ? oder was sagt ihr?

  • Hast du noch den originalen Temperaturfühler im Einsatz? Der zeigt viel zu wenig an! Wenn mein Kessel nicht abregelt, kommt er auch auf 400°C Abgastemperatur (mit Thermoelement im Abgasstrom gemessen) Der alte Fühler zeigt dann gerade mal so 250°C an. Wenn deiner nur auf 190°C kommt, passt irgendetwas nicht. Da du aber mit der "Ausbeute" zufrieden bist, kann's nicht so schlimm sein.


    Gruß
    Peter

  • Hallo,
    also das das Reinigen extrem was bringen kann,habe ich bei mir gerade festgestellt. Hab nen Rika Evo Aqua, bei dem das Ladeventil gesponnen hat. Hab das dann mal gerichtet, einen Tag ohne Reinigung laufen lassen mit diesem Ergebnis:


    Hier Beginnt der Kessel um 08:00 zu laufen:
     [Blocked Image: http://www.holzvergaser-forum.de/media/kunena/attachments/legacy/images/Vor_Reinigung.JPG]

  • Und hier nach der Reinigung. Kessel startet um 13:00:


    [Blocked Image: http://www.holzvergaser-forum.de/media/kunena/attachments/legacy/images/Nach_Reinigung.JPG]


    Also ich würde sagen, das hat was gebracht. Die Anderen Parameter wurden dabei nicht verstellt, also gleiche VL-Temp.
    Allerdings hatte ich auch gut 5mm Ablagerungen im Kessel und in den WT. Habe da gut 5l Dreck rausgeholt.


    mfg
    TP

  • Hallo,
    wenn mein Schornsteinfeger seine Sonde in das Abgasrohr steckt (ca 40 cm ab Kessel), befindet sich der Massestrom im oberen viertel des Abgasrohres. Im Rohr sind Temperaturunterschiede von unten bis oben gemessen von über 100°


    Also die angezeigte Temperatur mit der eigenen Fühlertemperatur vergleichen, selbst diese zeigt noch Unterschiede ob der eigene Messfühler sauber ist oder schön mit Ruß isoliert ist.


    Nun zu den Wärmetauscherröhren, nach dem Reinigen ist der Wärmeaustausch am optimalsten. Schon ca. nach einer halben Stunde verschlechtert sich das ...... usw. Wenn man den Kessel optimal betreiben will muß man sehr oft reinigen, im Grunde genommen nach jeden Abbrand.


    Wenn ich mir hier so manche Bilder anschaue mit den Ruß,- und Teerschichten im Sekundärraum sowie den Wärmetauscherröhren, so kann es nicht gehen. Ihr seht nur eure Abgastemperatur die noch nicht so hoch ist, vergesst aber der gleiche isolierende Dreck befindet sich auch an eurer Messsonde. Dieser Dreck verfälscht auch das Messergebnis.


    Nun kommen wir zum Schluss, entweder putzen wie ein blöder oder die Verbrennung optimieren damit sich keine Ruß.- und Teerschicht bilden kann. Eben nur feiner Staub (kleineres Übel)


    Ruß, Teer und dunkle Asche ist im Grunde genommen kein Dreck sondern wertvolle Energie die Ihr einfach wegwerft.


    Gruß Helmut

  • Ich habe nun dei Lösung von diesem Problem gefunden. (glaub ich)


    Seit ich den Kessel habe betreibe ich ihn im EKO Modus.
    Seit einigen Tagen im TURBO Modus. Ist meiner meinung nach besser.


    Zur zeit verbrenne ich vie Apfelbaum. Da dieser mit der Hand gespalten wurde habe ich ihn auf 20cm geschnitten.
    Ist also nix für einen Holzvergaser.


    Mein Problem war halt immer, dass nach ca. 1 Std der ganze Kessel Brannte weil das Holz halt zu klein ist.
    Der rest dürfte ja klarsein: zuviele Gase, Flamme aus, Rauch und Qualm bis nur noch Kohle da ist.


    Deshalb immer nur max. zur Hälfte füllen.



    Was Passiert im EKO Modus:


    Die Lüftergeschwindigkeit wird nach dem anbrennen langsam runtergeregelt und nach unterschreiten der Agbastemperatur auch langsam wieder noch oben. Die Betonung liegt auf langsam.
    Das heist im Kessel ist lange Zeit kein starker Überdruck und die Flammen Brannen nach oben.
    Brennt nun der Kessel oben statt unten sinkt die Abgastemperatur und die kesseltemperatur steigt.
    Da denkt sich die Steuerung: Abgastemperatur fällt ich müsste mal gasgeben aber da die Kesseltemperatur steigt mach ich mal nix. Abgastemperatur fässt weiter und weiter bis der Kessel wieder kälter wird. dann Regelt er langsam wieder nach oben und giebt dem Feuer wieder richtig Kraft.



    Was Passiert im TURBO Modus:


    Die Lüftergeschwindigkeit wird nach dem anbrennen langsam runtergeregelt und nach unterschreiten der Agbastemperatur sofort auf 100 % geschaltet.


    Dadurch werden die Gase schlagartig nach unten gedrückt, dan giebts einen Knall und der Ofen läuft wieder.


    Dadurch dass ich die Abgstemperatur gestern mal auf 250°C gestellt habe lief der lüfter immer auf 100 %.
    Deshalb schafften es die Flammen erst garnich nach oben zu brennen und es brannte wirklich nur unten eine kleine Menge Holz und der Rest war noch "frisch".


    Ich bin wirklich erstaunt darüber. Der Brannte wie es in jedem Hochglanzprospekt beschrieben wird.


    Unten eine kleine Menge Gtut und der rest wartet bis er dran ist!

  • Einspruch!
    So ähnlich hab ich auch 2 Jahre gedacht.
    Mit dem original- Temperaturfühler wars auch so.
    Der Kessel ging beim Start auf 100%, blieb dann dort bis nach ca. 45 min der Sollwert 180° erreicht war. dann kurz runter auf 50%. Für ca 20 min. gabs dann sowas ähnliches wie Regelbetrieb. Dann unterhalb 180° wieder hoch auf 100% um die letzte halbe Stunde die Ausbrandphase einzuleiten.
    Nach ca 2 Std. war der Spuk vorbei.
    Ich sag nur
    Temp. Sensor "verlängern"!!
    Werd mal einen neuen Beitrag dazu schreiben, ich glaube das Thema sprengt den Rahmen mit dem WT.
    Ist nicht so einfach, die Themen sauber zu trennen, da viele Themen miteinander verknüpft sind!


    Gruß
    Olaf

  • Leute!
    Hört auf Helmut, wir telefonierten neulich und sind im Punkt Teer und Reinigung völlig einig :
    DER KESSEL MUSS HEISS BLEIBEN !!!!!!!!!!!
    hierzu eine Ergänzung:
    Viele verlassen sich auf die Regelung und Temperaturanzeige, nicht wissend das vielleicht
    auch ein hydraulisches Problem vorliegt.
    Die kleine Ladomat Pumpe fördert (je nach dahinter liegender Verrohrung) einen zu kleinen
    Volumenstrom zu kaltem Wassers durch das Thermovar Ventil und es ist absolut möglich,
    dass der Kessel unten 20 Grad kälter ist als oben (oder noch mehr).
    Hiedurch sind die Stahlflächen in der 2. brennkammer zu kalt, zumal die Luftvorwärmung
    eh etwas dürftig ist.
    Die 2. Brennkammer muß heiss bleiben, nur dann gibt´s Nachverbrennung.
    Bei mir ist ein 4Weg Mischer mit Ladepumpe hinter dem Ladomat, sodaß ich


    Versuch1
    beliebig heissen Rücklauf mit starkem Volumenstrom durch den Ladomat treiben Kann.
    Der Temperaturgradient durch den Kessel läßt sich sehr klein halten.
    Beispiel - unten 72 oben 74 - bei voller Leistung. (hohes Pumpvolumen)
    Also ist der Kessel gleichmäßig heiss und die Energie wird stets abgenommen.


    Versuch2
    Auch das Gegenteil läßt sich einstellen - Mischer ganz auf und kalten Rücklauf in den Ladomat bringen.
    Der Kesselrücklauf wird unter 60 Grad gedrückt (trotz 72er Patrone!) und der Volumenstrom
    ist klein. Die Energiebilanz ist dieselbe wie oben. Der Kesselthermostat zeigt irgendeinen momentanen
    Durchschnittswert zwischen 69 und 77 Grad (Volumenstromänderung durch Regeltätigkeit d. Patrone)
    und die Regelung fängt mit ca.4-minütiger Periodenlänge an hoch und runter
    zu stellen(Drehzahl).


    Ergebnis : bei heisser Einstellung der Hydraulik ist kein Teerproblem vorhanden. Der Brenn- und Abgasraum läßt sich
    mit einem Weichen Besen reinigen, geringste Aschemenge im Vergleich zu Versuch 2.


    Dies ist eine völlig isolierte Betrachtung ohne Berücksichtigung von Lufteinstellung, Brennstoff,
    Ausgestaltung von Düse und Kammern.
    gruß tobi asdf

  • Das thermovar kenne ich nicht, aber mein Ladomat schiebt die Wärme nie unter 70° in den Kessel rein (nach beendigung der Anheizphase)
    Hab da unten öfter mal gemessen.
    Hab bisher keine Probleme damit gehabt.


    Gruß
    Olaf

  • :s59: http://www.esbe.se/nav5189/?prodid=1585


    War auch nicht als fred nach dem motto "ihr habt alle ein Problem, nur ich nicht" gedacht.
    sondern-
    Eine Grunlagenbetrachtung, die eine Sache von vielen im Detail aufgreift.
    Wer es verstanden hat und die Möglichkeit hat den volumenstrom und die temperaturspreize
    zu variieren, möge Versuche machen und berichten.
    wir sind doch alle kleine Forscher, oder?
    :P tobi

  • Da hab ich irgendwie ne lange Leitung...
    Mir fällt da nix zum verbessern ein.
    Das Kesselwasser wird solange im (Anheiz) Kreis umhergepumpt, bis 72° erreicht sind. Dann wird genau soviel Kaltwasser zugemischt, dass es am Ausgang zum Kessel immer 72° bleiben( Ausgang 1 im ESBE- Link).


    Gruß
    Olaf

  • Hallo Olaf,
    ja hast du, macht aber nichts. Ich hab das Prinzip auch erst verstanden, als ich es auseinandergenommen hatte.


    Also du hast Ausgang 1 zum Kessel, Ausgang 2 zum Puffer und Ausgang 3 zum VL des Kessels:


    In Stufe 1 wird sehr viel Wasser von 3 nach 1 gepumpt,. immer im Kreis, ein kleines bisschen auch von Ausgang 2.
    In stufe 2 Öffnet sich das Ventil dann, und Theoretisch wird der Strom von 3 nach 1 kleiner, und der von 2 nach 1 größer.


    Theoretisch sollte es so sein, das bei einer gewissen Temperatur nur noch von 2 nach 1 gepumpt wird, und 3 Abgeklemmt ist.


    Praktisch ist es aber so, das du immernoch ca 2/3 des Wassers aus dem Anschluss 3 beziehst. Ausser dem ist di ePatrone relativ träge, sodass sie erstmal ein stück auffährt und dannnach einiger zeit wieder schließt. In dieser Zeit kann der Kessel-RL zu tief sinken.




    mfg
    TP

    Admin Holzvergaser-Forum.de
    Kein Support per PN oder Mail, sofern dies nicht Forenroblematiken betrifft.

  • Hallo !


    Nachdem der mitgelieferte Rundschrupper durch die Wärmrtauscherrohre von selbst durchrutschte, habe ich mir mal
    einige Scheiben anfertigen lassen.
    Orginal hat 45mm, die Scheibe mit 46,1mm passt "wie angegossen"
    Kanten sind nicht gegratet sondern scharf, auf die Orginalstange draufgeschweisst, schabt das Ding wieder super !


    schönen Tag noch !

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!