SCHOCK: Kessel verliert nach Probeheizung Wasser

  • Hallo Männer,


    vorgestern war der große Tag. Probeheizung der komplett selbstgebauten Heizanlage gemacht. Alles lief problemlos.
    Gestern morgen, als ich in den Heizraum komme, dann der Schock: Wasseraustritt!
    Die undichte Stelle ist schnell gefunden: der Auslaß des Sicherheitswärmetauschers, der ca. einen Tropfen pro Sekunde verliert. Heizungsdruck ist noch konstant (wg. des Ausdehnungsfäßes, nehme ich an).
    Also Ofen abgesperrt, aber so, daß das Manometer noch eingebunden war. Und tatsächlich nach einer Stunde: Druck fällt.


    Nach dem ersten Riesenschreck, hatte ich mich aber mit der neuerlichen Mehrarbeit der Ofendemontage/Transport/neuer Ofenmontage doch schließlich abgefunden.


    Dabei hatte ich unglaubliches Glück im Unglück:
    Ich hatte noch keine Ablaufleitung an den Ablaß des Sicherheitswärmetauschers angeschlossen. Hätte ich diese angeschlossen gehabt, ich hätte es nichteinmal bemerkt! Und dann vielleicht nach ein paar Wochen einen gewissen Druckabfall als normal hingenommen.


    Ich überprüfte mit Taschenlampe und Finger, ob das Wasser auch tatsächlich aus dem Kupferrohr des Wärmetauschers kommt. Leider ja.


    Am späten Nachmittag läßt mir das dann keine Ruhe und ich will GENAU wissen, ob das Wasser aus dem Wärmetauscher kommt. Also Küchenrollenpapier genommen, zu einem Stopfen zusammengerollt und schnell reingesteckt. Es tropft weiter!
    Rausgezogen und was ist: der Stopfen ist wirklich trocken!
    Dann hat man es beim trockenen Rohranfang auch mit freiem Auge gesehen: der Wassertropfen bildete sich zwischen Kupferrohr des Wärmetauschers und dem 3/4"-Einschraubnippel.


    Diesen Nachgezogen - DICHT!


    Daher meine eindringliche


    WARNUNG an alle Vigas/Solarbayer-Kesselbesitzer:


    Wenn ihr bei eurer Heizanlage einen Druckabfall feststellen solltet, zuerst die beiden Einschraubnippel am Sicherheitswärmetauscher prüfen.
    Wenn die Ableitung der TAS fix angeschlossen ist, dann könnt ihr vor dem Amontieren noch kontrollieren, ob der Ablauf der TAS wirklich trocken ist, oder ob dort Wasser verlorengeht. Dieses Wasser ist dann höchstwahrscheinlich nicht von einem undichten TAS-Ventil, sd. Wasser aus dem Heizkreis, wg. eines undichten Nippels!!!


    Und für die, die einen neuen Solarbayer noch montieren werden:
    Die Ablaufleitung der TAS NICHT vor der Inbetriebnahme anschließen!


    Hier war die Druckprobe erfolgreich, aber erst nach dem ersten Heizen wurde der Nippel undicht.

  • Hallo,
    ich dichte im Heizungsbereich immer mit Hanf und Fermit ein, nach erwärmen des Heizungswassers quillt der Hanf geringfügig auf und der Anschluss ist meistens dicht. Bei Hanf Eindichtung kann ich immer geringfügig lösen oder nachziehen ohne dass es gleich zu tropfenden Anschlüssen kommt.
    Gruß Günny

  • Hallo,


    daß mal eine Schraube nicht richtig angezogen ist, sollte nicht, kann aber mal vorkommen,
    vielleicht auch durch Transport/Montage.
    Bei diesem Fall bist Du nun der Erste (zumindest was ich bisher gelesen habe).
    Bei etwas anderem, wird es jemand anders sein.


    Aus Deinem Fall nun aber die Empfehlung abzuleiten, auf den Anschluß der TAS,
    beim ersten Mal heizen, zu verzichten, halte ich für gewagt.
    Gerade beim ersten heizen hat, insbesondere der Anfänger, naturgemäß wenig Ahnung in Sachen
    „normaler Betrieb“ der Anlage.
    Schon aus diesem Grund ist es hier besonders wichtig, daß die Funktion aller
    Sicherheitskomponenten sichergestellt ist.
    Sollte dann der unwahrscheinliche Fall eintreten, daß auch bei jemand anders dieser Nippel
    nicht richtig angezogen ist, kann man der Ursache immer noch, wenn auch mit etwas mehr Aufwand,
    nachgegangen werden.
    Die Alternative, erster Abbrand und Überhitzung der Anlage (sei es weil die Pumpe nicht richtig angeschlossen ist,
    Vor-/Rücklauf irgendwo nicht durchgängig, Hydraulik fehlerhaft und die Wärme kann nicht
    im Puffer gespeichert werden, Rücklaufverhinderer, Pumpe etc. falsch eingebaut, oder was auch immer),
    erscheint mir das wesentlich größere Risiko, dazu noch mit einer weitaus höheren Wahrscheinlichkeit,
    und unverhältnismäßig höherem Schadensanfallsrisiko.


    Grüße
    Berthold

  • Hallo Berthold,
    mir sind auch zwei Kessel bekannt, bei denen das Problem aufgetreten ist (einer davon ist meiner). wobei ich weiss, das es bei mir dadurch passiert ist, das ich die Abblaseleitung angezogen habe. wie es bei dem anderen Fall ist, weiss ich leider nicht.


    Es ging auch nur darum, die "Ablaufleitung" erst nach dem ersten Aufheizen anzuschließen, nicht die TAS!!!


    Normalerweise reicht es, die Verschraubung nachzuziehen, dann sollte alles Dicht sein. Sind euch noch mehr Kessel bekannt, die von SB geliefert wurden und bei denen der Fehler auftritt? Dann würde ich einmal eien Mail an SB verfassen.


    mfg
    Thomas Pfaffinger

    Admin Holzvergaser-Forum.de
    Kein Support per PN oder Mail, sofern dies nicht Forenroblematiken betrifft.

  • Solarthermie+15S schrieb:

    Quote

    Bei diesem Fall bist Du nun der Erste (zumindest was ich bisher gelesen habe).


    EBEN!
    Ich will nicht wissen, bei wie vielen Druckabfall auf undichte TAS-Nippel zurückzuführen ist.

    Quote


    Aus Deinem Fall nun aber die Empfehlung abzuleiten, auf den Anschluß der TAS,
    beim ersten Mal heizen, zu verzichten, halte ich für gewagt.


    Habe ich nicht. Ich habe vom Ablauf der TAS geschrieben.
    Denn Tatsache ist nun mal, sobald der Ablauf angeschlossen ist, sieht man das nicht mehr und wer kontrolliert schon permanent den TAS-Ablauf? Wenn ich die Lacke nicht gesehen hätte, nie wäre ich auf die Idee gekommen, daß es dort ein Problem geben könnte.


    Stimmt schon, aber wann kommt man drauf?
    Die meisten werden die TAS-Ableitung wohl in einen Abfluß o.ä. fix verlegt haben. Vielleicht auch sogar - wie in meinem Fall - senkrecht ansteigend durch den Raum. Da kommst Du erst drauf, bis das Rohr voll ist und dann mußt Du es noch tröpfeln sehen. Sonst bleibt nur darauf zu warten, bis ein Druckabfall in der Heizung angezeigt wird.
    Und wenn der minimal ist? Kein Mensch kommt da drauf, daß der Kessel beim TAS-Nippel Wasser verliert.


    Gerade weil in der Anleitung steht, daß die TAS komplett angeschlossen werden soll, vor Inbetriebnahme.
    Das ist m.E. definitiv FALSCH. TAS-Zulauf ja, aber Abfluß NICHT, sd. erst, bis im Betrieb bewiesen ist, daß alles dicht ist.

  • Hallo Thomas,


    ich werde auf jeden Fall an Solarbayer schreiben. In der Anleitung sollte das m.E. ganz groß hervorgehoben werden - allein schon aus Eigeninteresse. Ein kinderleicht zu behebendes potentielles Problem, das aber im Extremfall sogar dazu führen kann, daß Leute glauben, ihr Kessel wäre undicht geworden und sie schmeißen ihn raus (oder im Fall eines neuen, daß es zu einem Garantiefall kommt).

  • Vielleicht könnte man sich auf folgende Empfehlung (die ich schon deshalb machen würde, weil man sonst evtl. gar nicht mitbekommt, wenn während eines Abbrandes eine Störung auftritt/die TAS anspringt, nicht viele hier wiegen ihr Holz jedes Mal und schauen vorher und nachher auf den WMZ) einigen:


    - Den Ablauf für die TAS immer mit Gefälle verlegen, entsprechend Empfehlungen für HB
    - Das Ende des Ablaufs sollte nie direkt in einen Abfluß gehen, sondern so verlegt sein,
    daß man, wenn man zum HVK geht, sofort sieht, ob evtl. Kühlwasser ausgetreten ist/TAS angesprungen ist


    Grüße
    Berthold

  • hallo berthold
    genau diese verlegung der TAS-ableitung hat mir auch mein HB geraten und auch so gemacht.kein direkter einfluß in den abwasser schacht,somit kann ich konntrolieren ob wasser durch die TAS gegangen ist.
    beim ersten probieren der TAS hat sich die kühlschleife mit wasser gefüllt,
    beim heizbetreib ist dann auf einmal wasser aus dem ablauf gekommen.
    TAS undicht?
    nein,nur durch das aufheizen hat es das heiße wasser aus der kühlschlange in den ablauf gedrückt.meine erleichterung kannst du dir vostellen.
    seitdem kein wasseraustritt .
    gruß horst! B)

  • Mal ne Frage, warum kann eine undichte Stelle in der TAS einen Druckabfall im Gesamtsystem bewirken?
    Bei mir (Orlan HV) ist die TAS komplett getrennt. Geht rechts rein und links wieder raus aus dem Kessel. Da könnte ich auch alles abschrauben, das juckt doch den Druck in der Anlage nicht ??
    Die Ableitung TAS hab ich mit einem durchsichtigen Schlauch gemacht, der nach draußen auf den Hof führt. Da sehe ich gleich, wenn sich was tut.

  • Spacy schrieb:

    Quote


    Die Ableitung TAS hab ich mit einem durchsichtigen Schlauch gemacht, der nach draußen auf den Hof führt. Da sehe ich gleich, wenn sich was tut.


    Hoffentlich ist der Schlauch bis mindestens 100 Grad temperaturbeständig. Wenn die TAS anspringt, kommt nämlich Dampf und heißes Wasser.


    Grüße
    Berthold

  • Bei der Inbetriebnahme war die TAS dicht.
    Nach dem Funktionstest hat das Wochen gedauert bis das Ablaßrohr wieder trocken war.
    d.h. es muß ja Abstand zum Einlauf haben das keine Legionellen Rückwandern können (s. bosy-online) , da fühle ich immer mal mit dem Finger und da war Feuchte zu sehen aber einen Tropfen hab ich nie erwischt.


    Spacy bei mir würde das Wasser über das Parkett der Kellerwohnung laufen, würd mir nicht so gefallen.


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • PZ67 schrieb:

    Quote

    Hat schonmal einer die Anleitung vom Solarbayer gelesen? Da ist der Anschluss der TAS genau abgebildet und es steht auch drin, was zu tun ist, wenn da etwas undicht ist:
    [Blocked Image: http://www.holzvergaser-forum.de/media/kunena/attachments/legacy/images/TAS.jpg]


    Gruß
    Peter


    Wie oft muß ich das noch schreiben?!
    In der Anleitung steht, daß der Ablauf der TAS VOR der Inbetriebnahme angeschlossen werden soll!
    Außerdem steht da kein Wort über einen abfallenden Verlauf, sd. es steht nur, daß er frei ausmünden soll. Und nur weil bei Dir der Ablauf abfallend ist, heißt das nicht, daß er bei allen so montiert werden kann, bzw. montiert ist!


    Ich verstehe die ganze Herummotzerei ja überhaupt nicht. Da gibt man einen konkreten und wichtigen Tip und nichts wie oberschlaue Sprüche kommen zurück. Eigentlich wollte ich mein Projekt hier einstellen, bei so viel Besserwisserei vergeht es einem aber. :angry:

  • Spacy schrieb:

    Quote

    Mal ne Frage, warum kann eine undichte Stelle in der TAS einen Druckabfall im Gesamtsystem bewirken?
    Bei mir (Orlan HV) ist die TAS komplett getrennt. Geht rechts rein und links wieder raus aus dem Kessel. Da könnte ich auch alles abschrauben, das juckt doch den Druck in der Anlage nicht ??


    Hallo Spacy,


    beim Vigas/Solarbayer kann das schon passieren, weil der TAS-Wärmetauscher als Kupferleitung ausgeführt ist. Die Schlange liegt zwar als getrennter Kreislauf im Kesselwasser, aber dort, wo diese Leitung durch die Ofenwandung durch muß, ist eine Abdichtung nötig.
    Somit schaut die Sache von außen von der Ofenwandung nach innen zum TAS-Rohr betrachtet so aus:
    Die Ofenwandung hat ein Loch mit 3/4" Innengewinde (stell Dir ein Loch im Ofenkörper vor, aus dem das Cu-Rohr des TAS-Wärmetauschers, mittig lose einen Zentimeter weit rausschaut).
    Also dieser Spalt zwischen Ofenwandung und dem Rohr muß dicht sein, sonst kan da dazwischen Kesselwasser rausrinnen.
    Dazu ist ein 3/4" Nippel mit Außengewinde wie ein Ring am Finger über das Cu-Rohr gestülpt und in das Gewinde am Ofen reingedreht.
    Jetzt ist zwar der Nippel dicht am Ofen befestigt, aber das Cu-Rohr im Nippel ist ja etwas kleiner als der Nippel innen und daher noch immer ein Spalt, also nicht dicht. Also kann das Kesselwasser, in dem die Cu-Leitung liegt an der Cu-Leitung außen und im Nippel innen den Ofenkreislauf verlassen.


    Damit der Spalt zwischen Cu-Rohr und Nippel dicht wird kommt ein PTFE-Dichtring ins Spiel, der das Cu-Rohr umschließt und der durch das Eindrehen des Nippels auseinandergepreßt wird und damit den Spalt zwischen Cu-Rohr und Ofenwandung-Innenseite schließt.
    Ist der nicht ganz dicht, kann das Kesselwasser wie oben beschrieben bei den TAS-Anschlüssen entweichen.


    War das verständlich?

  • Helmut schrieb:

    Quote


    Ich verstehe die ganze Herummotzerei ja überhaupt nicht. Da gibt man einen konkreten und wichtigen Tip und nichts wie oberschlaue Sprüche kommen zurück. Eigentlich wollte ich mein Projekt hier einstellen, bei so viel Besserwisserei vergeht es einem aber. :angry:


    Schlechte Laune? :unsure: Wenn ich motze, haue ich viel fester auf die Tasten! :P Das mögliche Problem mit einem tröpfelnden TAS-Anschluss ist meiner Meinung nach in der Doku gut beschrieben. Und wenn ich einen Kessel installiere, lese ich ausnahmsweise auch mal eine Bedienungsanleitung.
    Ich vermute mal, wenn du den Solarbayer anschreibst, bekommst du eine ähnliche Antwort.
    Und ... entschuldige, wenn ich eine andere Meinung habe und das hier auch noch schreibe :dry: Ich versuche, mich zu bessern :huh:


    Gruß
    Peter
    B)

  • Hallo Leute,


    sachte, sachte und nicht gegenander arbeiten.


    Wie auch in vielen Foren schreibt man häufiger die gleichen Tipps oder man stellt etwas fest, was andere schon länger wissen. So kenne ich es. Das passiert einfach immer wieder mal und diejenigen die es zum 1. Mal lesen, sind mehr als froh über so einen Tipp - so kenne ich es.


    Wenn ich aber sagen würde:
    Steht da...kannste nicht lesen, fühlt sich der andere User angegriffen. Deshalb ruhig Blut.


    Da kenne ich ein Nachbarforum, bei dem die Suche mehr als be... ist, Entschuldigung für den Kraftausdruck. Häufig sind nur 100 Treffer zu finden. Einige haben dies moniert und auch Tipps und Tricks aufgezeigt. Ergebnis: Es wird wohl so bleiben und das bedeutet doch, dass man immer wieder das Gleiche schreiben muss, da viele Beiträge mit der Zeit nicht mehr aufzufinden sind. Vielleicht lebt ja das Forum auch davon?


    So gibt es immer mindestens 2 Seiten. Wie ich es schreibe, kommt es beim Anderen vielleicht nicht an und ein Dritter interpretiert wieder etwas anderes hinein. Unser Forum lebt doch davon, dass wir freundlich zu anderen sind und uns gegenseitig helfen.


    Viele Grüße


    420

  • Helmut schrieb:


    Ah, jetzt, ja, danke. Bei meinem Orlan ist das TAS Rohr aus Stahl und wenn ich mich recht erinnere (habe nur einmal kurz unter die Glasmatte der Seitenwand geschaut) an/eingeschweißt.

  • PZ67 schrieb:

    Quote

    Wenn ich motze, haue ich viel fester auf die Tasten! :P


    Bist Du cool.

    Quote

    Das mögliche Problem mit einem tröpfelnden TAS-Anschluss ist meiner Meinung nach in der Doku gut beschrieben.


    Jetzt gehst Du mir aber schon richtig auf den Sack.
    Wie oft habe ich in dieser Diskussion nun schon geschrieben, daß in der Anleitung steht, daß der Ofen erst nach Anschluß der Ableitung in Betrieb genommen werden soll?
    Nochmals zum Mitmeiseln:
    Es geht nicht um das Anziehen eines Nippels, sd. um das Erkennen
    a) daß er überhaupt undicht ist, wenn er an Leitungen angeschlossen ist und
    b) daß ein Druckabfall im Kesselkreislauf auf diese Stelle zurückzuführen sein kann.


    Ich fasse es nicht!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!