Probleme oder Einstellungsfehler

  • Einen wunderschönen Guten Abend zusammen.


    Seit gut 3 Wochen bin ich Besitzer eines Hauses und einer neuen
    Heizungsanlage. Nur irgendwie hab ich das Gefühl das meine Heizung nicht so will, wie Sie soll bzw. wie ich es will.




    Zu meiner Anlage:




    Ich habe einen Kessel P21 mit Brenner A25. Dazu noch einen 1000L Kombipufferspeicher.




    Für mich wollte ich es so einstellen das der Brenner bei einer
    Temperatur von 60Grad angeht und bei 75Grad wieder ausgeht. nur das haut
    vorne und hinten leider überhaupt nicht hin.




    Desweiteren kann ich mir nicht erklären wie die Wilo Heizkreispumpe angesteurt
    wird. Teilweise muss ich auf Handbetrieb umstellen damit sie läuft und
    es im Haus warm wird.




    Was für Infos benötigt ihr jetzt um mir evtl. helfen zu können. Da mein
    Heizungsbauer jetzt auch noch 2 Wochen im Urlaub ist kann er mir leider
    auch nicht helfen. Bin für jeden Tip dankbar.




    Grüße


    Daniel





    Sorry, ganz ehrlich ich weis garnicht was ich jetzt hier alles eintragen soll bzw muss oder wo ich die Daten herbekomme.
    Hier muss ich mich echt noch in die Materie reinarbeiten.
    Der Schornsteinfeger war auf jeden Fall da und hat alles gemessen und abgenommen


    1.Kessel Typ/Kw?:E,S,GS,GSE oder Pellet


    Pellet




    2.Holzart? :






    3.Stückgröße? :Latten/dicke Brocken






    4.Schornsteinhöhe?: m




    5.Schornsteinquerschnitt?:rund/eckig mm




    6.Zugbegrenzer?: ja/nein




    7.Lufteinstellungen:




    GSE




    8.Primär?: mm




    9.Sekundär?: mm




    GS,S,E Kessel




    10.Feuerzugregler?: mm




    11.Luftstange: mm




    12.Abgasthermometer?: °C




    13.Saugzuggebläse läuft ständig: ja/nein




    bei hydraulischen Problemen solltet ihr noch folgende Sachen hinzufügen:








    Hydraulikschema als Grafik im Forum veröffentlichen








    14.Rücklaufanhebung? Laddomat,Thermovar,Mischer,Thermoventil








    15.Thermopatrone?: 62°, 72°,78°,83°






    15a) wurde diese Temperatur während des Betriebes (1Stunde nach dem Anheizen)




    auch kontrolliert? Das ist sehr wichtig! ja / nein








    15b) stimmt die abgelesene Temperatur mit der vom Thermoeinsatz




    angegebenen Temperatur überein?








    16.Pumpenbezeichnung und Pumpenstufe der Pufferladepumpe 1,2 oder 3








    17.Leitungsquerschnitt zum Puffer?: 28, 35, 42mm








    18.Kesseltemperatur 1 Stunde nach dem Anheizen

  • Hallo Daniel


    Schau mal von rechts hinten auf die Kesselrückwand,dort sollte ein Typenschild sein.
    Diese Angaben postest Du hier.
    Als Regelung kann ich eine SDC 9-21 von Honeywell erkennen.
    Auch da gibt es Parameter die Du ändern kannst und solltest.
    Aber da will ich mich nicht zu weit aus dem Fenster lehnen,hier im Forum gibt es mehrere User die solch einen "Pillenfresser" haben.
    Abwarten ,und dann wird Dir auch geholfen.

    mit freundlichem Gruß aus der Niederlausitz


    Erik


    DC30GSE/2000 l Puffer/160 l WWB/ACD01/8m DW Schornstein 180 mm/Laddomat/Zugbegenzer/Belimo/120 m² Wohnfläche/2 Personen
    DC25GSE(long Version)/2400 l Puffer/ACD01/Viessmann 24kw Öler mit 160l WWB/Laddomat 21/Zugbegrenzer/Belimo/120m² Wohnfläche/3 Personen
    DC25GSE(long Version)2000 l Puffer/keine ACD01/Viessmann Vitola 18kw/Regelung Dekamatik/ 120m² Wohnfläche/4 Personen
    Attack DPX 25 Profi

  • Hallo Daniel erst einmal herzlich willkomen bei uns im Forum :hello:
    Wir freuen uns und wünschen Dir hier viel Freude. Für Deine Heizung wirst Du hier auch sachkundige User kennen lernen.


    Du hast Dich vorgestellt. Glückwunsch zu Deinem Haus mit Inhalt, das Dir Sorgen macht.
    Einige Dinge hast Du eingegeben.Zu den noch offenen Fragen hat Dir unser Installateur Erik Hausaufgaben auf gegeben. Ich denke andere User die einen solchen Pelleter haben werden sich hier auch noch einklinken, damit Du so schnell wie möglich deine heizung in den Griff bekommst.

    Es gibt nur zwei Tage im Jahr, an denen man nichts tun kann. Der eine ist Gestern, der andere Morgen. Dies bedeutet, dass heute der richtige Tag zum Lieben, Glauben und in erster Linie zum Leben ist. Dalai Lama

    https://zitatezumnachdenken.com/dalai-lama


    Mit freundlichem Gruß Jürgen


    Ekomet mini Plus

    2 x 1000 lt Puffer

    Propangas GK De Dietrich

    WW Boiler 300 lt

    UVR 1611

  • Hallo Daniel,


    herzlich willkommen auch von mir. Du wirst schnell merken, dass es hier eine Menge Leute gibt, die Dir weiterhelfen können und wollen.


    Ich habe ja eben im Nachbarforum gelesen. Du musst jetzt hier nicht den kompletten "Neulingskatalog" ausfüllen. Dein Bild erklärt ja so manches.


    Aber um mal etwas zu "zerlegen". Du hast einmal Probleme mit dem Heizkreislauf, weil die Pumpe offensichtlich nicht läuft. Da wäre es wichtig, folgende Dinge zu wissen:


    1. Wird die Pumpe (die gleiche habe ich auch) direkt vom Regler angesteuert? Oder ist die nur in eine Steckdose gesteckt und hat selbst die Absenkoptimierung aktiviert? Ob das der Fall ist, siehst Du auf dem Pumpendisplay, ob beim dritten Symbol von links (das mit dem Mond) da irgendwas aktiviert ist. Und ob das Kabel der Pumpe zur Regelung (bei Dir also in den Kessel) geht oder einfach nur am Strom angeschlossen ist. Wo stellst Du die manuell an? Im Regler?


    2. Hast Du Dich mal mit der Smile-Regelung auseinandergesetzt, weißt, wie die eingestellt wird? Hat Dir dein Heizungsbauer das Handbuch dagelassen? Überprüf dann als erstes mal, ob auch die Heizzeiten passen, also geheizt wird, wenn ihr auch Bedarf habt. Stimmt überhaupt die Uhreinstellung?


    Dann scheint die Pufferladung nicht richtig zu funktionieren. Dazu überprüfe als erste mal, wie die Parametereinstellungen im A25 bei Dir sind, wichtig sind hier folgende Parameter: S15; S16 und S17.


    Damit der Kessel so effektiv wie möglich läuft, sollten so wenig wie möglich Brennerstarts sein. Das heißt, der Brenner sollte dann anlaufen, wenn es wirklich nötig ist, also wenn die Puffertemperatur am oberen Fühler in die Nähe der Vorlaufanforderung gekommen ist und abschalten, wenn der Puffer durchgeladen ist (also am unteren Fühler die Temperatur hat, die der Kessel während des normalen Betriebs hat, bei der 72er Patrone um die 73-75 °C). Aber das ist dann schon Optimierung, schau erstmal die laufenden Parameter nach.


    Überprüfe noch folgendes: Steht das Kesselthermostat auf Max? Kesselthermostat ist der Drehregler am Kessel bei den Schaltern, also links. Wenn nicht, wird der Brenner immer vorher abgewürgt und startet dann wieder, wenn die Kesseltemperatur gesunken ist. Das Thermostat hat nur noch eine Schutzfunktion, alles andere wird ja entweder vom A25 geregelt oder von der Smile. Dann: wie wird Deine Ladepumpe angesteuert? Also [lexicon]Laddomat[/lexicon] oder was bei Dir immer die Rücklaufanhebung übernimmt. Macht das bei Dir die Smile oder Ladepumpenthermostat? Oder wird das über den A25 gemacht (empfehle ich dir). Überprüfe dazu bitte folgendes: ist am Brenner der Fühler TK angeschlossen? Schau überhaupt mal, welche Fühler direkt an den A25 gehen. Das siehst Du, wieviel Kabel in den zweiten Stecker am Brenner gehen (also nicht der, der vom Kessel kommt) bzw. wird in der Normalanzeige immer abwechselnd eingeblendet, was an den einzelnen angeschlossenen Fühler gemessen wird. Maximal ist möglich TV, TS, TSV und TK. Beobachte mal die Anzeige vom A25 und notiere mal, was angezeigt wird. Dann schau mal, was unter Parameter S6 steht und unter Parameter S14 am A25.


    So, nun hoffe ich, dass Du deiner Anlage etwas mehr auf die Spur kommst.

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Hallo zusammen, ich finfs prima das ihr versucht mir alle zu helfen. Da ich auf arbeit bin wird die antwort etwas kurz. Ausführlicher wird es heute abend. Die pumpe wird vom kessel gesteuert. Manuell kann ich sie anschalten wenn ich dieheizung auf handbetrieb stelle, da lläuft sie dann permanent. Wie kann ich die parameter vom A25 abrufen bzw ablesen. Da hab ich keine ahnung. Das wars was ich grad so aus dem kopf weiss, wie gesagt heute abend wird es ausführlicher.
    Daniel

  • Hast Du eine Bedienungsanleitung zum A25? Dann steht dort, wie man durch die Menüs sich durchhangelt. Das solltest Du unbedingt tun. Im Forum gibt es die aktuelle Anleitung auch zum Runterladen. Vorher musst Du den roten Gehäusedeckel des A25 abnehmen, dazu die vier Blechschrauben rausdrehen, Deckel abnehmen, fertig. Dann siehst Du unterhalb des Displays vier Knöpfe, mit denen bedienst Du das Menü.

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Hallo,
    die Linke (höhere) ist Puffer oben, die Rechte Puffer unten (niedriger).


    Grüße
    Peter

  • Das ist aber nur, wenn Parameter S15=2 gestellt ist. Sonst nicht. Also ist das auch schonmal geklärt. :thumbup:

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Haha wie lustig. Dann zeigt mir meine honeywell 72grad Puffertemperatur an und der Brenner 45/46Grad. Find ich ja merkwürdig und bestätigt mich in der Annahme das mein Heizungsbauer sich nicht wirklich auskennt. Naja heute Abend ziehe ich mit Laptop und Foto in den Heizungsraum und versuche mal alles zu beantworten.

  • Das muss kein Widerspruch sein. Es ist möglich, dass die Honeywell einen Fühler ganz oben am Puffer hat und dort eben noch 72 Grad sind. Auch ist möglich, dass die Fühler nicht optimal verteilt sind. Weißt Du genau, wo die einzelnen Fühler am Puffer sitzen?

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Laut Heizungsbauer sind 3 Fühler verteilt. Einer oben, einer in der Mitte und einer unten. Werd heute abend mal versuchen ein foto davon zu machen. Aber erstmal werde ich versuchen alle eure fragen zu beantworten. Ist halt blöd wenn man nicht vor Ort ist und nur aus dem Gedächtnis heraus antworten kann.


    Daniel

  • Ich befürchte dann fast, dass er oben einen Fühler für die Honeywell verbaut hat, in der Mitte und unten den für den A25. Das würde nämlich die Temperaturangaben erklären. Du müsstest versuchen rauszufinden, wo diese Fühler angeschlossen sind.

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Ein freundliches Hallo in die Runde aus dem Heizungsraum.
    Jetzt werde ich mal versuchen alles so ausgiebig wie möglich zu beantworten.


    1. Wird die Pumpe (die gleiche habe ich auch) direkt vom Regler angesteuert? Oder ist die nur in eine Steckdose gesteckt und hat selbst die Absenkoptimierung aktiviert? Ob das der Fall ist, siehst Du auf dem Pumpendisplay, ob beim dritten Symbol von links (das mit dem Mond) da irgendwas aktiviert ist. Und ob das Kabel der Pumpe zur Regelung (bei Dir also in den Kessel) geht oder einfach nur am Strom angeschlossen ist. Wo stellst Du die manuell an? Im Regler?

    Also die Pumpe ist direkt über den Kessel angeschlossen. Auf dem dritten Sympol von Links mit dem Mond steht noch "on" dahinter.
    Manuell stelle ich Sie an , indem ich die Heizung auf Handbetrieb stelle, da ist sie permanent an und das stellrad vom Mischer drehe ich von hand auf heiss, sodass heisses Wasser in den Heizkreislauf kommt.


    Quote

    2. Hast Du Dich mal mit der Smile-Regelung auseinandergesetzt, weißt,
    wie die eingestellt wird? Hat Dir dein Heizungsbauer das Handbuch
    dagelassen? Überprüf dann als erstes mal, ob auch die Heizzeiten passen,
    also geheizt wird, wenn ihr auch Bedarf habt. Stimmt überhaupt die
    Uhreinstellung?

    Ja das habe ich soweit nach Handbuch möglich. Die Uhr und das Datum passen und die Zeiten habe ich Manuell eingegeben.


    Quote

    Dann scheint die Pufferladung nicht richtig zu funktionieren. Dazu
    überprüfe als erste mal, wie die Parametereinstellungen im A25 bei Dir
    sind, wichtig sind hier folgende Parameter: S15; S16 und S17.

    S15 = 2
    S16 = TV60°
    S17 = TS75°



    Kesselthermostat ist voll aufgedreht, das wurde mir schon von Atmos gesagt damit die Fühler vom Puffer greifen. Hintendran an der Heizung habe ich einen Laddomaten 21.
    In den Brenner gehen bei mir 2 Fühler. TV und TS.
    Die Parameter sind: S6 = 1, S14 = 0


    Quote

    Ich befürchte dann fast, dass er oben einen Fühler für die Honeywell
    verbaut hat, in der Mitte und unten den für den A25. Das würde nämlich
    die Temperaturangaben erklären. Du müsstest versuchen rauszufinden, wo
    diese Fühler angeschlossen sind.

    Also laut Beschriftung gehen die Fühler TV und TS in den Brenner.
    Fühler TS ist unten am Puffer in der Nähe vom Rücklaufeingang
    Fühler TV sitzt ca 30cm höher als TS.
    Ja und der obere Fühler geht in den Kessel.


    Meine Werte aktuell sind:


    Vorlauf: 65°
    Rücklauf: 38°
    Kesseltemperatur: 78°
    Puffer laut Honeywell: 68,5°
    Temperaturen am Brenner : 42/44°


    So ich hoffe ich habe jetzt nichts vergessen.


    Daniel

  • Also die ersten Fehler haben wir schonmal gefunden. Der Fühler TV muss oben am Puffer, in der Nähe der oberen Abgänge (also ungefähr gleiche Höhe) montiert sein. Der Fühler von der Smile kann ruhig in gleicher Höhe sein. Aber der TV ist viel zu weit unten. Der Puffer soll ja durchgeladen werden. So fängt der Brenner immer an, wenn eigentlich noch gar nicht nachgeladen werden muss. TS sitzt dann korrekt.
    Sind die Fühler in Tauchhülsen oder hast Du so eine Fühlerklemmleiste am Puffer? Bei Fühlerklemmleiste lassen sich die Fühler relativ einfach nach oben umklemmen. Wenn sie in Tauchhülsen sind, dann kannst Du ja mal probieren, ob zwei in die obere Tauchhülse passen. Falls nicht, dann stecke den TV in die Tauchhülse und den von der Smile könntest Du auch direkt am Pufferabgang vom Heizkreisvorlauf z.B. mit Aluklebeband befestigen, am Fühler etwas Wärmeleitpaste (bekommt man auch in Computerläden, wird benutzt, um die Wärmeleitfähigkeit von Kühlkörpern am Prozessor zu verbessern) kann dann nicht schaden. Wenn die Fühler ummontiert sind, wird erstmal der Puffer richtig geladen.


    Die Smile steckt ja bei Dir im Kesselschaltfeld, dann ist klar, dass die Kabel in den Kessel gehen. Du musst schauen, ob das Kabel im Kessel innen auch an die Smile angeschlossen ist.
    Also schätze ich mal, dass die Laddomatpumpe über den Ladepumpenthermostat gesteuert wird. Denn S6=1 ist die Werkseinstellung und S14=0 ebenso, der A25 regelt diese Pumpe also nicht. Die Smile kann das nicht, bleibt nur der Thermostat. Hast Du mal beobachtet, ab welcher Kesseltemperatur der [lexicon]Laddomat[/lexicon] anfängt zu laufen? Soweit ich mich recht erinnere, sollte der dann bei relativ hoher Temperatur anfangen zu laufen, also 65 °C oder höher (weil da stellt er auch wieder aus, sonst läuft der immer noch, wenn z.B. 50 °C sind und saugt den Puffer wieder leer). Da müsstest Du mal beobachten, wenn das nächste Mal hochgeheizt wird, dann den Ladepumpenthermostaten (der rechte!) so einstellen, dass er bei 65-70 Grad (am Kesselthermometer beobachten) losläuft (es klackt dann).


    Aber was die Smile angeht, scheint da irgendwelcher Mist eingestellt zu sein. Wo sitzt denn der Vorlauffühler, ist überhaupt einer angeschlossen? Auch ein Außenfühler? Wird da irgendwas in der Smile angezeigt? Ich schaue mir mal die Anleitung an, wo man das machen kann.


    Edit: Hast du dir mal die Anleitungen von der Smile und dem A25 vorgenommen?

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Hallo Thomas,


    den Fühler habe ich soeben hochgesetzt. Er war doch noch weiter unten als ich vermutet habe. Ca 5cm höher als der andere Fühler. Sofort hat sich die Anzeige am Brenner geändert.
    Aktuell zeigt er 70/39°an ;)


    Könnte dieser kleine Kasten auf dem Bild der Vorlauffühler sein? Unten neben der Steckdose? Das Kabel geht auf jeden Fall in den Kessel. Doch ich glaub das ist es. Die Smile ziegt ja an : Vorlauf MK 60°.


    Ein Ausenfühler ist auch angeschlossen, der zeigt relativ genau die Aussentemperatur an.


    Das Ladepumpenthermostat steht auf ca. 16Uhr. Bei den letzten mal hat es geklackt wenn das Kesselthermometer bei knapp 100° war. Da hab ich noch nicht genau rausgefunden wie ich das einstelle bzw wann was knackt und macht.


    morgen Abend bzw am Sonntag werde ich mal die Abdeckung vom Kessel entfernen und schauen wie es darin ausschaut bzw wo was angeklemmt ist.
    Ja Anleitungen hab ich schon etwas gelesen wobei ich sagen muss das die vom Brenner auf mich wie Böhmische Dorfer wirkt. Da ist die von der Smile wesentlich einfacher.


    Soweit so gut ich muss jetzt mal langsam Feierabend machen. Sonst schimpft die Frau und ich komme zu Spät auf Arbeit.


    Grüße
    Daniel

  • Ja, das Kästchen sieht nach Vorlauffühler aus, ist wohl auch korrekt installiert. Hätte mich jetzt auch gewundert.
    Das Ladepumpenthermostat ist auf jeden Fall nicht richtig eingestellt, wenn er erst bei ca. 100 Grad schaltet. Der Schaltpunkt wird durch schlichtes Drehen des Drehrades gemacht. Zwischen 60 und 70 °C muss der schalten. Langfristig würde ich das aber umbauen. Noch so einen Fühler (NTC 20kOhm, gibt es ziemlich billig in der Bucht) als Fühler TK am Brenner mit anschließen. Dann wird das ganze exakter gesteuert.


    Aber nochmal: Hast du die Anleitungen zu Brenner und Regelung? Bitte mache Dich damit vertraut. Falls nicht, Brenneranleitung gibt es hier im Forum, die für die Smile findest Du hier .


    Hast Du den Heizungsbauer schon komplett bezahlt? Es ist auf jeden Fall eine Sauerei, dem Kunden keine Einweisung in die Anlage zu geben und so schlecht eingestellt zu überlassen (z.B. den oberen Fühler an der falschen Stelle). Das sind ganz konkrete Mängel!

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

  • Hallo,
    So ich nochmal auf die schnelle aus dem Bett heraus. Ja leider ist der Heizungsbauer schon bezahlt. Das ist halt das Problem wen man Ihn 3 Tage machen lässt und nicht beaufsichtigen kann. Die Anleitungen liegen mir alle vor und ich werde sie nach und nach studieren. Leider ist meine Zeit im moment etwas begrenzt , sodass ich mich jeden Tag nur kurz damit beschäftigen kann. So ein Fühler von dem Du geschrieben hast, habe ich noch Originalverpackt daliegen. Das ist doch nur so nen Stück Metall mit 2 Drähten dran. Auf jeden Fall war ich gerade noch eine rauchen und ich habe meine Heizung noch nie so leise gehört. Alles war aus. Leider auch die Heizkreispumpe. Würde es den Sinn machen die Smile nochmal komplett auf Werkseinstellung zurück zu setzen? Die steuert doch bestimmt die Heizkreispumpe? Das ist das was meine Frau am meisten stört. Die Heizkörper sind kalt aber beim duschen verbrüht sie sich mit dem heissen Wasser. Vielleicht sollte ich auch noch erwähnen das ich so ein Raumfunkthermostat habe. Milux irgendwas. Aber es schaltet wohl nur Brenner an, Brenner aus bzw gibt das Signal. Weil die Raumtemperatur zeigt die smile nicht an.

  • Beim Lesen der Anleitung von der Smile tun sich mir gleich mal wieder ein paar fragen auf.
    Habe ich einen Direktheizkreis oder einen Mischheizkreis?


    Warum komme ich nicht in das Menü für das Warmwasser?


    Ihr seht mit mir wird es nicht einfach.

  • Ganz klar: Mischheizkreis. Das "Kästchen" unter der Heizkreislaufpumpe ist der Stellantrieb für den Mischer. Vom Puffer kommt davor der Vorlauf und daneben geht der Rücklauf. Die Regelung mischt dann sozusagen aus dem Rücklaufwasser des Heizkreislaufs (ist ja kalt) und dem warmen Vorlaufwasser des Puffers den richtig temperierten Vorlauf für den Heizkreislauf.


    Wie wird denn überhaupt warmes Wasser bei Dir gemacht? Hast Du einen kombinierten Speicher, also wo im Speicher im oberen Bereich ein Teil für warmes Wasser ist? Oder wie läuft das? Dass Du nicht in das Menü für warmes Wasser kommst, könnte auch daran liegen, dass gar kein warmes Wasser über Deine Heizung gemacht oder geregelt wird.

    Viele Grüße
    Thomas


    Atmos P14/130 mit A25, Selbstbaupressluftreinigung und Laddomat, 850 l Puffer, Regelung mit UVR 63-H und ESR 21R + DK Flame Domo (Kaminofen) im Wohnzimmer.


    :lager:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!