Thermoflux PID Logic Lamda 30 Motor läuft nicht an

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".

      • 2

      • # 162943
      Gehe ich recht in der Annahme das keine Bezeichnung drauf ist ?

      Was hat der Motor den Leistung 150 180 Watt ?

      Kann dir nur sagen das mein Gebläse (Ligno,HDG) bei 55 Watt einen 3,6 Mikrofarad drin hat, also dürfte der bei 150 Watt um 10 Mikrofarad haben.

      Wenn er nicht mehr dreht kann das auch am Leistungsbauteil (Transistor,Thyristor) auf der Platine liegen, die gehen manchmal nach längeren Standzeiten aus heiterem Himmel kaputt.

      Was macht er denn genau und hast schon mal die Spannung gemessen ?

      Gruß

      Magna
      • 3

      • # 162947
      Hab grad nochmal nachgeschaut.

      Meiner hat 55 Watt, 2700 Umdrehungen und einen Betriebskondensator CB von 3 Mikrofarad - steht alles auf dem Typenschild vom Motor.

      Es ist ein sogenannter Einphasenmotor, nicht zu verwechseln mit einen Dreiphasenmotor die gibts nämlich auch mit Kondensator.

      Also ein paar Daten vom Motor sollte man wissen dann kann man ungefähr den kodensator bestimmen.
      • 4

      • # 163154
      Hallo,

      Entschuldigung für die späte Rückantwort.
      Der Motor läuft nach dem ich ihn an der Achse "angeschubst" habe.

      Auf Grund der der Regelung hast du Recht, es ist kein 3-Phasen Motor sonst bräuchte man einen FU zur Regelung. Ich habe mir die Unterlagen der Regelung angesehen und somit kein es kein 3-Phasen Motor sein.
      Habe jetzt die Achse und das Lager mit Keramik-HT-Spray gefettet und bisher keine Probleme mehr gehabt das der Motor nicht mehr anläuft. Nochmals Danke für deine Antwort.

      PS Weist du wo man das Gebläse bekommt? Ich hätte es mir gerne als Ersatzteil auf Lager gelegt.
      • 5

      • # 163156
      Moin

      Also wenn der läuft wenn du ihn anschubst dann kann der kondensator schon einen weg haben.

      Da es ein Einphasenmotor ist hat der eine Hilfswicklung die um 90 Grad versetzt gewickelt ist dafür ist der Kondensator notwendig damit der Strom auch "versetzt" durch eine Wicklung läuft - vereinfacht erklärt.

      Der sollte aber schon soviel Kraft haben das er auch läuft wenn sich da die Achse ein bisschen schwer dreht - also wenn der läuft weil du ihn eingesprayt hast wird das wieder passieren das er stehen bleibt.

      Hab auf die schnelle diese beiden in der Bucht entdekt

      ebay.de/i/183906206255

      ebay.de/itm/183906206229

      Einer mit 180 Watt ab 30 kW Kessel und einer mit 150 Watt bis 30 kW Kessel.

      Sieht deiner so aus ?

      Das hier könnte dein Kondensator sein

      klimaworld.com/kondensator-fuer-pelling-25.html

      Du kannst deinen Motor mal durchmessen, der müsste im Klemmbrett vier Drähte haben (vorher aufschreiben oder ein Bild machen) 2 davon gehören jeweils zu einer Wicklung du solltest also jeweils auf zwei Drähte einen Durchgang haben und dann auch keine Verbindung zum anderen Adernpaar vorher muss alles abgeklemmt werden sonst misst du über den Kondensator oder über die Steuerung Mist - wer misst, misst Mist :)

      Die Wicklungen haben dann was weiss ich 100 Ohm oder so also keine Unterbrechung aber auch nicht nur 1 Ohm - was ja einen Wiklungsschluss bedeuten würde.

      Wenn du den 150 Watt drin hast kannst ja mal einen Kondensator mit (meiner hat 3 mikrofarad bei 55 Watt) 8 mikrofarad probieren beidem 180 watt dann eher einen 10 mikrofarad plus minus wast halt auftreibst -> die baugrösse sollte aber bei gleichem Kondensator nicht gross abweichen das wäre ein zeichen das hier ein anderer Wert verbaut ist.

      Dann sollte der Lüfter wieder mehr kraft haben wenn die Wicklungen in Ordnung sind.

      Das mit dem Kondensator bei Einphasenmmotoren ist so eine Sache wenn da irgendwelche Drehzahlregelungen im Spiel sind kann auch sein das wesentlich kleinere Kondensatoren zum Einsatz kommen - es kann auch sein das deine Elektronik einen weg hat - da müsste man davor stehen.

      Hatte das mal bei einem Windhager der ist nach der Sommerpause nicht mehr angelaufen - also nur kurz angelaufen, ist nicht auf Drehzahl gekommen und die Steuerung ging dann auf Störung da Drehzahlüberwacht - da war ein Thyristor auf der Platine durchgebrannt hat bei Conrad 1,80 gekostet.
      Der Heizungsbauer hatte aber stock und steif behauptet der Lüftermotor ist defekt !

      Also wenn du dir nicht sicher bist hol lieber einen guten Elektriker dazu bevor da noch mehr abraucht und du vielleicht noch eine gewischt kriegst.


      Gruß

      Magna
      • 7

      • # 163225
      Hallo,

      danke für eure Antworten. Leide habe ich momentan wenig Zeit. Da der Ofen in unserem Betriebsgebäude steht werde ich wenn wir etwas mehr Zeit haben ihn ausbauen und durchmessen.
      Danke für die Links. Ich habe festgestellt das wir zu billig sind! Den Kondensator verrechnen wir dem Kunden nicht mal für die Hälfte :rolleyes: . Ist das Teil vergoldet?
      Leider macht mein Smartphone bescheidene Bilder. Mit dem gemachten Bild kann man nichts anfangen. Geregelt wird der Motor ja über eine Phasenanschnittsteuerung. Die verbauten Teile haben wir auf Lager.



      VG

      Lukky
      • 8

      • # 163335
      Moin

      Wie gesagt es wird wahrscheinlich so sein das, wenn hier eine Drehzahlregelung im Spiel ist, der Kondensator kleiner (oder unter Umständen grösser ?) ausfällt als bei Motoren mit Festdrehzahl.

      Bei meinem Beispiel ist die Drehzahl auf zwei Stufen begrenzt die vollen 2700 und bei kleiner Leistung des Ofens gibt es noch eine kleine Drehzahl mit schätze mal 2/3 der Nenndrehzahl.

      Hier sind die 3 mikrofarad für die volle Drehzahl zuständig und für die kleine wird ein weiterer mit 8 mikrofarad dazugeschaltet.
      Die genaue Verschaltung (Schaltbild) kann ich im Moment nicht genau sagen, dazu müsste ich die Unterlagen rauskramen die ich vor 8 Jahren "ad acta" gelegt habe.

      Muss ich demnächst sowieso machen da ich seit geraumer Zeit in der kleinen Stufe ein "brummen" hab das man bis ins Schlafzimmer hört - das nervt.
      Irgendwas "schaukelt" sich hier lastabhängig auf, nicht immer nur manchmal - entweder habe ich eine Unwucht im Lüfterrad die sich dann irgendwann "überlagert" oder einer der beiden Kondensatoren haben einen weg.

      Kondensatoren lassen sich sehr schwer messen.
      Selbst die Multimeter die einen Kapazitätsmessbereich haben sind hier nicht 100%ig aber es sind gute Annäherungswerte damit zu ermitteln.

      Hierzu mal ein Link den ich gerade im Netz entdeckt habe multimetertests.de/kondensator-messen-mit-multimeter/ hier wird alles sehr schön erklärt - besser als ich das erklären könnte

      Einfacher ist - was in der Praxis meist gemacht wird - den, wenn man einen Verdacht hat, gegen einen neuen auszutauschen - wenn man den Wert weiss ja kein Problem, aber wenn nix draufsteht ein Glücksspiel.

      Es ist bekannt das Kondensatoren im Alter ihre Kapazität verlieren, der Wert also geringer wird ohne das sie defekt sind.

      Bei Elkos begünstigen höhere Temperatur und trockene Umgebung den Prozess was ja bei Heizungen der Fall ist.

      Die Metall/Papier Versionen verlieren im Alter durch die sogenannte Selbstheilung an Kapazität - oft wird dann der ganze Lüfter getauscht obwohl es dann ein neuer Kondensator auch getan hätte.

      Hier stehen 5 Euro gegen 200 oder deutlich mehr - wenn man den Wert nicht weiss und man den originalen ohne Bezeichnung nehmen muss sind es halt dann 25 Euro.

      So einfach ist das mit dem "Geschäftemachen"

      Zurück zu den Einphasenmotoren - hier sind altersbedingte Kapazitätsänderungen dramatisch und können eben zu solchen Sachen wie andere Drehzahlen bei Last und brummen wie in meinem Fall führen.

      Ich habe hier vor die kleine Drehzahl mit einem Phasenanschnittmodul (Kemo M012) auf meine feste "Wunschdrehzahl"zu regeln, da ich in der Anheizphase die volle Drehzahl benötige (über 15 Meter Abgasweg) und wenn der Kamin warm ist entwickelt der mehr Zug, die grosse Drehzahl ist dann zuviel und die kleine Drehzahlstufe hat dann zu wenig "Power", was gelegentlich bei geringer Leistung oder kleinen Hohlbränden zum Erlöschen der Flamme führt, bis die Steuerung erkennt das die grosse Drehzahl benötigt wird ist dann meist die Flamme schon aus und braucht ca. 10 Minuten bis sie wieder kommt.

      Übrigens steht im oben genannten Link für den Pelling Kondensator die Bezeichnung Kondensator für Pelling 25 MK1UF was 1 mikrofarad bedeuten könnte, wäre bei Drehzahlregelung durchaus möglich ?!

      Sowas müsste man ganz einfach mal testen.

      Gruß

      Magna

    Webutation