Brauche Hilfe mit Solarfocus Terminator 2

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".

      • 1

      • # 173525

      Brauche Hilfe mit Solarfocus Terminator 2

      Hallo
      Sodele unsere neue Heizung ist eingebaut Scheidholz Pellets Kombi Solar Focus Terminator 2
      heute hab ich ein Brauchwassermodul einbauen lassen Wärmeaustauscher
      nach Feierabend wollte ich meine Puffer mit Scheidholz hoch heizen
      Habe in Brenner unten Hackschnitzel dann Schpächtele und Scheidholz aufgelegt

      Brenner auf Holz eingestellt
      und was macht der Ofen .............geht nicht an
      er Zündet nicht !!
      was mach ich Falsch ?????
      wenn ich das Ding nicht zum brennen bringe werd ich vermutlich von meiner Frau ermordet :) :) :) :) :) :)
      Kein warm wasser am Wochenende
      Kann mir jemand weiter Helfen ????????
      • 5

      • # 173532
      So wie ich die Anleitung gelesen habe, steht "manuell" für das Anzünden per Feuerzeug und Anzünder.

      "Automatisch" zündet er halt per Heizluftgebläse...
      Don't blink!

      _______________

      D20P mit A25 und RLA durch Regumat, Hygienespeicher 800l
      Alles gesteuert per ACD01

      + 10m² Röhrenkollektor mit Regusol, gesteuert durch Deltasol BS Plus v2 für Schichtladung


      P.S.: Kranplätze müssen verdichtet sein!
      • 6

      • # 173533
      Hallo,

      habe den gleichen Kessel, sollte also helfen können.
      Da Du die Kombi mit Pellets hast hast du auch die automatische Zündung.

      Was hast Du denn gedrückt? Manuell (Stückholz) oder Stückholz Automatik?

      Wie sind die Temperaturen im Puffer? Bei Automatik zündet er erst wenn eine gewisse Temperatur (lässt sich einstellen) unterschritten ist. Bei den momentanen Außentemperaturen kann es vorkommen, je nachdem wo der Fühler sitzt das der Puffer dort noch zu warm ist.
      Dann erkennt er keinen Bedarf und zündet nicht.

      MfG Wagu
      • 7

      • # 173534
      Manuell zünden heißt mit Papier und Feuerzeug, am besten vorher unten noch Restkohle vom vorherigen Abbrand haben.
      Am besten ein Blatt Papier anstecken und von oben auf die Restkohle fallen lassen, Saugzug muss schon laufen, dann kurz warten. Sobald die Kohle leicht glüht sauber vollschlichten.
      Alternativ nen Stück Holzwolleanzünder vor den Zündfönkanal und dann Restkohle drüber, vollschlichten und Automatik aktivieren.
      Gruß
      Florian
      • 8

      • # 173535
      Hallo

      manuell = von Hand / mit der Hand ausgeführt....... frei nach google.....
      Also Streichhölzer, Feuerzeug, Flammenwerfer usw........

      Oder auf Automatik geschaltet, zündet dann mit dem Heißluftgebläse. Aber nicht erschrecken, solche Heißluftgebläse gönnen sich einiges an elektrischer Leistungsaufnahme......von nichts kommt bekanntlich nichts....

      ciao Peter
      • 9

      • # 173536

      Wagu wrote:

      Hallo,

      habe den gleichen Kessel, sollte also helfen können.
      Da Du die Kombi mit Pellets hast hast du auch die automatische Zündung.

      Was hast Du denn gedrückt? Manuell (Stückholz) oder Stückholz Automatik?

      Wie sind die Temperaturen im Puffer? Bei Automatik zündet er erst wenn eine gewisse Temperatur (lässt sich einstellen) unterschritten ist. Bei den momentanen Außentemperaturen kann es vorkommen, je nachdem wo der Fühler sitzt das der Puffer dort noch zu warm ist.
      Dann erkennt er keinen Bedarf und zündet nicht.

      MfG Wagu
      Ich habe Manuell Stückholz gedrückt
      Ich denke die Puffertemparatur ist ausreichend 60 grad im oberen drittel !!
      Dann besteht ja keine Anforderung zum heizen
      Hab den Brenner jetzt auf Stückholz Automatik
      und warte einfach mal ab !!
      Danke
      • 10

      • # 173537
      Genau, wenn er jetzt auf Stückholz Automatik steht wird er zünden wenn die Temperatur im Puffer nicht mehr ausreichend ist.
      Drück mal auf das Puffersymbol, dort zeigt er an ob Anforderung an den Kessel besteht oder nicht.

      Je nachdem wo der obere Sensor sitzt, kann es sein das die Temperatur ab der er zündet angepasst werden muss.
      Sonst kann es sein, dass der Warmwassertauscher keine ausreichende Temperatur mehr bekommt, der Kessel aber noch keine Anforderung hat zum Aufheizen.

      MfG
      • 12

      • # 173552
      Wo hat er denn 35 Grad? In der Höhe wo Warmwasser entnommen wird?

      Bevor Du Dich von deiner Frau ermorden lässt, solltest Du noch die Freigabezeiten prüfen.
      Im Auswahlmenü das Sybol mit der Uhr und dem Holzfeuerchen. Hier findest Du die zeitliche Freigabe für Stückholz Automatik.
      Wenn hier nicht "Immer ein" sondern Blockweise oder Datum eingestellt ist dann kann das auch ein Grund dafür sein, dass er nicht zündet.

      Was zeigt er an wenn Du auf das Puffersymbol drückst? Bei "Anforderung an Kessel" sollte dieser zünden, falls zeitlich frei gegeben.

      MfG
      • 13

      • # 173553
      Hast du den Kessel eigentlich selbst eingebaut oder war es ein Fachbetrieb?

      Bei letzterem hätte eigentlich die Grundeinstellung und eine Einweisung stattfinden müssen...
      Don't blink!

      _______________

      D20P mit A25 und RLA durch Regumat, Hygienespeicher 800l
      Alles gesteuert per ACD01

      + 10m² Röhrenkollektor mit Regusol, gesteuert durch Deltasol BS Plus v2 für Schichtladung


      P.S.: Kranplätze müssen verdichtet sein!

    Webutation