N/A: Temperatursprünge und Offsets

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".

      • 1

      • # 176146

      N/A: Temperatursprünge und Offsets

      Hallo,

      ich habe bemerkt, dass meine Außentemperatur 21°C ist.
      Ich hatte in der Vergangenheit schon einen Drift beobachtet, den ich "rücksetzen" konnte, indem ich die UVR vom Netz getrennt habe.
      Das habe ich dann gestern auch getan, aber die Temperatur blieb hoch - auch nach mehreren Versuchen.
      Ich habe mir dann mit einem Offset beholfen.

      Abends habe ich dann beobachtet, dass es einen Sprung um 14K gab.
      Heute Morgen habe ich die UVR wiedre vom Netz getrennt und der Sprung ging um 22K nach unten.

      Ich habe vor einiger Zeit schon die Sensorkabel so weit es ging von den Spannungsführenden Kabeln getrennt.

      Gibt es noch weitere Möglichkeiten das Problem zu mindern?

      Gruß,
      Hendrik
      • 3

      • # 176159
      Hallo Hendrik,

      ziehe mal die UVR ab und kontrolliere die Anschlussklemmen und Verbindung der Stifte zum den Anschlussklemmen und wenn es eine 1611 dann sollte das Massekabel zum Klemmbock min. 1,5mm2 haben.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 4

      • # 176162
      Hallo,

      vielen Dank für Eure Antworten

      Spspaul wrote:

      Einen anderen Fühler nehmen (austauschen).
      Ich habe gerade mal geguckt. Den Sprung machen auch andere Temperatursensoren


      reinelektronik wrote:

      ziehe mal die UVR ab und kontrolliere die Anschlussklemmen und Verbindung der Stifte zum den Anschlussklemmen und wenn es eine 1611 dann sollte das Massekabel zum Klemmbock min. 1,5mm2 haben.
      Mache ich. 1.5mm2 hat das nicht...

      Gruß,
      Hendrik
      • 6

      • # 176197
      Hallo Hendrik,

      dann schreib mal TA und schicke denen die die Bilder dazu ob denen was dazu einfällt. Sensorleitungen sind getrennt von 230V Leitungen angebracht nicht das du Verschleppungen bekommst.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 7

      • # 176511
      Hallo Henrik

      Bezüglich deiner Temperatursprünge könnten auf folgendes zurückzuführen sein:

      Hast KTY Temperaturfühler im Einsatz ,diese werden nach einigen Jahren etwas unstabil ,dh es tretten solche
      Temperaturdifferenzen auf und verschwinden wieder .

      Es liegt ein Eingangsprophlem am UVR vor welches durch eine erfolgte Eingangsüberlastung (Spannung) hervorgerufen wurde
      und die Schutzdioden überlastet hat ,so das meistens eine ganze Eingangsgruppe (4 Eingänge)davon betroffen ist.

      In diesen Falle hilft nur eine Reperatur der Eingangskasade des UVR (ist relativ günstig).

      Im 1.Fall der Austausch der KTY Fühler auf PT 1000 .

      Hatte schon beide Fälle bei mir.

      lg Glutgeist
      Die wichtigste Erfindung der Menschheit ist:
      Bleistift und Papier

      v.T.A.Edison

    Webutation