Habe keine email mit dem Aktivierungsschlüssel erhalten

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".

      • 2

      • # 181370
      Hallo @Mohrenkopf,

      willkommen im Forum, ich habe dich jetzt manuell freigeschaltet und du solltest dich im Forum regulär anmelden können.

      Du hast eine @web.de-Adresse und die scheinen heute Probleme mit dem E-Mail Versand/Empfang zu haben. Vermutlich steckt die Registrierung-E-Mail noch irgendwo "im Rohr" und du bekommst sie später nachgeliefert.

      Eine kurze Rückmeldung wäre nett.

      Viele Grüße von Karlheinz :)
      • 4

      • # 181374
      Sorry noch eine frage,

      kann ich einem Mitglied auch direkt eine nachricht senden?

      ich habe im Forum ein Problem gefunden, das genau meinem entspricht, der Beitrag ist allerdings 8 Jahre alt und ich würde mich gerne nach der lösung erkundigen...

      Danke für die Hilfe.
      • 5

      • # 181378
      Hallo,

      ja, es gibt zwei Methoden:

      1) eine sog. PN senden (Private Nachricht). Das bringt aber nur etwas, wenn das Mitglied hin und wieder ins Forum schaut.

      2) E-Mail senden (über das Forum). Das geht aber nur, wenn das Mitglied diese Funktion nicht gesperrt hat.

      Die Buttons dazu findest du in der Profilansicht des Mitglieds (siehe Hardcopy).

      Viele Grüße von Karlheinz :)
      Files
      • 7

      • # 181381
      Hallo @Mohrenkopf

      dann hat das Mitglied sein Profil komplett gesperrt
      Hast du das auch schon mit dem Button "Private Nachricht" ganz oben am Bildschirm versucht?

      Andernfalls bleibt dir nichts anderes übrig, als einen Beitrag in einem Thread zu schreiben, und zu hoffen, dass sich jemand meldet.
      Bei sehr alten Beiträgen ist es meistens besser, ein neues Thema zu eröffnen (evtl. mit Verweis auf das alte).

      Viel Erfolg wünscht Karlheinz :)
      • 8

      • # 181385
      Hallo, das erscheint auch wenn ich bei dir aufs den Profilnamen klicke.

      Das ist die nachricht:

      Der Zutritt zu dieser Seite ist Ihnen leider verwehrt. Sie besitzen nicht die notwendigen Zugriffsrechte, um diese Seite aufrufen zu können.
      • 13

      • # 181859

      New

      Hallo @hebbe,

      du hast dich schon am 22.08.2020 bei uns registriert. Es kann sein, dass damals keine E-Mail verschickt wurde. Funktioniert denn etwas nicht so, wie du willst?

      Habe dich sicherheitshalber noch manuell als Mitglied freigeschaltet (es kommt aber keine E-Mail).

      Nachtrag:
      Soeben habe ich festgestellt, dass du noch mit einem weiteren Account im Forum angemeldet bist: @Hebbe70, registriert am 31.08.2018, letzte Aktivität am 25.10.2020.
      Welchen Account willst du denn jetzt behalten? Einer davon wird gelöscht.

      Viele Grüße von Karlheinz :)