Schichtung im Puffer

There are 17 replies in this Thread which was already clicked 8,151 times. The last Post () by gutber.

  • Hallo zusammen


    Vielleicht kann mir hier jemand helfen.
    Seit Sonntag erreichen meine 3 Pufferspeicher nur noch 50° unten, obwohl der Kessel mit bis zu 95° in den ersten Puffer schiebt.
    Nach drei Stunden hat der erste Puffer oben 90° in der Mitte 60° und unten 50° der zweite Oben 45° Mitte 38° Unten 29° der dritte wird warscheinlich gar nicht geladen.
    Vorger war alles in Ordnung. Ich habe weder an der regelung noch sonst nach was geändert.
    Entlüftet hab ich auch schon.?????


    Gruß


    Heinz

  • Hallo Heinz,
    mal ne Frage, wie hoch ist denn die Heizlast deines Hauses? Kann es sein, daß die Wärmeabnahme durch die Heizung annähernd so groß war wie die Abgabe durch den Kessel? Dann reicht die Leistung nicht um die Puffer zu füllen. Wenn dann noch die Warmwasserspeicherladung dazukommt, wirds eng. Dann musst du eben nochmal nachlegen um den Puffer zu füllen.
    Wenn dann der Kessel noch verschmutzt ist, dann bringt er die Leistung nicht mehr.


  • Quote

    Vorger war alles in Ordnung. Ich habe weder an der regelung noch sonst nach was geändert.


    René, ... das hast du übersehen


    ist da irgendwo sowas wie ne Rückschlagklappe oder so in der Richtung eingebaut das die hängt ... klebt oder ein Filter der zugeht, ein Kugelhahn der aus versehen halb zu ist oder ... du kennst deine Anlage besser
    Rücklaufanhebung?


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo zusammen


    Das die Hausheizung zuviel zieht kann nicht sein, denn wie es minus 15°waren hats ja auch funktioniert, wenn auch langsam aber die Speicher kamen schon auf ihre temp.
    Rückschlagklappe od. Kugelhahn und Filter fallen auch weg.
    Erwin, die Rücklaufanhebung steht auf 75°. Stelle ich hier weniger ein zb 65° so wird mein Kessel nicht richtig heiss (max. 68°) aber das hatte ich ja ganz am Anfang meiner Forumszeit schon einmal beschrieben.
    Seit ich die Rücklauftemp. angehoben habe wird der Kessel über 80° und mehr und es geht auch die entsprechende Vorlauftemp. in richtung Puffer, sodass diese auch voll werden, jedenfalls bis Sonntag.
    Kann es denn sein das trotzdem das ich das System entlüftet habe in den Puffern selbst noch ein Luftpolster oder ähnlich sein kann, denn an den Speichern habe ich keine Entlüftungsmöglichkeit.


    Gruß


    Heinz

  • Hallo Heinz
    Hatte mal bei meinem Schwager so was ähnliches, da ist der Warmwasserspeicher nicht mehr richtig warm geworden
    haben fast die ganze Anlage zerlegt, zum Schluss war es eine Dichtung von einem Absperrschieber die sich gelöst hat
    und sich in der Leitung quer stellte so das fast kein Durchfluss mehr da war


    Mit freundlichen Grüßen
    Werner

  • Hallo Heinz,


    das mit dem Luftpolster in den Puffen kann sein, aber dann würdest du das hören, wenn die Pumpe läuft. Das guckert dann recht laut. Mir würde jetzt noch einfallen, dass deine Pufferladepumpe hängt oder dass der Kondensator an der Pumpe defekt ist. Wenn der Kondensator kaputt ist, dann hat die Pumpe keine Kraft mehr und bleibt auch stehen. Mach mal die Schraube in der Mitte der Pumpe auf wenn sie drehen sollte und kontrollier mal ob die Welle sich dreht. Wenn du da aufschraubst, kann ein wenig Wasser rauskommen.


    Sonst wüsste ich jetzt auch nicht mehr was noch sein kann.


  • Quote

    Die Pumpe läuft auf der kleinsten Stufe, also eigendlich wie immer.


    Warum glauben eigentlich nur wenige das die Pumpe volle Pulle laufen muß um die Leistung des WT ausnutzen zu können?
    d.h. eigentlich besser gesagt das er die angegebene Leistung erreicht


    auf kleinster Leistung kann es schon sein das die Pumpe nicht mal selbst anläuft ...
    und auch das ein Rückschlagventil das schwer geht nicht aufgedrückt wird


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo,


    das mit der Pumpe auf größter Stufe habe ich auch immer gehört und leuchtet ja auch irgendwie ein.
    Meine RLA hat eine 145 Watt Pumpe eingebaut. Ist das nicht eventuell etwas viel oder normal?
    War ein Set mit Orlan 25.


    Gruß
    Stephan

  • Ich habe bei meiner erstbefüllung etwas ähnliches erlebt. Bei mir war es eindeutig Luft.
    Wenn du die Pumpen und Mischer per Hand schalten kannst gib überall mal volle Leistung und achte auf geräusche.
    Bei mir war ein Luftsack in einer oben laufende Leitung den ich nur mit allerlei hin und her geschalte raus bekommen habe.
    Auch heute habe ich noch manchmal Luftgeräusche wenn ich mal die Mischer per Hand voll aufreiße.
    Meine HV Pumpe läuft auch volle Leistung. Ich habe allerdings keinen Ladomat oder ähnliches sondern ein richtigen Mischer.


    Gruß
    Wolfram

  • Hallo Heinz, gehts jetzt wieder?


    Wenn nicht, bitte nochmal kontrollieren:


    - dreht die Pumpe (kann man durch das abschrauben der Schaube in der Mitte kontrollieren, da sieht man dann eine drehende Welle)
    - Abgastemperatur des Kessels wenn er voll läuft
    - gluckern im System wenn die Pumpe auf voller Leistung steht


    Das Ausdehnungsgefäß kann es sein, aber dann würde der Druck im System rapide steigen, wenn der Kessel läuft. Da ja das Wasser sich nicht mehr durch die Membrane ausdehnen kann. Dann musst du mal noch den Druck beobachten wenn der Kessel läuft.
    Prüfen kannst du das nur, wenn du das Kappenventil zudrehst, das MAG entleerst und oben an dem Ventil mit einem Reifendruckmeßgerät den Druck prüfst. Das Ventil sitzt unter einer schwarzen Plastikkappe. Die Kappe ist meist aufgeschraubt. Wenn das MAG entleert ist sollte noch ein Druck vorhanden sein. Falls nicht, kannste bald ein neues besorgen. Denn dann ist die Membrane hinüber. Falls noch Druck vorhanden ist, wäre der Wert interessant.


  • Hallo Rene´


    Heute Morgen um fünf hatte ich wieder anehmbare Temperaturen im Puffer.
    Ich habe die Drehzahl der Pumpe hochgenommen und die Anlage nochmals komplett entlüftet.
    Bei der Rücklaufanhebung die Temperatur nochmal ein stück zurück genommen und ...........
    Puffer unten 65° .
    Jetzt gehts mir wieder besser.


    Weiss hier jemand wo man Thermometer mit einem Fühler bekommt die man an der Aussenwand des Puffers anlegen kann. Ich würde gerne noch die Temperatur in der Mitte des Pufferds messen.


    Gruß


    Heinz

  • Freut mich wenn es besser geht!
    dazu solltest du noch wissen:


    Wenn die Pumpe schneller läuft werden Luftblasen auch leichter mitgerissen ...
    es könnte also sein das du mehrfach entlüften mußt wenn irgendwo eine Blase saß ...
    beobachten ist angesagt


    Thermometer mit einem Fühler bekommt man bei Con... oder in jeder anderen dieser Apotheken oder 321
    wobei ich dir zu mindestens 2 -3 St. raten würde ... da siehts du, zu einem drittel voll, oder 2/3 oder ....


    das erleichtert auch das abschätzen wie viel Holz muß in die Kiste oder noch nachgelegt werden !
    das lernt man ganz gut wenn man da Zwischenwerte weiß
    gerade bei Außentemperatur-unterschieden ist der wechselnde Verbrauch schön zu sehen und hilfreich zu vermeiden das zu wenig oder zu viel Holz eingelegt wird


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!