Neuling mit HVS 16 LC

There are 18 replies in this Thread which was already clicked 6,281 times. The last Post () by gutber.

  • Hallo allerseits, wollte mich auch kurz vorstellen, mein Name ist Frank und ich komme aus NRW, habe vor c.a. 3Monaten eine 12qm Röhrenanlage auf Südseite montiert, zusätzlich 1000L Pufferspeicher und einen Vigas HVS 16LC. Ich habe einige Zeit vorher schon hier gelesen und bin sehr positiv überrascht von diesem Forum. Bin zwar kein Neuling mehr, was das heizen mit Holz betrifft, da ich schon seit 18Jahren einen Ofen im Wohnzimmer habe, allerdings mußte ich beim betreiben eines Holzvergasers noch einiges dazu lernen. Ehrlich gesagt habe ich nicht gedacht welche Probleme man hat, wenn man neu damit anfängt und hätte Anfangs nicht gedacht das ich das Ding in den Griff bekomme, (Hohlbrand, extreme Teerbildung) um nur einiges zu nennen, auch der hydraulische Anschluß, wie er üblicherweise gemacht wird, war nicht zufriedenstellend für meine Zwecke, aber mittlerweile, nach einigen Veränderungen, bin ich hoch zufrieden und die Anlage läuft exzelent! Freue mich sehr, hier ein wenig mitlesen zu dürfen.
    Gruß Frank

  • Hallo Frank
    Sei gegrüßt in der HV-Runde.
    Es gibt sehr wenige HV-Heizer die nicht Umdenken mußten.Ein HV-Kessel ist doch anders zu handhaben als ein Naturzugkessel.Aber wenn das halbwegs klappt ist es ein Traum mit dieser Anlage zu Heizen.Dann lass wieter von deinen Erfahrungen mit deinem Kessel hören.
    Horst!

  • Hallo Horst
    Ja, mit der Handhabung muß man doch etwas umdenken, habe anfangs einfach mein Nutzholz so benutzt wie ich es in meinem Holzofen heize, dabei stellte sich schnell diese starke Teerbildung ein, in der Beschreibung stand zwar das sei normal, aber nicht bis zu welchem Grad und das bei mir schien mir viel zu viel, also hab ich im Netz gestöbert und fand einen Bericht wo stand, dass dann die Vergasung nicht gut abläuft, was an zu großen Stücken und daraus resultierender geringer Fläche zum ausgasen liegen könnte. Habe dann mein Holz kleiner gespalten und siehe da, perfekte Gasflamme bis zum Schluß und eine trockene Brennkammer mit kaum noch Teer (an der Rückwand bildet sich ein kleines Dreieck, welches sich aber tatsächlich nicht weiter aufbaut) und sehr helle Asche! Dazu muß ich sagen das der HVS 16LC eigentlich für meine 130qm die ich damit heizen möchte etwas zu klein dimensioniert ist, hätte gern den 25er genommen, aber meine Stellmöglichkeiten ließen nichts anderes zu, darum der 16er. Ich denke das er auf Dauer wohl etwas mehr Arbeit macht, allein durch das kleiner spalten, aber was soll's, ich bekomme schon ewig sehr günstig mein Nadelholz, dann kann man auch mal etwas mehr Zeit mit spalten verbringen. Das zweite was mir nicht gefiel war mein Anschluß an den Speicher, da ich alles selber gemacht habe hatte ich mir natürlich sehr viele Hydraulik-Pläne angesehen und dann so angeschlossen wie fast alle Kombispeicher, nämlich die entnahme für die Heizung aus der Mitte, dabei stellte sich herraus das ich oben schnell über 75Grad war, aber bis zum Stutzen für die Heizkörperentnahme dauerte es mir zu lange, also umgebaut und mit Schiebern versehen um mal ein wenig rum zu probieren, kann ich nur empfehlen, jetzt nehme ich direkt von oben und mein Brauchwasser wird auch nicht mehr so aufgeheizt. Ich weiß, besser wäre ein Puffer ohne Brauchwasserglocke, aber wie gesagt, meine Platzverhältnisse lassen es leider nicht zu.
    Die Handhabung des Kessels ist eigentlich sehr einfach, startet auch ohne probleme, von 40Grad Wassertemp. braucht er 25min (mit Nadelholz) bis bei 72grad das Ventil zum Puffer öffnet, dann brennt er 2Std und heizt vom Glutbett nochmal c.a. 1Std nach. Mit Buchenholz wird das natürlich was anderes sein, da bin ich auch gespannt wie das wird wenn er mal so ein Futter bekommt.
    Gruß Frank

  • Hallo, nachdem ich im Forum mittlerweile jede freie Zeit, sehr viel gelesen habe bin ich total begeistert was hier an wissenswerte weiter gegeben wird, RESPEKT!
    Ich habe mich dann erstmal daran gemacht und einen Abbrand genau gemessen, um mal zu sehen wo ich überhaupt mit meinem HV so liege, aber bei der genauen Berechnung hapert es noch etwas, vieleicht kann ja einer der Profis was dazu sagen.
    Erstmal hab ich die mitgelieferten Turnbulatoren eingesetzt und genau 11KG Tannenholz eingefüllt. Nach 25min öffnet das Termoventil und der Speicher wird beladen, Start war 17Uhr, Ende 19,30Uhr. Der 1000L Speicher hatte unten 42Grad mitte 46 oben 48, nach ende waren unten 74 mitte 74 oben 78.
    Nach meiner Berechnung komme ich auf 75% !? Kann das in etwa hinkommen?
    Bei den ersten Versuchen war immer eine leichte Rauchentwicklung am Schornstein zu sehen, jetzt überhaupt nichts mehr, selbst beim Starten nicht.
    Info; Abgastemperatur pendelt zwischen 125 und 135Grad, Wassertemp. im Kessel 79 bis 81 Grad, ein Foto vom Abbrand hab ich mal in meine Galerie gepackt.
    Gruß Frank

  • Hallo Frank
    Deine Abgasth.scheint mir ein wenig zu niedrig.Erhöhe sie einmal auf ca.160°.-180°.Sonst kann es passieren daß du Verteerungen bekommst.Auch die Verbrennung ist in diesem Bereich nicht gut.
    Horst!

  • Hallo Horst, dann muß ich erstmal fragen wie ich die ändern kann, im Parameter steht Abgastemp. max 200 Grad, die erreicht er aber nicht, wenn ich die auf 220Grad stelle wird er sie erhöhen? Was anderes finde ich in dem Menü nicht.

  • Hallo Frank
    Mit der Max.Einstellung habe ich von deiner Steuerung keine Ahnung,ich kenne die Steuerung nicht.Was mir aber auffällt,du hast eine ziemlich hohe Kesselth,die Abgasth.ist sehr weit herunten.
    Welche Rücklaufanhebung hast du?Auf welcher Stufe ist die Pumpe eingestellt?Welche max.Kesselth.hast du eingestellt?Nach meinem Gefühl her bist du ziemlich nahe an der max.Kesselth dran.Da kann es sein daß dir die Steuerung die Lüfterdrehzahl zurücknimmt und die Abgasth.nicht weiter ansteigen kann.Du müßtest schauen die Wärme aus dem Kessel rascher in den Puffer zu bekommen.Höhere Pumpendrehzahl.Das sind aber alles nur Vermutungen die können stimmen oder aber auch nicht.
    Horst!

  • Ich glaube deine Vermutung ist schon ganz gut, denn da kommt der Knackpunkt, ich habe warscheinlich einen großen Anfängerfehler gemacht und nicht groß genug Verrohrt. Nach vielem lesen hier ist mir das sofort aufgefallen. Habe zwar nur einen Weg von 60cm bis zum Speicher aber 22mm Kupferrohr :( Sorry, ich wußte es nicht besser.
    Kesseltemp. ist eingestellt auf 85 Grad, Pumpe läuft auf Stufe 3, Der Lüfter regelt zum Teil auf 65% runter.

  • Frank
    Das dürfte das Nadelöhr sein.Du bekommst die Wärme nicht richtig aus dem Kessel.Kannst du das noch ändern?
    Horst!

  • Ich denke schon, ist ja alles nur verschraubt. Ich habe das etwas unterschätzt, da die Pumpe innen ja auch keinen größeren Durchmesser hat, dachte ich das 22mm wohl reicht. Was sollte man nehmen, 28mm?

  • Frank
    Habe gerade nachgemessen.Vom Kessel bis zur Rücklaufanhebung ist die verrohrung in 28 mm Kupfer gemacht.Von der Rücklaufanhebung bis zum Puffer ist es Stahlrohr mit 35 mm.
    Das ganze wurde aber nicht selbst gemacht,da bin ich nicht genug Versiert.
    Klappt aber ganz gut so.
    Horst!

  • Also, in der Beschreibung steht das man die max. Abgastemp. für die Messung vom Schorni auf 240Grad (also höchster Wert) stellen muß, dadurch wird sich warscheinlich was verändern. Tcha, ich werde in nächster Zeit hier weiter lesen und wohl noch andere Fehler finden und dann in einem Zug beheben, um nicht noch öfters das Wasser abzulassen. Es ist halt so, jeder fängt irgend wann mal irgend wie an. Auf jeden Fall erstmal ein großes Kompliment und Danke das einem hier so vernünftig weiter geholfen wird, dass ist nicht überall so!
    Gruß Frank

  • Hallo Frank
    Kopf hoch,einige Dinge die nicht passen ändern und du wirst noch viel Freude mit deinem HV haben.Auch bei meiner HV-Anlage hat es nicht auf anhieb geklappt.Hat doch viel Zeit in Anspruch genommen die Feineistellungen so hinzubekommen wie sie heute sind.
    Horst! :):)

  • So, ich habe auch noch einige Einstellungen geändert und komme jetzt auf eine Abgastemp. von 155-170 Grad, dass Gebläse läuft die ganze Zeit auf 90-100% und nur das Serve stellt. Was meint ihr, kann ich diese Heizperiode erst einmal so durch fahren und nächsten Sommer meine Verrohrung in Ordnung bringen?
    Ach so, noch was, ich habe den HV ja mit in mein aufgebautes Solarsystem integriert, dass heisst die Rücklaufanhebung kommt direkt aus dem Puffer, jetzt wird die Temperatur an der Abnahmeleitung natürlich auch zum Teil 80Grad, meine Frage jetzt; da der Puffer im unterem Bereich nicht diese Temperaturen erreicht wenn die Heizung direkt mit abnimmt hab ich gedacht ob man zwischen mitte und unterem Bereich nicht ein Mischventil einbauen kann um die Temperatur z.B. auf 55-60 Grad zu begrenzen, würde bei mir schnell zu machen sein, da ich Sperrhähne dazwischen hab. Ist wohl keine tolle Lösung, aber ich möchte nicht nochmal das Wasser ablassen, grade jetzt wo ich den HV schon nutze und irgend welche Endlösungen machen, dass wollte ich gern auf nächsten Sommer verschieben.
    Gruß Frank

  • Ich hätte auch noch mal eine Frage, heute hat der Schorni meine Anlage abgenommen, (alles gut gelaufen, war sehr zufrieden- messen muß er aber noch) dafür hab ich den HV komplett sauber gemacht und er hat 2Tage gestanden und nicht gebrannt, ich hatte zuletzt 150-160Grad Abgastemp, Kesseltemp. hatte ich auf 82 Grad. Heute hab ich ihn wieder in Betrieb genommen und er kam nicht mal mehr an 120Grad ran, mußte die Kesseltemp auf 88 Grad erhöhen um 140 Grad Abgastemp. zu bekommen. Kann mir das mal jemand erklähren wie das zustande kommt, liegt das wirklich nur am reinigen? Ich hatte zuletzt nach c.a. 14Tagen Betrieb überhaupt keine Probleme mehr !
    Gruß Frank

  • ich hab das mal täglich aufgeschrieben ....
    nach 10 Tagen waren das 25° mehr .... wie beim sauberen Kessel
    3 mal das gleiche Ergebniß ... 30 Tage durchgeführt


    Gruß Erwin


    schreib doch auch mal mit ...

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Genau so ist das bei mir jetzt nach der Reinigung, der Lüfter drosselt seine Leistung, die Kesseltemp. ist aber dann bei 76 Grad, obwohl 82 Grad eingestellt sind. Wenn ich diese 82 Grad Kesseltemp. aber wieder haben will, muß ich 88 Grad programieren um sie zu erreichen. Zum besseren Verständniss;
    Vorher programiert 82 Grad- Ist 80-81 Grad Abgastemp. 150-160 Grad
    Jetzt programiert 88 Grad- Ist 80-81 Grad Abgastemp. um 140 Grad
    Er bekommt jetzt mit weniger Abgastemp. mehr Hitze ins Wasser.
    Meine Rücklaufanhebung ist ein Thermovar mit 72Grad, läuft jetzt einwandfrei, wenn ich den HV mit voller Leistung laufen lasse geht die Kesseltemp. nicht über 82 grad, nur durch reduzieren der Pumpendrehzahl von Stufe 3 auf 2 steigt sie weiter an! Wenn ich zurück schalte auf 3 geht sie wieder auf 82 Grad runter. Ich denke schon, dass er die Wärme abführt, selbst durch mein 22mm Kupferrohr.
    Gruß Frank

  • Die Kesseltemperatur ist die Temperatur die eingestellt ist als höchste Betriebstemperatur
    1° höher wird der Lüfter abgeschaltet das er wieder runterkühlt


    ich hab 85° eingestellt und die tatsächliche Temperatur lieg bei 76-80° auch mal etwas drunter oder höher


    stell die Pumpe unbedingt auf volle Leistung, sonst wird der Wirkungsgrad einiges schlechter


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!