1. Start Attack SLX 25 Profi

There are 17 replies in this Thread which was already clicked 1,100 times. The last Post () by Stark.

  • Hallo Attack-Profis ;)

    Mit Unterstützung durch das Forum und speziell Holzpille haben wir jetzt unsere Anlage (Attack 25 SLX Profi+Hygienespeicher 2000l) fertig montiert.

    Da die Bedienungsanleitung leider nicht so ganz gut ist,haben wir doch etwas Respekt vor dem 1. Start.

    Gibt es da etwas zu bedenken ?

    Oder einschalten,anzünden,Regler auf Vollgas und los <X

    Viele Grüße

    Sacha und Illya

  • Hallo! Ich rate für den Erststart immer einen Sack Grillkohle zu opfern.

    Alles läuft so kontrollierter ab. Sensoren Pumpen usw. können funktionell geprüft werden. Auch Hydraulische Probleme sind mit Holzkohle überschaubar zu händeln .Zu allerletzt ,trocknen die Schamotteile ruhig durch .

  • Hallo, ich habe mein ersten Mal starten auch Randy's Rat befolgt und mit Holzkohle gemacht.

    Ist Super gelaufen und nicht wundern beim ersten Start tropft der Kessel meistens, das steht aber auch in der Anleitung!

    Holzkohle rein, n bißchen mit der Lötlampe drauf und es geht langsam los 👍

    Ich zünde heute immer noch mit der Lötlampe den Kessel an.


    Bei Youtube hatte jemand aus dem Forum mal ein Video davon eingestellt


    External Content m.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Das finde ich am einfachsten


    Viel Spaß und Erfolg 👍

    Tobias

    Steht einem das Wasser bis zum Hals, Kopf hoch!!!

  • Hallo Randy und Tobias,

    besten Dank für eure Tips.

    Wir haben vorhin mal einen Start versucht.

    Das hat leider nicht so funktioniert wie wir wollten.

    Wir gingen davon aus,daß erst die Laddomatpumpe anspringt und dann die Heizkreispumpe.

    Statt dessen ging die Heizkreispumpe an und der Laddomat blieb aus.

    Deshalb haben wir das Testfeuer erstmal ausgehen lassen.

    Muß das Hydraulikschema (3.3) im Bedienteil eingestellt werden ?

    Im Anhang mal ein Bild von der Anzeige.

    Kann uns da bitte einer helfen ?

    Viele Grüße

    Sacha und Illya

  • Hallo Sacha bzw Illya,

    (wer von euch beiden schreibt hier eigentlich? ) ,


    ich selbst habe ja den Touch und nicht den Profi Slx.

    Ich kenne mich mit der Steuerung der Profiversion nicht aus.

    Kann mit der Frage daher wenig anfangen.


    Was ist Hydraulikschema 3.3?


    Meine Vermutung ist aber das deine Hydraulik nicht entkoppelt wurde...


    Hat den die Heizkreispumpe den Kessel beeinflußt?


    Ich hätte zur Not der Heizkreispumpe erstmal den Strom abgeschaltet und es laufen lassen bis der Ladomat arbeitet.


    Kannst Du mal ein Hydraulikschema zeigen wie dein Kessel angeschlossen ist?


    Gruß Tobias

    Steht einem das Wasser bis zum Hals, Kopf hoch!!!

  • Hallo Tobias,

    wir haben noch etwas probiert und haben das Hydraulikschema im Menü der Bedienung auf unsere Anlage umgestellt.

    Nun spricht der Laddomat auch an,aber der Kreislauf um den Kessel auf Betriebstemperatur zu bringen ist nicht kontinuierlich

    bis zum Erreichen der Temperatur geschlossen.

    Die Rücklaufleitung vom Laddomat zum Kessel ist mal warm und dann wieder kalt.

    Außerdem haben wir bei halber Ladung (zum Probieren) nur eine Abgastemperatur von 125 Grad erreicht

    und am Brennraumstahl und im Abgasrohr hat sich eine gländende harte Schicht gebildet.

    Im Brennraum wie eine schwarze Lackschicht und im Abgasrohr eine leicht Schicht.

    Weiß vielleicht einer,ob wir die Parameter in der Steuerung nicht nur auf unsere Hydraulik einstellen,

    sondern noch andere Parameter verändern müßen ?

    Im Anhang mal ein Bild von unserer Hydraulik.

    Viele Grüße

    Illya

  • Hey Illya,


    Das mit der glänzenden Teerschicht im Füllraum ist nicht dramatisch.

    Im Abgasrohr die Teerschicht kommt weil Ihr die normale Angastemperatur nicht erreicht habt beim Probefeuer. Nicht dramatisch, das wird noch👍


    Normalerweise sollten die anderen Parameter in der Steuerung passend sein vom Hersteller.


    Ihr müsst glaube ich noch die Luftschieber für Primär und Sekundärluft einstellen.

    Das sollte in der Anleitung beschrieben sein wie da vor zugehen ist.


    Davon habe ich keine Ahnung da mein SLX das selber regelt...


    Jetzt zur Rücklaufanhebung, habt Ihr den von Regumat oder den von Ladomat?


    Mach davon (Rücklaufanhebung) mal ein Foto evtl. erkennen wir schon darauf wo der Hase im Pfeffer liegt...


    Gruß Tobias :)

    Steht einem das Wasser bis zum Hals, Kopf hoch!!!

  • Das Foto ist erstmal unauffällig.


    Die Leitung zu den Heizkörpern geht vom Pufferspeicher direkt ab und ist nicht in der Leitung vom Kessel zum Puffer abgezweigt?

    Das kann dazu führen das die beiden Pumpen sich gegenseitig beeinflussen...


    Wenn dem nicht so ist würde ich auf Luft in der Leitung tippen als Ursache für die Schwankungen.


    Ich weiß nicht ob evtl. in der Pumpenverschraubung vom Ladomat noch ne Rückschlagklappe sitzt die noch geschlossen ist.

    Das sieht aus wie eine Schlitzschraube in der Verschraubung der Pumpe.

    Falls da was ist gehört die längst und nicht quer zum Rohr gedreht...


    Einmal noch n foto vom Ladomat ohne Isolierung und ohne viel Umgebung (Nahaufnahme) wäre noch schön.

    Wenn da noch etwas fraglich wäre beim Ladomat...


    Ach so, wie hoch war die Kesselwassertemperatur beim Probefeuern? 80 Grad?

    Steht einem das Wasser bis zum Hals, Kopf hoch!!!

    Edited once, last by Etaminator: Ein Beitrag von Bierkellerberg mit diesem Beitrag zusammengefügt. ().

  • Hey Tobias ;)

    Anbei ein Foto vom Laddomat.

    Leider ist da keine Stellmöglichkeit zu sehen.

    Der Heizkreis ist am Puffer angeschlossen

    und Kesseltemperatur hat sich bei 72-73 Grad gehalten.

    Der Speicher war oben bei 60 Grad und mittig bei 20 Grad.

    Als das Feuer im Kessel aus war,haben wir den den Heizkreis zu den Heizkörpern

    geöffnet um zu sehen,ob die Wärme auch an den Heizkörpern ankommt.

    Funktionierte gut (Vorlauf 60 Grad,Rücklauf 20 Grad).

    Als die Temperatur des Kessels unter 65 Grad fiel,hat sich die Laddomatpumpe abgeschaltet.

    Die Puffertemperatur lag da oben bei 40 Grad und stieg in dem Moment auf 50 Grad an.

    Und die Rücklauftemperatur von den Heizkörpern stieg von 20 auf 40 Grad.

    Falls Luft im Laddomat ist,wie können wir den entlüften ?

    Viele Grüße

    Illya

  • Falls da was ist gehört die längst und nicht quer zum Rohr gedreht...

    Falsch, im Betrieb quer zum Rohr. In Längsrichtung, also im Rohrverlauf, wird die SKB geöffnet um die Luft durchzulassen oder wenn die Anlage gefüllt/entleert wird. Danach wieder schließen.

    und Kesseltemperatur hat sich bei 72-73 Grad gehalten.

    Die Kesseltemperatur sollte im Betriebszustand min. 10K über Öffnungstemperatur der RLA liegen. Also, gebt dem Kessel mal die "Sporen".

    Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
    Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4

  • Hallo Holzpille,

    danke für deine Antwort.

    Bei unserem Laddomat scheint die Rückschlagklappe fest im Gerät montiert zu sein.

    Gibt es da etwas zu bedenken ?

    Ehrlich zugegeben haben wir Respekt vor dieser für uns neuen Technik.

    Wenn man die ganzen Warnhinweise in der Bedienungsanleitung liest,

    will man da beim ersten oder zweiten mal nicht zu forsch rangehen. 8|

    Feurige Grüße

    Illya

  • Hallo Illya,


    Ladomat sieht auch in Ordnung aus.


    Ich kann es verstehen euren Respekt vor der für euch neuen Technik. Es ging mir damals auch so beim ersten Start.

    Ihr solltet ruhig mal n bisschen mehr "Gas" geben, ich fahre mit 80 Grad aus dem Kessel in die Puffer und es gibt hier Leute die fahren noch höher ;)


    Macht ruhig mal min. halbvoll mit Holz und beobachtet den Abbrand. Ihr werdet sehen das der Kessel das ohne Probleme "verdaut".

    Ich glaube wenn Ihr die normalen 80 Grad Vorlauf habt schwankt der Ladomat auch nicht mehr.


    Nur Mut :thumbup: und nicht aus Neugier die Tür aufmachen zwischen durch, erst wenn die Abgastemperatur langsam wieder fällt könnt Ihr nach gucken.

    Mitten im Abbrand die Tür aufreißen ist keine gute Idee. Bring den Kessel durcheinander und ungesunden Qualm in den Heizraum....


    Und jetzt Feuer frei ^^


    Gruß Tobias

    Steht einem das Wasser bis zum Hals, Kopf hoch!!!

  • Hallo Illya

    In deinem Hydraulikschema bzw. stromlaufplan ist die Kesselkreispumpe ( Ladomat) auf den Abgang Warmwasserladepumpe gezeichnet

    Der Fühler sitzt laut Zeichnung auch am Pufferspeicher.?

    Der Ladomat oder Kesselkreispumpe muß laufen wenn der HV warm ist ca. 75 Grad und wenn die Wärme weg ist dann abschalten. Du hast beschrieben dass der Rücklauf irgend wann kalt wurde.

    Das passiert wenn der Ladomat aus geht und die Wärme per Schwehrkraft zum Pufferspeicher transportiert wird.

    Gibt bei YouTube Videos über die Funktion des Ladomaten.


    Gruß Uwe

  • Hallo Tobias,Holzpille undUwe,

    wir haben jetzt ein paar Tage getestet.

    Meistens ist die Abgastemperatur ca. 160 Grad,außer gestern 170 Grad.

    Wenn wir Angefeuert haben und dann auffüllen,

    tut sich der Kessel für unser Gefühl schwer die Ladung zu verdauen.

    Gestern fiel die Abgastemperatur ab,deshalb haben wir die Tür etwas geöffnet

    und da hat der Kessel richtig Gas gegeben und die Abgastemperatur ging auf die 170 Grad.

    Muß die Temperatur aus der Bedienungsanleitung von 170 Grad erreicht werden

    oder ist das nur ein cirka Wert ?

    Der Laddomat scheint seine Arbeit gut zu machen

    und den Fühler haben wir oben im Speicher.

    Danke und viele Grüße

    Illya

  • Hallo Illya.


    Die 170 Grad müssen nicht unbedingt erreicht werden.

    Ich habe laut Anleitung 180 Grad, fahre aber zwischen 160 und 170 Grad.

    Das heißt nur das mein Kessel nicht 55 kw bringt wie angegeben im Typenschild sondern weniger. Das heißt er brennt langsamer und dafür länger.

    Für die Energiemenge im Puffer ist entscheidend wieviel Holz verbannt wird und nicht wie lange es dauert diese Menge zu verbrennen.


    Das Tür öffnen ist eigentlich Falschluft deshalb gibt es dann mehr Gas zum verbrennen...


    Hier im Forum gibt es Leute die wollen das der Kessel möglichst langsam abbrennt um möglichst alles direkt in den Heizkreis zu bringen. Das ist für mich reine Ansichtssache und wegen mir soll das jeder machen wie er das für richtig hält.


    Wie lange lief der Kessel ungefähr für einen Abbrand den bei euch?


    Was willst du mir damit sagen das der Fühler bei euch oben im Puffer hängt?

    Ich habe 7 (Puffer) mal 4 Fühler. Deshalb wird es nur einfacher die Holzmenge zu schätzen die ich maximal in den Pufferspeicher bekomme. Besser oder schlechter läuft der Kessel deswegen auch nicht...



    Gruß Tobias

    Steht einem das Wasser bis zum Hals, Kopf hoch!!!

  • Hallo! Mein Tip. Gön dem Kessel zum kennen lernen ruhig ne höhere Abgastemperatur. Das macht es oft erstmal unkomplizierter. Wenn du dann weißt worauf du achten musst. zb. beim einschichten des Holzes , ist es schon empfehlenswerter sich auf ca. 160-170C° ein zu pegeln.

  • Hallo Tobias und Randy,

    besten Dank für eure Antworten.

    Wir werden langsam warm mit unserer Anlage. ;)

    Eine Füllung braucht ungefähr 3 - 4 Stunden,

    je nachdem wie das Holz geschichtet ist.

    Wir haben jetzt nicht unbedingt die vorbildlichen Scheite,

    sonder verheizen,was ein Bauer über die Jahre in Wald und Flur abgesägt hat. :)

    Feurige Grüße :evil:

    Illya

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!