Suchergebnisse

Suchergebnisse 1-20 von insgesamt 99.

Holzheizer Forum und Holzvergaser Forum sind vereint.
Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
  • Zitat von taenen: „Hallo Harald, da habe ich auch eine Weile nachgedacht. Da die Rohre bei mir auch bis an die Decke gehen, habe ich KFE Hähne eingebaut, damit die Leitungen nach einer Auslösung der TAS auch entleert werden können sonst fault da das Wasser dahin. Ich kann so den Tauscher auch spülen. Auch vor der TAS habe ich einen Spülhahn, dann kann ich ab und zu mal auch die Kaltwasserleitung spülen, auch da steht das Wasser ewig drin. Viele Grüße von Martin “ Ich habe einen Anschluss für den…

  • Kannst du direkt gerade nach oben verlegen, es stört dann nicht!

  • Zitat von Holzpille: „Hallo, Zitat von Annaburger: „Ich habe einen zusätzlichen Fühler in die vorhandene Hülse im Kessel eingesetzt. Also genau dort wo der Kesselfühler der Attack Regelung drin steckt. “ besser wäre es, den Fühler kurz nach der RLA in den Kesselrücklauf zu bauen. Im Kessel wäre verkehrt. Gruß, Michael “ Kurz hinter der RLA ist auch ein Fühler. Auf den dort gemessenen Wert regelt der Mischer. Dort sollen 70 °C sein und dass passt auch.

  • Zitat von ET14: „Hallo Kurti, schön, dass Dein Kessel gut angelauf ist. Wenn ich das richtig verfolgt habe, steuerst Du ja die Rücklaufanhebung als Mischer samt Pumpe über die UVR? Meine Frage dazu ist, wo hast Du den Fühler für die Kesseltemperatur platziert? Oder nimmst Du die vom serienmäßigen Kesseltemp.fühler ab? Gruß, Frank “ Hallo Frank, Entschuldige bitte meine verspätete Antwort! Ich habe einen zusätzlichen Fühler in die vorhandene Hülse im Kessel eingesetzt. Also genau dort wo der Kess…

  • Der Kessel lief heute das Erste Mal. Vom Gefühl her alles Prima. Es hat auch auf Anhieb alles geklappt. In der UVR steckt noch einiges an Arbeit glaube ich. Jetzt wird erst einmal beobachtet

  • Eine Frage hätte ich noch mal zu dem Thema. Ich hatte mich ja für eine Wilo Stratos Pico 1-6 entschieden und die Läuft auf maximum bei 2,9 m³/h. Ich muss gestehen, dass ich mir etwas mehr erhofft habe. Rohrleitungen sind alle üppig ohne Flaschenhals.

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Das bedeutet ich habe eine UVR bekommen die nicht zur Programmierung bzw zu den Pumpen passt. hmm Auf A8 oder A9 zb. könnten die Pumpen aber laufen? Können die Triac ausgänge für Mischer oder ähnliches verwendet werden?

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Es ist eine ganz gewöhnliche Grundfoss Alpha 2 der Ausgang steht auf Schaltausgang und es ist die Triac Version denke ich. An A2 habe ich die Wilo Stratos Pico und da macht die Regelung keine Geräusche. Auf A1 eine Grundfos Alpha 1 , auch hier ist Ruhe.

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Die UVR wurde jetzt getauscht und sie funktioniert jetzt auch auf Anhieb. Über den Handbetrieb habe ich alle Pumpen und Mischer getestet. Funktioniert, die Eingänge ebenso! Fein! Eine Sache kam mir merkwürdig vor. Bei Ausgang A6 (Pumpe) da macht die UVR Geräusche. Eine Art surren, brummen. Was kann das sein? Ist doch nicht normal oder? Schöne Grüße und einen guten Wochenausklang!

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Danke für Eure Hilfe, die UVR wird jetzt getauscht.

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Zitat von Spspaul: „Wenn die Funktionsdatei nicht auf die Firmware passt, schwirrt die UVR beim Start ins Nirwana. Reiner liegt richtig. Mit CMI könnte ich genaueres sagen. Alfred “ Zitat von reinelektronik: „Hallo, mach mal die neueste Firmware auf die SD Karte und dann nochmal die Resettaste so lange halten bis der Pfeifton beendet ist damit er die Firmware neu lädt. Sonnige Grüße Reiner “ Ich habe genau das gerade getestet aber es änderte leider nichts. Ich hab die 1.04 getestet und die 1.22.…

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Zitat von Holzpille: „Hallo, wenn nur das Netzkabel angeschlossen war was soll denn dann angezeigt werden?. Hat es geknallt oder gar gequalmt? “ Ist das so? Nach meiner Vorstellung sollte die Regelung wenigstens starten. L und N waren nicht vertauscht. Es gab auch sonst keine Erscheinungen.

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Zitat von reinelektronik: „Hallo, schließe die mal nur an Spannung an und schau mal was sie dann macht und wenn da das gleiche kommt mach beim Start einen Reset mit Werkseinstellung (Die Taste muss so lange gehalten werden, bis der Pfeifton beendet ist.) mit der Resettaste an der UVR. Sonnige Grüße Reiner “ Alles schon aus Verzweiflung gemacht.

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    videobin.org/+gv7/kuq.html Leider nicht das beste Video. Wenn ich es direkt an TA schicken könnte wäre das klasse, bei meinem Händler wird das ganze wohl lange dauern.

  • UVR: 16x2- Defekt?

    Annaburger - - UVR und Co

    Beitrag

    Hallo, Mein Attack Slx kann ja leider keine gemischten Heizkreise regeln und daher habe ich mich damals auch vom Hype um die UVR Regelungen anstecken lassen und mir diese zum Kessel dazu bestellt. Ich habe alles von einem Händler, die haben auch die UVR programmiert. Aufgrund von Lieferschwierigkeiten habe ich lange auf UVR und noch länger auf die Programmierung warten müssen. Die Kabel waren ja schon lange gezogen. Nach Erhalt der Programmierung erfolgte jetzt die Zuordnung der Kabel und der An…

  • Autsch, da habe ich die 0 ignoriert bzw vergessen. Dank dir

  • Hallo, mein Händler hat mir meine Programmierung für die UVR X2 fertig und sie mir gesendet. Ich gespannt wie ein Flitzebogen teste die Datei gleich mit dem Simulator. Datei läuft... ob die Heizung damit laufen wird weis ich noch nicht Dann wollte ich die Datei in Tapps 2 anschauen und stoße beim Importieren auf ein Problem. Es geht nicht und es kommt folgende Fehlermeldung: holzheizer-forum.de/index.php?…26273cdb8abbaf534a9c296bf Was mache ich falsch? Version ist die aktuellste. Danke und schön…

  • Ich würde mal behaupten der SLX hat da eine einfache Stahlleitung, also kein Wasserleitungsmaterial und es ist leider so das durch den Anschluß von Oben ein Tiefpunkt existiert in dem die Brühe stehen bleibt. Deswegen fragte ich. Nasse Variante bedeutet doch : Stehendes Kaltwasser an einer Wärmequelle. Sowas ist in der heutigen Zeit aber ganz schön verpönt!

  • Hallo, mache ich mir da zu viele dumme Gedanken oder ist das tatsächlich ein Problem. Die Kühlschlange wird nach auslösen der TAS ja mit Leitungswasser durchströmt. Nach Abschalten der TAS bleibt Leitungswasser für immer in den Stahlrohren stehen. Ich könnte mir vorstellen das das gammelt. Nehmt mir mal meine Sorge schönes Wochenende KurtiSLX - TAS - Korrosion?

  • Also meine war mit Programmierung. Deshalb habe ich in den sauren Apfel gebissen und teuer gekauft. Heute bin ich schlauer und verbuche es als Lehrgeld. Mein Kessel war damals mit Versand, oder war es der Puffer, hmm?

Webutation