Fehler/Störung meiner Heizungsanlage - Flamme erlischt nach 30 Minuten - Gerd_T

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Holzheizer Forum und Holzvergaser Forum sind vereint.
    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 121385

      Fehler/Störung meiner Heizungsanlage - Flamme erlischt nach 30 Minuten - Gerd_T

      Hallo liebe Mitglieder,

      in meiner Heizungsanlage hat sich ein Fehler eingeschlichen. Hier die Fehlerbeschreibung und die Eckdaten der Anlage:

      Kesseltyp (Hersteller, Tpyenbezeichnung, Brennstoff)?

      Viessmann Vitoligno 100s

      Welcher Brennstoff wird verwendet?

      Holzscheite Buche,

      Welchen Schornstein verwendest Du?

      Edelstahlrohr, Querschnitt nicht bekannt

      Befindet ein Zugbegrenzer im Schornsteinzug (Hersteller)?

      meines Wissens nach nicht

      Lufteinstellungen: Wie sind Primärluft, Sekundärluft, Feuerzugregler, Luftstangen usw eingestellt?

      auf Standarteinstellung

      Wie hoch ist die Kessel- und Abgastemperatur, wie lange benötigt der Kessel diese zu erreichen, wie hoch ist diese nach 1 Stunde Betrieb?

      Kesseltemperatur: verschieden, wenn er normal brenntca. 70-75 grad, wird nach ca. 15-20 minuten erreicht

      Bei Kesseln mit Gebläse (Saugzug oder ähnliches), wann läuft es an, wann schaltet es ab?

      wird mit dem anheizen aktiviert, und schaltet bei Temperaturen unter ca. 55 grad ab

      Beschreibung der Hydraulik (Pumpen mit Einstellungen, Ventile, Rücklaufanhebung, Leitungsquerschnitte, Angaben zum Pufferspeicher usw)?

      Pufferspeicher 2 Stück mit ca. 4000l Volumen, Pumpe etc. läuft über die Anlage der Gastherme mit

      Fehlerbeschreibung und weitere Angaben


      Hallo,

      zunächst ich bin absoluter Leie auf dem Gebiet der Feuerung mittels Holzgaser - deswegen auch die etwas sperlichen Infos. :/
      Für die Erklärung meines Problemes würde ich gern etwas weiter ausholen , also bitte nicht von dem Text abschrecken lassen. :rolleyes: :rolleyes:

      Also ich habe ein Haus gekauft in dem neben einer Gastherme von Viessmann auch ein Vitoligno 100s verbaut ist. Nachdem wir das Haus renoviert haben und wir eingezogen sind, wollte bzw. habe ich jetzt den Holzkessel aktiviert. Da ich ein absoluter Neuling auf dem Gebiet bin und der Kessel seit ca Ende Februar nicht mehr beheizt wurde, habe ich zunächst mal den Schornsteinfeger bestellt und ihn den Schornstein reinigen sowie mir die Anlage und die Bedienung erklären lassen. Vom Schornsteinfeger erfuhr ich das der Vorbesitzer wohl nicht viel Ahnung zum heizen hatte. Er hätte die Anlage immer nur schwehlen lassen, mit dem Resultat das ständig der Schornstein zu war und der Schornsteinfeger bis zu 4 mal im Jahr kommen musste. Das will ich naürlich besser machen.

      Vor der ersten Inbetriebnahme habe ich den Kessel nochmal ordentlich gereinigt (Wirbulatoren, Brenn- und Füllraum, sowie Gebläse).

      Das Anheizen mache ich genau so wie in der Anleitung bzw. vom Schornsteinfeger beschrieben. Unten etwas dünnes Holz rein, dann gut Papier und Wellpappe, dann nochmal etwas dickere Scheite und oben dann mittelgroße Scheite. Das zünde ich dann an, dann mach ich das Gebläse an und es brennt. Nach ca. 15-20 Minuten hab ich ein schönes Feuerchen im Brennraum und auch die Kesseltemperatur von 70°C wird erreicht. Dann vor dem vollständigen Verschließen bzw. einrasten der Füllraumklappe gebe ich dann nochmal 2 große Scheite drauf, so dass der Füllraum bis zur Unterkante der Füllraumklappe gefüllt ist. Jetzt brennt das Feuerchen schön und die Flamme entspricht der Beschreibung aus der Anleitung. Nach ca. 30 Minuten wird die Flamme jedoch sehr sehr klein bzw verschwindet komplett. Die Flamme geht erst wieder an wenn ich die Füllraumtür öffen - ist logisch da kommt ja Luft an das Feuer. Die Flamme brennt dann wieder ca. 30 Minuten und dann wird sie wieder kleiner und geht aus. So geht das Spiel beliebig weiter. Als Leie würde ich jetzt mal sagen da kommt zu wenig Luft ran. Das verstellen der Sekundärluftregelung wie in der Anleitung beschrieben bringt jedoch nichts/nicht viel.

      Kennt jemand dieses Problem, bzw. hat jemand eine Idee woran das liegen könnte?? Heize ich falsch an? Ich weiß das der Vorbesitzer den Ofen immer von oben angeheizt bzw. hat brennen lassen - sprich er hat den Füllraum voll Holz gepackt und dann von oben angezündet. Dieses Vorgehen ist mir aber etwas suspekt und absolut entgegen der in der Anleitung beschriebenen Vorgehnsweise.

      Ich wäre über jede Hilfe dankbar.

      Viele Grüße
      Gerd

      Vielen Dank
      • 2

      • # 121390
      Auf alle Fälle bekommt er keine Luft. Leider habe ich PC schon aus um mit die Daten vom Kessel zu suchen ob er Saugzumotor hat sie. Wenn sec dann muss auch Primär Luft Zufuhr oder Klappe zum verstellen sein. Suche mal Luft Zufuhr zu finden. Oder ist noch irgendwo etwas zum reinigen in der Luft Zufuhr. Ich Suche morgen früh.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 3

      • # 121393
      Das Problem ist einfach erklärt. Im Füllraum darf so wie von dir beschrieben nix schön brennen!

      Das führt wegen Luftmangel zum totalabruch des Abbrands.

      Überprüfe bitte die Primärluftklappe.Sollte Maximal 30% geöffnet sein.

      Die Sekundärluft etwa 15%.


      Anheizen: Für Laien empfiehlt sich folgendes.

      Glutbett herstellen und Kessel auf Temperatur bringen.

      5-6 Dachlatten große Stücken ,geht auch etwas größer normal abbrennen lassen.
      Nach maximal 1ner Stunde sollte das ganze Glut sein.

      Dann legst du zügig auf.

      Dazu schiebst du die Glut links oder rechts vom Loch und packst die jeweils Glutfreie Seite mit mittelgroßen Holzstücken nach oben voll.
      Dann packst du so schnell wie möglich n paar Dachlatte große Stücke auf die Glut und packst den Rest zügig voll biss hoch und schließt Tür und Anheizklappe.
      Die ganze Ladung darf nicht komplett brennen ,dann klappt alles .Viel Erfolg!

      Gruß Randy!

    Webutation