Fehler/Störung meiner Heizungsanlage - Mischer zeigt nach kurzer Zeit Heizung "aus" Mischer "zu", obwohl der Kessel läuft - Holzi-LBZ

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Holzheizer Forum und Holzvergaser Forum sind vereint.
    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 121520

      Fehler/Störung meiner Heizungsanlage - Mischer zeigt nach kurzer Zeit Heizung "aus" Mischer "zu", obwohl der Kessel läuft - Holzi-LBZ

      Hallo liebe Mitglieder,

      in meiner Heizungsanlage hat sich ein Fehler eingeschlichen. Hier die Fehlerbeschreibung und die Eckdaten der Anlage:

      Kesseltyp (Hersteller, Tpyenbezeichnung, Brennstoff)?

      Solarbayer 25S

      Welcher Brennstoff wird verwendet?

      Holz

      Welchen Schornstein verwendest Du?

      ca. 8,3 Meter, 1000mm rund

      Befindet ein Zugbegrenzer im Schornsteinzug (Hersteller)?

      weiß ich gar nicht

      Lufteinstellungen: Wie sind Primärluft, Sekundärluft, Feuerzugregler, Luftstangen usw eingestellt?

      hat der Heizungsbauer damals gemacht

      Wie hoch ist die Kessel- und Abgastemperatur, wie lange benötigt der Kessel diese zu erreichen, wie hoch ist diese nach 1 Stunde Betrieb?

      muss ich mal beobachten

      Bei Kesseln mit Gebläse (Saugzug oder ähnliches), wann läuft es an, wann schaltet es ab?



      Beschreibung der Hydraulik (Pumpen mit Einstellungen, Ventile, Rücklaufanhebung, Leitungsquerschnitte, Angaben zum Pufferspeicher usw)?

      Pumpe, Laddomat, ESBE 95-1 Control

      Fehlerbeschreibung und weitere Angaben


      Liebe Holzvergaser-Gemeinde,

      ich wende mich hoffnungsvoll an euch, um einen Fachmann zu finden, der mir helfen kann
      oder jemanden, der diesen Fehler auch schon mal hatte (und beheben konnte ^^ )

      Ich habe einen Solarbayer 25 S mit einer Mischersteuerung ESBE 95-1 Control.
      Alles funktioniert seit ca. 8 Jahren sehr gut und ohne Probleme.
      Nach dem Winter wird die Anlage komplett abgeschaltet (stromlos) und dann um diese Zeit wieder in Betrieb genommen.

      Leider funktioniert es nicht mehr so, wie es sein sollte.

      Folgender Fehler:

      Ich heize die Heizung an, alles läuft zunächst normal:
      Mischer-Steuerung zeigt an: Heizung "an" Mischer "auf"
      der Mischer öffnet auch und die Steuerung zeigt allerlei Werte an
      (Vorlauftemperatur, Außentemperatur usw.)
      alles arbeitet einwandfrei
      aber dann nach ca. 30 Minuten geht die Steuerung in den Modus: Heizung "aus" Mischer "zu" :/
      schließt dann den Mischer komplett und es wird nix mehr gesteuert
      (aber natürlich ist der Ofen noch an!)

      Ich bin wirklich sehr verzweifelt, denn hier in der Nähe gibt es soweit ich weiß keine
      kompetenten Firmen, die sich auch mit Holzvergasern und deren Eigenarten auskennen.

      Ich bitte euch daher sehr um eure Mithilfe.

      Vielen Dank

      Vielen Dank
      • 2

      • # 121529
      Hallo,

      willkommen bei uns im Forum.

      Also ich bin nicht der ausgewiesene Fachmann für Holzvergaser. Aber ich denke nicht das es am Kessel, sondern an deiner Steuerung liegt. Du schreibst, dass du im Sommer die Anlage kompl. stromlos machst. Kann es evtl sein, dass dir am Regler ein paar Einstellungen verloren gegangen sind. Bitte überprüfe das mal. Ich denke das ist ein Steuerungsproblem mit deiner RLA.

      Gruß, Michael
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 3

      • # 121530
      Hallo,

      was mir auffällt, hast du keinen Puffer? Seh ich das richtig, dass du vom Kessel direkt den Heizkreis bedienst und weil der Mischer schließt wird der Kessel die Energie nicht los?
      An dieser Regelung gibts doch sicher einen Handmodus, stell den mal ein, dann kannste wenigstens heizen bis der Fehler gefunden ist.

      Gruß, Michael
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 4

      • # 121699
      Hallo

      Das kann Steuerung sein, das kann Sensor sein,das kann Lampta sein das kann alles sein .

      Du schreibs er lief 8Jahre. Dann im Winter feuers du an und er gehnt nicht. Das ist schön oder nicht. Das ist so wie, die Tür ist offen soll aber zu sein. Wir sind doch keine Hellseher, wir sehen deine Anlage doch nicht . Wir brauchen schon ein Paar Informationen wie der Kessen sich verhalten hat.
      Temperaturen vor dem Heizen und beim Heizen, Restsauerstoff, Klappenstellungen und so.

      Es kann sein die Steuerung bekommt falsche Wert von Sensoren, es kann auch die Steuerung selber sein.

      Gruß Frank

    Webutation