Fehler/Störung meiner Heizungsanlage - Heizkörper wieder kühl, weil TV - Temperatur noch hoch - Pufferspeicher nur ganz oben heiß - Heizungsvorlauf schnell zu kalt - Woodstock

    Holzheizer Forum und Holzvergaser Forum sind vereint.
    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 122130

      Fehler/Störung meiner Heizungsanlage - Heizkörper wieder kühl, weil TV - Temperatur noch hoch - Pufferspeicher nur ganz oben heiß - Heizungsvorlauf schnell zu kalt - Woodstock

      Hallo liebe Mitglieder,

      in meiner Heizungsanlage hat sich ein Fehler eingeschlichen. Hier die Fehlerbeschreibung und die Eckdaten der Anlage:

      Kesseltyp (Hersteller, Tpyenbezeichnung, Brennstoff)?

      Atmos P25 Pelletkessel

      Welcher Brennstoff wird verwendet?

      Biopell Holzpellets 6mm

      Welchen Schornstein verwendest Du?

      12m, 150mm, rund

      Befindet ein Zugbegrenzer im Schornsteinzug (Hersteller)?

      Zugbegrenzer Z12

      Lufteinstellungen: Wie sind Primärluft, Sekundärluft, Feuerzugregler, Luftstangen usw eingestellt?

      37mm

      Wie hoch ist die Kessel- und Abgastemperatur, wie lange benötigt der Kessel diese zu erreichen, wie hoch ist diese nach 1 Stunde Betrieb?

      130 Grad

      Bei Kesseln mit Gebläse (Saugzug oder ähnliches), wann läuft es an, wann schaltet es ab?



      Beschreibung der Hydraulik (Pumpen mit Einstellungen, Ventile, Rücklaufanhebung, Leitungsquerschnitte, Angaben zum Pufferspeicher usw)?

      800l Pufferspeicher PSW-R-II, mit Laddomat Rücklaufanhebung, Hydraulik im Haus neu eingebaut nach Berechnung und Berechnung des hydraulichen Abgleichs - 16 Heizkörper
      Heizkreisregler Ceta 106,

      Fehlerbeschreibung und weitere Angaben


      Hallo liebe Holzheizer / Pelletheizer!
      Ich bin neu hier und habe noch ein paar Fragen zu meiner neuen Heizung! Bisher habe ich immer nur mitgelesen und auch viele Tipps gefunden. heute brauche i8ch aber auch Hilfe, da ich dazu noch keine Themen fand!

      Ich habe am Freitagdas erste mal unser Haus aufgeheizt. 160qm Wohnfläche..
      Mein System:
      - Atmos P25 mit A25 Brenner.
      - Kombi-Pufferspeicher 800 l.
      - Ladefunktion über TS und TV direkt über A25
      - Mischeransteuerung über Ceta 106.
      - Rücklaufanhebung Laddomat 21, gesteuert über Ladepumpenthermostat des P25
      - TV auf 60° eingestellt,
      - TS auf 75 eingestellt

      Wenn jetzt noch Fragen zur Installation sind, dann einfach fragen. Bin da noch nicht so drin...

      Nun ein paar Probleme / Fragen:
      Hatte beim Brennerstart (S1=60 sek) das Problem, dass der Brenner 3 mal aus ging. Das Problem lag daran, dass der Kessel auf 100° kam, weil das Ladepumpenthermostat auf Maximum gestellt war. Somit sprang mein Laddomat nicht an und nahm die Kesselenergie nicht ab. Das Problem habe ich zum Glück gelöst, indem ich das Thermostat niedriger stellte (70 - 80 Grad).

      Der Brenner schaltete sich nach Beladung aus, da TS nun doch 75 Grad erreichte.
      Ich war megahappy, doch kurz nach dem Ladevorgang und der Abschaltung sank TS auf 46 Grad ab!!! Wie kann das sein? Was ist falsch. Ich habe eine aktuelle Vorlauftemperatur von 45 Grad zu den Heizkörpern. Rücklauf ca. 25°. Die Heizkmreispumpe lief in diesem Augenblick mit 0,1m³.

      Ich habe nach ca. 4 Stunden sehr schnell nur noch einen Heizungsvorlauf (Ausgang Pufferspeicher) von unter 40 Grad.
      Die Heizkörper werden kalt aber der Kessel springt nicht an, da ich am Fühler TV noch 77° habe.
      Die Temperatur am Fühler TV bleibt heiß, und ein paar cm weiter unten ist schon längst abgekühlt..! Mein Brenner springt aber noch laaange nicht an, da oben ja noch weit über 70°C anliegen.

      So!! Jetzt habe ich viel geklagt und geschrieben. Hat mir jemand ein paar Tipps zu meinem Anliegen?

      Das größte Problem ist, dass nach Durchladung des Puffers das Wasser im Puffer nur 4 Stunden hält, TV oben aber nicht abkühlt. Soll ich den Fühler TV auf Höhe des Heizungsvorlauf platzieren?

      Entschuldigt, dass das hier ein Roman wurde ;)
      Liebe Grüße Philipp


      Vielen Dank
      • 2

      • # 122157
      Der Fühler TV sollte auf der Höhe oder sogar unterhalb der Heizungsentnahme sitzen. Beim Kombispeicher macht der "Wärmerest" oberhalb aber Sinn, da dann das Warmwasser vorrätig bleibt.
      In einem Kombispeicher von 800 L sind max 500 L als Puffer nutzbar, da im oberen Bereich die Warmwasserblase sitzt und die nicht durch die Heizung ausgekühlt werden sollte.

      Den Fühler TV (Speicher oben) auf die Höhe der Heizkreisentnahme-oder etwas darunter bringen, damit wäre das "Nichtanspringen" gelöst.

      Dann den Laddomat (habe ich schon lange rausgeworfen, zu oft klemmt oder verschmutzt irgend was) über den A25-Brenner steuern. Dazu einen extra Fühler kaufen und nach Brenneranleitung als Fühler TK anschließen. Es ist genügend Platz in den Fühlerrohren des Kessels. Das Pumpenthermostat am Kessel ist dann ohne Funktion.
      Das hat den Vorteil, dass die Pumpe nach Brennerabschaltung nicht ewig nachläuft (wichtig bei Solar-saugt sonst vielleicht den Puffer leer). Die Bezeichnung des Fühlers habe ich gerade nicht parat, ist aber kein PT1000 sondern ein NTC.

      Im Winter wird der Kessel/Brenner fast durchlaufen, da eigentlich nur ein minimales Puffervolumen vorhanden ist.

      Die Temperaturen für TV und TS würde ich etwas herunternehmen. TV 55, TS 70 reichen völlig. Je höher die Temperaturen, desto höher der Verlust des Kessels über das Abgas.
      Als Denkanstoß vielleicht noch mal über Abgasbremsen nachdenken (Schema ist hier im Forum zu finden). Die senken die Abgastemperaturen um mindestens 15°, die dann im Kessel bleiben bzw. dort nutzbar werden.
      • 3

      • # 122160

      Woodstock schrieb:

      Soll ich den Fühler TV auf Höhe des Heizungsvorlauf platzieren?
      Als erste Maßnahme ja. Besser den Heizkreis oben abgreifen, weil

      bastler01 schrieb:

      In einem Kombispeicher von 800 L sind max 500 L als Puffer nutzbar, da im oberen Bereich die Warmwasserblase sitzt und die nicht durch die Heizung ausgekühlt werden sollte.
      Du die kompletten 800 l nutzen musst. Wenn ich nicht irre, hast Du ein Edelstahlwellrohr in deinem Puffer verbaut. Wenn dein Pelleter dann, Abgriff oben, bei 50° startet, reicht das immer noch dicke zum Duschen.

      bastler01 schrieb:

      Den Fühler TV (Speicher oben) auf die Höhe der Heizkreisentnahme-oder etwas darunter bringen, damit wäre das "Nichtanspringen" gelöst.
      Aber nur das. Der Puffer hat imho keinen Boiler.
      Grüße
      • 5

      • # 122449
      vielen Dank für die schnelle Hilfe!!!
      Ich habe jetzt TV auf Höhe der Heizkreisentnahme gesetzt (War ja eigentlich logisch, da ich primär die Energie brauche um das Haus warm zu halten. Wussste nir nicht ob das sobrichtig ist, den Sensor auf die Höhe zu setzen.) TV habe ich auf 75 und TS auf 48 gesetzt.... Ändere ich auf 50 oder 55, wenns draußen kalt wird! Der Kessel läuft jetzt 2,5 Stunden und gibt dann 6 Stunden Ruhe.
      Das mit dem TK-Fühler habe ich jetzt leider nicht so ganz verstanden. Steuere jetzt TK und TS direkt aus dem Brenner heraus. Dann muss ich wohl über den 6-poligen Stecker ansteuern, wenn ich TK mit einbeziehen will?
      Wo genau soll der TK-Sensor platziert werden?
      Ich hatte zudem keinen Mischermitor an meinem PAW- Dreiwegemischer.
      Habe jetzt einen Motor angebaut und die Heizkennlinie auf 1.1 abgesenkt.
      Morgen werde ich weitersehen. ich glaube, dass jetzt das Puffervoöumen sogar noch länger reicht!
      Was den Pufferspeicher angeht, glaube ich fast, dass der zu klein sein wird, wenns richtig kalt wird... ielleicht kann ich da nen zweiten dazustellen? klingt nach weiterer Arbeit...
      Jetzt erstmal vielen Dank!!!!
      Ich melde mich nochmal!
      • 7

      • # 122458
      Zwischenmeldung:
      Ich habe jetzt, 3 Stunden nach Durchheizen des Puffers noch 75° TV und 27° TS...
      Ich freue mich :thumbsup:
      Ich muss aber bedenken, dass draußen 6° sind und nach aktueller Kennlinie nur 45° Vorlauftemperatir anliegen brauchen. Bin dennoch happy..!
      • 8

      • # 122496
      Wegen der Pumpensteuerung über den Brenner:

      Dafür ist ein zusätzlicher Fühler, heißt TK für Kessel, nötig. Dieser wird im Kessel angebracht. Danach muss die Pumpe des Laddomaten umgeklemmt werden. Welche Klemmstellen das sind steht in der Bedienungsanleitung des Brenners, kann man aber auch an der Klemmleiste erkennen.

      Um das um- und anzuklemmen muss die obere Abdeckung am Kessel entfernt werden. Darunter sieht man dann die Klemmleiste.

      Zweiter Puffer ist nicht nötig, außer für mehr Solar. Der Vorteil vom Pelletkessel ist ja, dass er automatisch angeht wenn Wärme benötigt wird. Ist ja kein dummer Holzvergaser, den man füttern und umsorgen muss.

      Der Brenner kann noch viel mehr - eine Pressluftreinigung der Brennerschale ist auch noch möglich. Kostet im Selbstbausatz ohne Kompressor keine 50 Euro, nicht 800 wie von Atmos.
      Als Kompressor habe ich einen kleinen Airbrushkompressor mit Tank und Druckabschaltung genutzt, die sind so leise und reichen immer für einmal ausblasen.

      Und unbedingt die Abgasbremsen (sehen aus wie Kutschwagenräder) einbauen, die sparen richtig Brennstoff. Bilder und Anleitung sind hier im Atmos Pelletkessel Forum mit der Suche leicht zu finden.

      Ascheaustragung ist elektrisch auch schon vorgesehen - der rechte Schalter von den schwarzen Kippschaltern neben dem Schalter für den Brenner. Brennerschalter: Damit kann man den auch ausschalten, oder besser ein ganz normales Brenner-Aus ermöglichen.

    Webutation