Atmos: Anfänger mit Startproblemen Atmos DC 25 GSE Hilfe erforderlich.....

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Holzheizer Forum und Holzvergaser Forum sind vereint.
    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 125445

      Atmos: Anfänger mit Startproblemen Atmos DC 25 GSE Hilfe erforderlich.....

      Hallo Gemeinde,
      seit gestern läuft mein erster HV im Keller DC 25 GSE

      Auffällig: nach der Anheizphase ging die Kesseltemp. von 78 auf 65 zurück und blieb den ganzen Abend über so... VL zu Anfangs: 70-75° später dann nur noch 62.

      Wer kann Abhilfe schaffen ?
      Primär und Sekundär sind noch im Auslieferungszustand ca 10 mm raus.
      AGT: 100-140° (viel zu wenig m.E.)

      Anlagendaten:

      Atmos DC 25 GSE
      Turbus leicht mit Ketten modifiziert
      WT mit Gewindestangen zugedeckt

      12m gemauerter alt-Kamin 25x25cm, Zugbegrenzer auf 20mb eingestellt

      Künzel Thermomix mit 61° Patrone (öffnet auch präzise)
      1600l Puffer (Rohrleitungen alle 32mm Verbundrohr)
      ASU Timer auf ca 11h eingestellt.
      Kesseltemp auf max.
      Honeywell lt. Bedienungsanleitung eingestellt... knapp 80° 5mm offen

      BELIMO Einstellung ??? Aus der Anleitung werd ich nicht schlau ....

      Brennstoff: Buche mit 15% RF

      Brennraumtemp. kann ich derzeit noch nicht messen, ist aber bestellt.

      Standort: Süd-Saarland (evtl. kommt ja jemand aus der Nähe...)

      Danke euch allen vorab für alle Hinweise die der Sache dienen, :D
      grüße maz

      PS: Bild der Brennkammer nach dem 1. Abbrand
      15595775_1736211960039080_889368748_o.jpg15608820_1736211973372412_340046559_o.jpg15631486_1736211986705744_250327048_o.jpg
      • 2

      • # 125446
      hi MAZ,

      Auf welche Einstellung steht Dein Kesselthermostat? Richtig wäre auf max.

      Wegen primär und sekundäre helfen bitte die GSEler, die keinen 50er haben.

      Was sind das für Löcher links und rechts neben der AHK? Sind die durchgehend?

      Hat der Belimo beim gestrigen Abbrand geschlossen? Auf welcher Temperatur ist dieser eingestellt?

      Auf welcher Stufe steht Deine Kesselpumpe?

      Ein Bild von Deinen Wärmetauscherröhren mit mod. Turbus wäre hilfreich.

      VG Ronny
      • 3

      • # 125447
      Hi Ronny,
      Brennraumtemp auf max.
      Das neben der AHK sind Schweissraupen ... siehe Bilder.
      Turbubilder ebenso untendrunter. (einen hab ich zusätzlich mal mit lochblech veredelt... um die strömungsverluste in dieser problemecke zu optimieren)
      Meinst du mit Belimo das Honeywell mit kette zur Klappe oder die regeleinheit zum Kesselinnere ??? GENAUDAS hab ich durch die ATMOS anleitung nicht verstanden... Hab nur gelesen dass man dort das gleichgewicht zw Primär/Sekundärluft einstellen kann...
      Ist das der kleine schwarze poti an der Regeleinheit ?
      Was gehört da eingestellt dass das verhältnis stimmt ?

      Das Honey hat schön geschlossen gestern abend, ca 5mm bei knapp 80 grad (Anfangsbrennung)
      Grüße maz
      15556410_1736221213371488_619966700_o.jpg15628759_1736218986705044_1474408587_o.jpg15609220_1736218966705046_235120648_o.jpg15555358_1736218963371713_621499226_o.jpg15608635_1736219006705042_1174250166_o.jpg
      • 4

      • # 125449
      Hm, hört sich soweit für mich alles gut an.

      Was die primär sekundär Einstellungen anbelangt, müssen wir hoffen, dass die anderen User ihre Erfahrungen einbringen. Beim Belimo vermutlich auch. Könnte mir vorstellen, dass auch das anders ausgeführt ist, als beim 50 er.

      Nur mal zum Vergleich: meinen 50er fahre ich mit 3mm primär und 2,6 mm sekundär. Aber wie gesagt, die Luftführung ist beim 50er gänzlich anders und sauber läuft er mit diesen Einstellungen auch erst, seit ich vorn die senkrecht stehende Prallplatte habe.

      VG Ronny
      • 5

      • # 125450
      Hallo,
      Wie hat sich die Flamme verhalten?
      wie war das Geräusch? Atmos schreibt eine Rücklaufanhebung auf min. 65°C vor.
      Deine Sekundärluft muss definitiv mehr rein. Beides auf 10mm ist nicht richtig. Hast du eine Inbetriebnahme seitens Atmos geordert? Auch wegen der Garantie? Wobei die ja auch nur in Verbindung mit dem Laddomat gültig ist.

      Ist dein Lüfter durchgelaufen? Oder hat der sich abgeschaltet?

      Der Belimo wird vom RGT1 angesteuert. Ist der verstellt, geht der Belimo evtl. zu früh zu oder gar Nicht.

      Kann dir noch folgendes ans Herz legen: wiki.holzheizer-forum.de/index.php?title=Atmos_Allgemein

      Jan
      • 6

      • # 125451
      Hi Jan,
      ich feuere nur Buche, also Hartholz.
      Geräusch der Flamme relativ dump/agressiv grollend. kein Flackern oder etwa Stöße.
      Sekundär rein= mehr Sek-Luft ?
      Inbetriebnahme nein, Garantie is eh nur 2 Jahre... die hält er allemal... ;)
      Lüfter läuft komplett durch bis kein Holz mehr vorhanden ist...
      Belimo: Was ist hier genau zu tun ? RGT1 steht auf 11h.
      Danke vorab
      grüße maz
      • 7

      • # 125452

      mazzam schrieb:

      Sekundär rein= mehr Sek-Luft ?
      Hall Maz,
      Jetzt werde ich mal versuchen:
      obiges Zitat genau anders rum je mehr zu den Stift rausziehst umso mehr sec. Luft. Versuche es mal mit mit ca 3 mm. Wenn Du einen solchen Bohrer hast kannst Du den dazwischen schieben und testen. So habe ich es gemacht als ich anfing.
      Oben die primär Luftstange zum Anfang ganz raus zum testen damit er Luft bekommt. Das sind die Austrittslöcher die Du im oberen Füllraum (Metall und Schamotte) rechts/links siehst.
      Den Regler den Du rechts oben hinten siehst mit der Kette die die Luftzufuhr Klappe regelt soll so am oberen Regler eingestellt sein, das die Klappe bei ca. 80° zu ist. Sie fährt bei steigender Kesseltemperatur langsam zu. So wie Du auch schreibst.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 8

      • # 125453
      Habe etwas herumgespielt:
      Sek rein: kein hörbares Ergebnis.
      RGT1 weiter richtung nach 12h: Lüfter geht aus, Naturzug deutlich hörbar... aber Kesseltemp fällt... also wieder RGT1 so verstellt dass Lüfter mitläuft...
      Habe nun den Zugluftbegrenzer geschlossen und habe 150° AGT.

      Weiterhin nur KT 78° VL 70°

      Noch jemand Hinweise ?
      danke vorab
      • 10

      • # 125457
      Da Du Deinen Kessel auch hörst ist super. Ich hatte damals auch meine sec nach Gehör eingestellt, da man sofort beim einsatellen eine Reaktion hört. Es soll wie beim autogen schweißen zischen dann ist sec. richtig eingestellt.
      Bei Änderung der prim. Luft dauert es paar min. ehe man etwas hört/merkt. Und diese Luft Einstellung ist auch zuständig für Erhöhung der AGT.
      KT sollte schon um die mindestens 80° sein und Saugzug muß durchlaufen ebenso die Kesselpumpe!
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 11

      • # 125459
      Komme nicht weiter... hab den aktuellen Zustand mal fotografiert.
      Kessel wurde um 11h gestartet... da war das kompl. hydr. System kalt (25°) ca 2300l all incl.
      aktuell 3,5h später: Heizkreis 60 grad, Puffer bei ca 40°
      klar, bei dem VL.....
      erstes Bild ist die sek... 3 mm mehr draussen als werkszustand... zweites bild primär voll draussen.....
      honey deckel noch 5-8 mm offen wegen KT temp....
      RGT1 steht auf 12h

      15556437_1736275943366015_1539363250_o.jpg15628755_1736275940032682_754475049_o.jpg15631393_1736275926699350_1716881661_o.jpg15631143_1736275920032684_1734914207_o.jpg15556253_1736275880032688_1945382635_o.jpg15556422_1736275883366021_854389177_o.jpg15608397_1736275900032686_948485175_o.jpg
      • 12

      • # 125460
      DAS ABGASTHERMOMETER
      ist das auch wirklich an der Stelle wo die heißesten Abgase vorbei streichen????
      Versuche mal bitte genau in die Mitte des Rohres zu schieben und dann paar Minuten abwarten ehe durch die trägheit des Außenmantels des Thermometer eine Veränderung zu sehen ist.
      Tipp: Abgas Rohrduchmesser bestimmt 15 cm. Einen Strich am Thermometer soweit reinschieben und warten.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 13

      • # 125461

      mazzam schrieb:

      Kessel wurde um 11h gestartet... da war das kompl. hydr. System kalt (25°) ca 2300l all incl.
      aktuell 3,5h später: Heizkreis 60 grad, Puffer bei ca 40°
      klar, bei dem VL.....
      erstes Bild ist die sek... 3 mm mehr draussen als werkszustand...
      Wie kalt ist es bei dir draußen das du 60° am VL hast?
      Vieleicht ist dein Kessel zu klein.
      Für mehr Kessel VL benötigtst du eine grössere RL Temperatur.

      Du hast die Sekundärluft noch mehr geöffnet, mach die mal ganz zu , und dann 1 mm auf.

      Nachtrag:
      Du hast 70° am Kessel und deine Klappe mit der Kette ist fast zu.
      Gruß fjko

      Atmos DC30RS, 2000 Liter Pufferspeicher, 275 Liter Mag, 200 Liter Warmwasserspeicher, Zugbegränzer, Abgasthermometer und Microblasenabscheider verbaut. Buderus Ölkessel Hydraulisch Eingebunden. Geregelt wird die ganze Anlage mit der Logic-Therm Steuerung.
      Vorstellung
      • 14

      • # 125462
      Habe mir nochmal Bild vom AGT Thermo angesehen so kurz nach dem Knick könnte es durch Verwibelung versuchen mit der Eintauchtiefe etwas zu spielen wo die Temp am höchsten ist.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 15

      • # 125463
      @fjko: Aussentemp: 3° RL ist noch am aufwärmen... kessel war seit gestern abend 21h kalt. Habe die nacht über nur aus den puffern rausgezogen...

      @jürgen: habe mir vor dem einbau die mitte des rohres (150er) am thermo markiert... werde nun aber beginnen zu spielen...
      • 16

      • # 125465
      Und ändert sich das Geräusch beim leichten verschieben sec Luftstange. Wo es am lautesten ist stehen lassen. Das verschieben ist mitunter nur wirklich mm Sache.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 17

      • # 125466
      Die Garantie ist nicht 2 Jahre... Mir Laddomat und Inbetriebnahme sind hier schon 5 Jahre oder gar 7 Jahre mit Wartung drin.
      Wie ist dein RGT1 eingestellt? Das ist dieses kleine Ding rechts neben der Sicherung, unterhalb des Ein/Aus Schalters.
      Welche Position hat der Belimo eingenommen?
      • 19

      • # 125470

      fjko schrieb:

      Vieleicht ist dein Kessel zu klein.
      das habe ich eben noch gelesen......
      Hast Du mal versucht diesen Kessel Vorgang bei ausgeschalteter Heizung zu beobachten. Deine Heizung will auch Wärme haben und zieht sie aus dem Kessel.
      Das sind alles Vorgänge aus der ferne aus unserer Sicht wo man grübelt was könnte noch die Ursache sein...........

      mazzam schrieb:

      Auffällig: nach der Anheizphase ging die Kesseltemp. von 78 auf 65 zurück und blieb den ganzen Abend über so... VL zu Anfangs: 70-75° später dann nur noch 62.

      Wer kann Abhilfe schaffen ?
      Primär und Sekundär sind noch im Auslieferungszustand ca 10 mm raus.
      AGT: 100-140° (viel zu wenig m.E.)

      Anlagendaten:

      Atmos DC 25 GSE
      Turbus leicht mit Ketten modifiziert
      WT mit Gewindestangen zugedeckt

      12m gemauerter alt-Kamin 25x25cm, Zugbegrenzer auf 20mb eingestellt

      Künzel Thermomix mit 61° Patrone (öffnet auch präzise)
      1600l Puffer (Rohrleitungen alle 32mm Verbundrohr)
      ASU Timer auf ca 11h eingestellt.
      Kesseltemp auf max.
      Honeywell lt. Bedienungsanleitung eingestellt... knapp 80° 5mm offen
      Wenn man sich dies alles ansieht müßte der Kessel doch eine hohe AGT anzeigen. In den Turboröhren pfeifen doch die Abgase durch ohne gr. Widerstand.

      Du schreibst Hartholz > (wenn es richtig trocken ist) hohe Wärme Energie
      ......... :gnachdenken1: Grübel.....
      Das Luftansaugrohr hat innen eine Klappe die von dem Belimo gesteuert wird ist die voll auf d.h. steht die Scheibe waagerecht und wenn Du die Hand davor hälst merkst Du eine starke Saugwirkung??

      Ist Deine obere und untere Tür richtig dicht. Wenn Du den Hebel betätigst zum schließen bist Du da schon am Anschlag, oder? Du kannst das am Kessel einstellen. Dort sind Kontermuttern die lösen und mit der Hand ein wenig die Scheibe raus oder rein so das beim schließen noch ein klein wenig die Dichtschnüre eingedrückt werden. Das schließen fühlt sich an als wäre da noch ein wenig Gummi sind aber die Dichtschnüre.

      Bei dem heizen geht da schon Wärme in die Puffer, oder?

      Was können wir denn noch bei Dir suchen......
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 20

      • # 125471
      @Anonymic: RGT1 noch versiegelt bei 250°. Meinst du mit belimo die Blechklappe oder orangene Regler ? Blechklappe ist noch auf weil KT noch bei 78°. Der orangene Regler bleibt ein Rätsel und derzeit auf Werkseinstellung...


      @scotty: Kesselkreispumpe stufe 3 vollgas so wie die bedienungsanleitung das wollte....

      @jürgen: Durch das gebläse und das abgasgeräusch ist hier keine änderung zu hören... hab mal den stecker vom gebläse abgezogen... bleibt immer noch das abgas-zuggeräusch.... Änderungen am AGT brachten keine höhrern Werte

      Aktuell immernoch KT 78° VL 67° RL 62°
      • 21

      • # 125472
      @jürgen:

      Türen sind absolut dicht... mir reisst es auch immer beim öffnen die dichtungen mit raus weil sie am frischen lack kleben bleiben.... Türen lassen sich mit 90° hebelwinkel schön männermässig stramm schliessen....
      Ich bekomme den heizkreis mit 60°VL und 50°RL gewärmt, ebenso die Puffer füllen sich stetig mit Warmwasser....

      Muss zum Holz sagen: es sind rel. große stücke... passen 4stk in die brennkammer... dann ist die voll..... Glutbett ist aber anstädig und die untere Brennkammer glüht zwar nihct aber ist heftig heiss.... beim öffnen sieht am die erste halbe sekunde noch die flamme.....
      • 22

      • # 125474

      mazzam schrieb:

      @jürgen: Durch das gebläse und das abgasgeräusch ist hier keine änderung zu hören... hab mal den stecker vom gebläse abgezogen... bleibt immer noch das abgas-zuggeräusch.... Änderungen am AGT brachten keine höhrern Werte
      Bitte mal der Reihe nach:
      Läuft der Saugzug Motor denn überhaupt weil Du schreibst Stecker abgezogen immer noch.... Bitte prüfen wie ich oben fragte Hand hinten am Lufteinlass halten starker Windsog spürbar oder nicht? Was merkst Du wenn Du Stecker vom Motor ziehst?


      AGThermo müßte dann also an richtiger Stelle stecken OK wenigsten ein Punkt
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 23

      • # 125475
      Die 61° Patrone der RLA ist viel zu klein. Nimm lieber eine 72° oder 78° Patrone.
      Versuche mal den Atmos so lange zu heizen bis die Puffer 80° + haben. Denn je wärmer der Puffer wird desto höher die Kesseltemperatur. Ich bin mir sicher das die Patrone schuld an der zu geringen Kesseltemperatur ist.

      Auch hab ich als Nachtrag geschrieben das deine Feuerzugklappe bei 70° schon fast geschlossen ist , und somit die Luft für mehr Leistung fehlt.
      Gruß fjko

      Atmos DC30RS, 2000 Liter Pufferspeicher, 275 Liter Mag, 200 Liter Warmwasserspeicher, Zugbegränzer, Abgasthermometer und Microblasenabscheider verbaut. Buderus Ölkessel Hydraulisch Eingebunden. Geregelt wird die ganze Anlage mit der Logic-Therm Steuerung.
      Vorstellung
      • 24

      • # 125476

      mazzam schrieb:

      und die untere Brennkammer glüht zwar nihct aber ist heftig heiss...
      Das muß schon glühen sonst wird das nix mit einer ordentlichen Verbrennung.

      Schließ mal die Sekundärluft komplett, und öffne sie dann um 1 mm.
      Gruß fjko

      Atmos DC30RS, 2000 Liter Pufferspeicher, 275 Liter Mag, 200 Liter Warmwasserspeicher, Zugbegränzer, Abgasthermometer und Microblasenabscheider verbaut. Buderus Ölkessel Hydraulisch Eingebunden. Geregelt wird die ganze Anlage mit der Logic-Therm Steuerung.
      Vorstellung
      • 25

      • # 125477
      Ja, gleiche Gedankengänge: Puffer brauchen Energie... sonst kann das mit dem RL ja nix werden...
      Der kessel brennt ja jetzt erst zum 2.mal... ich denke daher auch die Problematik....
      Patrone werd ich mir erst dann kaufen wenn das mit dem RL gar nix mehr wird.....

      Lüfter geht natürlich aus wenn ich den stecker ziehe...
      Unter der Blechklappe zieht es ordentlich rein, wenn ich das Gebläse rausziehe spürt man auch den Naturzug, der reicht aber m.E. nicht für einen korrekten Abbrand....

      Ich lass die Kiste mal laufen bis die Puffer und der Heizkreis glühen und berichte weiter...
      Sek stange ist 1mm raus, Verbrennungsgeräsch war dort am lautesten.

      Danke an alle die hier so bemüht sind mir zu helfen !
      Find ich PRIMA ! :thumbsup:

    Webutation