Attack: Attack SLX 35 Lambda - Inbetriebnahme und heute kommt der Schornsteinfeger !

    Holzheizer Forum und Holzvergaser Forum sind vereint.
    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 125712

      Attack: Attack SLX 35 Lambda - Inbetriebnahme und heute kommt der Schornsteinfeger !

      HEUTE KOMMT DER SCHORNSTEINFEGER ZUM MESSEN !

      Gestern war der Typ für die Inbetriebnahme bei mir (das ganze Projekt könnt ihr im separaten Thema verfolgen..)

      Er hat die Standard-Werte etwas geändert - Abgastemp: Max 200°C, Min 170°C.
      Abgastem. Regulationsstart von 90° auf 120°C hochgesetzt.

      Und den Lambda-Sollwert Maxleistung auf 9 %, Minleistung auf 10 % gesetzt.

      Begründung - wir wollen verhindern, dass der Kessel anfängt groß zu regeln und man soll ihm Spielraum lassen..

      Seine Vorgehensweise für die Messung:

      Glutbett, dann 6 bis 7 kg Holz, eher klein, keine Rinde.
      Beobachten, bis die Temperatur ihr Maximum erreicht und wenn sie anfängt zu sinken sofort anfangen mit der Messung.
      Ergebnis (wahrscheinlich mit nicht geeichtem Gerät !) im Anhang..Unbenannt.JPG

      Hält ihr diese Einstellungen und Vorgehensweise für sinnvoll?

      VG MiroslavAttack SLX 35 Lambda - Inbetriebnahme und heute kommt der Schornsteinfeger !
      • 2

      • # 125713
      Hmmm der gute Mann der Inbetriebnahme wird zwar wissen, was er da macht, aber verstehen kann ich das nicht. Außer, dass er so sicherlich ebenso unproblematisch wie ineffizient durch die hohen Abgaswerte läuft. Vielleicht irre ich mich aber auch und Dein Schornstein braucht solche Temperaturen. Für den ist es natürlich gut so. Ich bin da näher am Auslieferungszustand unterwegs.

      Die Messung wird der Kessel bei halbwegs brauchbarem Holz und vernünftigen Einstellungen eh deutlich schaffen, da mach dir mal keine Sorgen. Tricksen müssen wir da nicht, wenn der SLX innerhalb der vorgeschriebenen Betriebsparameter auch betrieben wird ;)
      ...wo die Lambdasonde steuert, ein Kessel alles verfeuert... :thumbsup:
      • 3

      • # 125715
      Ich habe es auch nicht verstanden..
      Mein Schronstein ist gemauert mit Edelstahlrohr, von daher soll es nicht kommen.
      Er hat auch gemeint, sollte der Kessel die 200°C erreichen und anfangen zu regeln, soll ich den Fühler weiter ins Abgasrohr verschieben..
      Mit regeln hat er gemeint, die Primärluft zu reduzieren.
      Ich wäre nicht der erste.. Hmm..
      • 5

      • # 125717
      War das eine Inbetriebnahme für knapp 500 Euro? Dann gut, dass ich mir diese gespart habe. Tut mir Leid Miroslav, wenn Du dafür Geld bezahlt hast.
      Ich habe mit den Standardeinstellungen recht gute Erfahrungen gemacht und durch die Messung auch bestätigt bekommen. Mein Schorni war begeistert von den Abgaswerten der Messung meines SLX 45 Lambda, weswegen ich auch so begeistert von dem Eimer bin. Ist hier sicher schon dem einen oder anderen Leser aufgefallen ;)
      ...wo die Lambdasonde steuert, ein Kessel alles verfeuert... :thumbsup:
      • 6

      • # 125719
      Naja.Die Herstellerbedingung ist somit erfüllt.
      Wenn ich du währe, würde ich die Werkseinstellungen wieder herstellen und dann gehen wir Stück für Stück in die Details.
      Du hast ne top Steuerung für den Kessel und somit sollten wir uns auch dran machen die Fähigkeiten auszureizen.
      • 7

      • # 125721
      Falls die Primärluft während der Messung tatsächlich dazu neigt zu schließen, kannst du während des Abbrands die PID Einstellung für Primär anhalten. Stell dann alle Werte auf 1 .!!! Achtung, nur für Primär!!!

      Die Klappe sollte dann aber etwa 30% geöffnet bleiben .

      In diesem Fall hat der gute Mann recht gehabt. Die Einstellung muss so gewählt sein das Primär nur im Notfall komplett dicht macht. Dafür war er ja eigentlich da.
      Das erörtern wir dann wie man an diese Sache herangeht.
      • 8

      • # 125723
      Ja, teuer war die Geschichte auf jeden Fall.
      Ich habe es auch wegen der BAFA gemacht. Ist aber eine andere Geschichte.

      Er hat gemeint, er gibt mir auch die Garantie dafür, dass der Kessel durchkommt.
      So, jetzt bin ich am überlegen - für die Messung - die Werte behalten,
      oder zumindest denn Lambda-Sollwert wieder etwas senken, sowas wie 7/8 statt 9/10 ?

      @Randy: Für den weiteren Betrieb würde es mir sehr freuen, falls wir es uns Stück für Stück anschauen könnten !
      • 9

      • # 125725
      Hallo,

      Das war natürlich ein schlechter Scherz von deinem Schorni.

      Der CO Wert wird gemessen UND auf einen Bezugswert gerechnet.

      Je tiefer der O2-Wert, je besser wird der gemessene CO-Wert gerechnet.

      mfg
      HJH
      • 10

      • # 125733
      Ok, die Messung ist jetzt vorbei,
      mein Schorni hat gemeint, es sieht gut aus,
      er muss aber zuerst die Werte umrechnen.

      Ich musste ihn überzeugen, dass wir noch mit nach der Stufe 1 messen können..

      Ich habe für die Messung die Abgastemp etwas gesenkt auf 180-190, was trotzdem weit über die 170 der Werkseinstellung ist.
      Und Lamda auf 5-6%
      Danke an alle für die Tipps, vor alem @Randy.
      Nächste Woche habe ich dann den Bericht, dann wissen wir mehr..
      • 11

      • # 125740
      Hallo Miroslav
      dieser Inbetriebnehmer hatte keine Ahnung von der Steuerung
      dein Ofen ist mit 35KW bei 180C° Abgas angegeben
      was will der mit 200C° Max
      Regulationsstart von 90° auf 120°C hochgesetz / Warum , hat das einen Grund
      O2 auf 9-10% ist überhaupt nicht zu verstehen ?( ?( ?( ?(


      ich würde Min 160C° Max 190C° ( ich fahr mit meinem 40er 155-185C°)
      je 5C° Temperaturunterschied bedeutet 5KW Leistung mehr oder weniger ( Betriebsanleitung stets so )
      Regulation wieder auf 90° / fängt nur früher an Sekundär zu regeln und was soll daran schlecht sein
      O2 wieder auf 6% oder sogar etwas kleiner ( Vorschlag von Randy ist gut / da siehst Du wie sich die Brennraumtemperatur ändert wenn Du unterschiedliche O2 wert fährst / aber nicht zu klein )


      und so wie Thor es schrieb, kannst Du mit der Standardeinstellung schon recht gut Ergebnisse erzielen
      aber nicht mit so einer Einstellung wie von dem Inbetriebnehmer ( vom wem war der denn )

      es nur schade, das solche Leute Öfen in betrieb nehmen und dann sowas machen
      und noch einen haufen Geld verlangen :thumbdown:

      Gruß

      Klaus S.
      • 12

      • # 125741
      Das war echt für die Katz.... die Sigmatek Steuerung ist top, keine Frage, aber man kann die auch mit solchen sinnfreien Werten versauen.
      Bei AGT 200 kommt der doch nie in eine ordentliche Abbrandphase, sondern durchläuft mehr oder weniger eine Schleife der Anheizphase. Wunder dich nicht, wenn da der gesamte Füllraum auf einmal abfakelt....
      Auch bei den O2 Werten ist das so enge einstellen zwischen min und max Käse. Ein Prozent Regelspielraum??? Bei Holz????
      3% sollten schon zwischen den Werten liegen, sonst läuft der nie richtig.
      Aber wenn der die AGT nicht erreicht, sind die O2 Geschichten sowieso erstmal zweitrangig, da er hier mehr in der Düse mit min Sekundärluft abfakelt und deine Düse schnell das zeitliche segnet.

      Also unbedingt auf Werkseinstellungen zurück und dann optimieren.

      Dem hätte ich gehörig auf die Griffel gehauen
      • 15

      • # 125749
      @Bahnhof. Kann ich eigentlich nicht feststellen das die Steuerung schwer tut bzw. einen Nachteil davon hat wenn auf 1% RSS Differenz geregelt wird. Die PID Einstellung ist hier wieder entscheident.
      Da ich den Wood and Pellet habe bringen in diesem Fall meine Einstellungen nix für die SLX betreiber ,da die Sonde etwas weiter vom Brennraum entfernt sitzt .Aber das ganze läuft schon wirklich konstant und stabil bei mir ab dank D -Anteil.

      Konnte man ja auch in meinen Datenlogs sehen. Hier spielt wohl aber auch meine bevorzugte Betriebsweise mit möglichst wenig Lüfter zu arbeiten eine Rolle?
      • 17

      • # 126652
      Ich habe heute die Ergebnisse der Messung bekommen. Alles im grünen Bereich und zwar nicht nur gerade so.
      Vielen Dank an alle, die mir zur Änderung der Einstellungen geraten haben.

      20170103_215410.jpg

      Werde in den nächsten Tagen noch Thermoelement anschließen, damit ich die Brennraumtemperatur überwachen kann.

    Webutation