Fehler/Störung meiner Heizungsanlage - Vormischset VMS von TA scheint ein Problem zu haben - Ralf_K

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Holzheizer Forum und Holzvergaser Forum sind vereint.
    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 126225

      Fehler/Störung meiner Heizungsanlage - Vormischset VMS von TA scheint ein Problem zu haben - Ralf_K

      Hallo liebe Mitglieder,

      in meiner Heizungsanlage hat sich ein Fehler eingeschlichen. Hier die Fehlerbeschreibung und die Eckdaten der Anlage:

      Kesseltyp (Hersteller, Tpyenbezeichnung, Brennstoff)?

      siehe links

      Baujahr der Anlage und Datum der letzten Veränderungen an der Anlage?

      2015, Erweiterung heute

      Fehler trat direkt nach Änderungen an der Heizunganlage auf.

      Welcher Brennstoff wird verwendet?

      Kiefer, aber an dieser Stelle belanglos

      Welchen Schornstein verwendest Du?

      14m 180x120 (Edelstahl 1.4404), hier ebenfalls belanglos

      Befindet ein Zugbegrenzer im Schornsteinzug (Hersteller)?

      ja

      Lufteinstellungen: Wie sind Primärluft, Sekundärluft, Feuerzugregler, Luftstangen usw eingestellt?

      ja, aber ebenfalls belanglos

      Wie hoch ist die Kessel- und Abgastemperatur, wie lange benötigt der Kessel diese zu erreichen, wie hoch ist diese nach 1 Stunde Betrieb?

      ufff...
      ca. 200°C (ca. 20...30 min nach den Anheizen auf Brennraum-Solltemperatur)

      Bei Kesseln mit Gebläse (Saugzug oder ähnliches), wann läuft es an, wann schaltet es ab?

      Anlauf: manuell nach dem Anzünden der Holzkohle mittels el. Grillanzünder
      Abschaltung über Abgasthermostat

      Beschreibung der Hydraulik (Pumpen mit Einstellungen, Ventile, Rücklaufanhebung, Leitungsquerschnitte, Angaben zum Pufferspeicher usw)?

      Kessel-VL DN50 -> VL zum Laddomat (72°C) DN25 -> Kessel-RL DN50
      zum ersten Puffer DN25, kurz davor zwei Verbraucher-Abzweige (jeweils FRIWA + Heizkreis)
      3x ca. 800 l Puffer parallel (mit je 4x DN40 untereinander verbunden)
      vom letzten Puffer RL DN25, Verbraucher-RL folgen kurz vor MAG und Schmutzfänger, hin zum Laddomat.

      2015:
      HK1 WILO Yonos Pico 25 1-6
      FRISTAR (TA) mit Vormischset

      2016:
      HK2 WILO Yonos Para RS 15/6 RKC
      FRISTAR (TA) mit Vormischset

      Fehlerbeschreibung und weitere Angaben


      Hallo zusammen,

      heute habe ich einen zweiten Verbraucherzweig in Betrieb genommen, vorerst aber die zweite FRIWA noch abgesperrt gelassen (Restarbeiten erforderlich) und nur den Heizkreis gefüllt, entlüftet und aktiviert. Nach einer Weile musste ich feststellen, dass die meisten Heizkörper-Thermostate der (relativ kleinen) Anlage geschlossen hatten und der RL sich auf ca. 25°C abgekühlt hatte, der gemeinsame Rücklauf von FRIWA und HK2 wies jedoch eine Temperatur von ca 75°C auf - offenbar "zieht" die Laddomat-Pumpe das VL-Wasser durch den Bypass des Vormischsets hindurch (direkt in den RL). Alles ist - aus hydraulischer Sicht - genau so angeschlossen wie bei der ersten FRIWA und dort funktioniert alles normal.

      Frage: Hatte schon mal jemand so ein Phänomen erlebt und wie ließe sich das Problem am einfachsten beheben?

      Mit besten Grüßen
      Ralf

      Vielen Dank
      • 2

      • # 126227
      Hallo Ralf

      zeichne mal ein Schema und stell es ein - mit markierten Temperaturen.

      Wenn der hydraulische Widerstand des Kreises FRIWA kleiner ist, als der hydraulische Widerstand Kreis Puffer kann das passieren. Deshalb wird immer wieder darauf hingewiesen, dass es sinnvoll ist, die Puffer als Weiche zu verwenden und die Kreise somit zu entkoppeln.

      Du kannst Dir natürlich auch eine Rückschlagklappe oder Rückschlagventil (mit geringem Öffnungsdruck) in die
      Kurzschlußleitung einbauen um diesen Weg zu blockieren (nicht in die Rücklaufleitung).

      ciao Peter
      • 3

      • # 126361
      Heute Vormittag habe ich den ESBE-Mischautomaten mal ausgebaut und hinsichtlich etwaiger Verschmutzung der Dichtflächen geprüft, aber da war nichts. Man merkt beim Durchblasen, dass es nicht 100%-ig dicht schließt, schon gar nicht dann, wenn der Speicher-VL heißer als der eingestellte Sollwert am ESBE-Mischautomaten ist ;)
      Anbei mal das Schema mit den Temperaturen an FRIWA und HK2. Vorhin war wieder alles in Ordnung, weil der Kessel ausgebrannt und die Kesselkreispumpe aus war. Ein eindeutiger Hinweis darauf, dass Du, Peter, mit Deinem Tipp richtig liegst.

      Heizungsanlage Hydraulikschema neu.PNG

      In 2016 hatte ich einen dritten Pufferspeicher-Behälter eingebaut und in diesem Zuge auch meine (eigene, im Bild linke) FRIWA an den Speichern oben angeschlossen, um auch diesen Bereich des Spepchers voll nutzen zu können und hier habe ich dieses Problem auch nicht - wohl auch erst seit dem, denn die neu hinzugekommenen HK2 + FRIWA sind nun VL-seitig genau dort angeschlossen, wo vormals die erste FRIWA angeschlossen war. Und genau hier hatte ich in der Vergangenheit bereits das Problem, dass die FRIWA für einen auffällig hohen RL und somit den Pufferspeicher unten immer recht warm behielt.

      Die hier betroffene FRIWA inkl. HK2 sind derzeit wegen Umbauarbeiten nur temporär bei mir angeschlossen, damit wir mit den Umbauarbeiten zügiger voran kommen. Sobald der HB einen Termin frei hat, kommt dafür eine separate Wärmeversorgung, sodass sich dieses Thema dann von selbst erledigt haben wird. Der Laddomat läuft nun nur noch auf Stufe 2, zudem beschränkt sich die RL-Anhebung genau auf den Zeitraum, wenn geheizt wird, und da wird ohnehin irgendwann der gesamte Speicher voll geladen.

      Was mich aber wundert: das Problem scheint ja grundsätzlicher Natur zu sein und kann bei so mancher Anlage (z. B. aufgrund vorhandener Rohrisolierung) unbemerkt so dahin plätschern. Fazit: wenn man direkt in den Kessel-VL anschließt, ist ein Rückflussverhinderer zwischen RL und ESBE-Mischautomat ein definitives MUSS.

      Vielen Dank und beste Grüße
      Ralf
      • 4

      • # 126363
      Prima....das Problem hab ich auch, aber immer erst wenn der zweite Puffer halb voll ist.
      Was absolut nicht zu empfehlen ist, ist die RL zusammenzuführen.
      Wenn ein großer Wärmetauscher in der FriWa verbaut ist, kannste das vergessen.
      Die Rückschlagventile in der FriWa verhindern den Effekt, dass man den RL rückwärts in die Puffer drückt, aber die Zirkulation in "Soll Richtung" ist nicht so einfach zu unterbinden.
      • 5

      • # 126367
      Zum Thema Zirkulation hatte Holger mal einen guten Tipp für mich: wenn die Zirkulation nur dann läuft, wenn sie gebraucht wird, ist das Thema (fast) vom Tisch.

      Bei der FRISTAR von TA ist es so, dass der Rückflussverhinderer von Haus aus im Absperrhahn des RL verbaut ist, das Vormischset aber leider als Option bereits "davor", sodass hier nur ein zusätzlicher Rückflussverhinderer zwischen RL-Abzweig und dem ESBE-Mischautomaten als Lösung infrage kommt - es sei denn, man hat eine hydraulische Weiche (Puffer direkt) zum Anschluss gewählt...


      Bahnhof schrieb:

      Was absolut nicht zu empfehlen ist, ist die RL zusammenzuführen.


      Deine Anmerkung habe ich nicht ganz verstanden.

      Beste Grüße
      Ralf

    Webutation