Mail mit dem 9-stelligen Aktivierungscode kommt nicht an

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 126632

      Mail mit dem 9-stelligen Aktivierungscode kommt nicht an

      Guten Abend,

      ich komme ursprünglich aus dem Vigas Forum und wollte mich nun auch hier Anmelden/freischalten um die Anhänge in Beitragen zu öffnen.

      Die Anmeldung klappt soweit auch bis zu

      "Ihr Benutzerkonto ist noch nicht aktiviert. Sie müssen den [url='https://www.holzheizer-forum.de/index.php?register-activation/']Aktivierungsvorgang abschließen[/url], um den vollen Funktionsumfang dieser Seite nutzen zu können."

      nur der 9-stellige Aktivierungscode zum Abschluss kommt nicht durch. (Auch im Spam Ordner nichts)

      Mein Nick ist Apotrix
      • 7

      • # 126828
      @arnold geisel
      Ich habe mir deinen Account angeschaut, mir ist aufgefallen das im Vornamen deiner E-Mail Adresse ein kleines "r" fehlt,
      ist dies so richtig oder ein Schreibfehler deinerseits?

      @kj50
      Dein E-Mail Provider gibt eine Fehlermeldung zurück.
      451 Temporary failure, please try again later.
      Evtl. hat dein E-Mail Provider ein temporäres Problem,
      vlt. eine alternative E-Mail Adresse verwenden.

      Ich habe euch beide freigeschaltet, bitte überprüft eure E-Mail Adresse in eurem Account.

      Ansonsten wünsche ich euch viel Spass im Holzheizer-Forum.
      Gruss Lizard
      • 8

      • # 166162

      Aktivierungsccode

      Hallo,
      ich will mich auf dem forum ascalter.de regestrieren und das klappt auch bis mir die Nachricht kommt, dass mir der 9 stellige Aktivierungscode an meine email gesendet wird, allerdings kommt der nicht an.
      Ich habe alles Durchsucht und nichts gefunden.
      Ich hoffe jemand kann mir helfen.
      Danke schon im voraus.
      • 14

      • # 167646
      Ich glaube dass ich am gleichen Problem leide wie meine Vorschreiber.
      yahoo.fr-eMail-Adresse und beim Anmelden eine Fehlermeldung erhalten, der Account wurde aber erstellt.

      eMail nie bekommen. :/

      Manuelle Freischaltung wäre toll,
      Danke!
      • 19

      • # 167986

      Lizard wrote:

      Hallo Godot,

      in deiner Mail-Adresse kommt kein ".info" vor, es sit eine GMX-Adresse.
      Die Antwort-Mail hat unseren Server heute um 13:33 Uhr erfolgreich verlassen.
      Ausserdem ist dein Account aktiviert, von daher wurde die komplette Prozedur erfolgreich durchlaufen.
      Weil ich auf meine alternative eMail-Adresse bei GMX ausgewichen bin. Mit der .info hatte es leider nicht funktioniert.

    Webutation