Atmos: Gebläse schwache Leistung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 129896

      Atmos: Gebläse schwache Leistung

      Hallo Forum,

      habe Probleme mit meinem Saugzuggebläse.
      Seit längerer Zeit schon startet es nicht, wenn ich das Abgasthermostat zum Anfeuern nach links drehe. Es summt deutlich hörbar, läuft aber nicht an. Erst wenn ich es mit einem kleinen Schraubendreher durch die Lüftungsschlitze am Ventilator anschiebe, dann startet es. Es dauert mitunter aber recht lange, bis es auf volle Drehzahl kommt.
      Gestern Abend ging das Gebläse während des Abbrands auf geringe Drehzahl zurück (Überhitzung lag nicht vor), und so dauerte es fast die ganze Nacht, bis der Kessel ausgebrannt war. Heute Morgen war noch reichlich Restglut vorhanden, ich habe Holz nachgefüllt, konnte das Gebläse aber nicht dazu bringen, mit voller Drehzahl zu arbeiten. Es läßt sich anschieben, erreicht dann aber nur eine geringe Leistung, sodass der Kessel praktisch nur im Naturzugmodus arbeitet.

      Habe schon von defekten Kondensatoren gehört. Kann das alles sein, oder hat das Gebläse selbst einen Defekt?

      Hahneko
      • 2

      • # 129901
      Hallo,
      Das ist dann ganz klar der Kondensator. Bei unserem Backofen war es das gleiche. Lief nicht selbstständig an, erst wenn man ein Schaschlik-Spieß reinsteckte, lief er an. Kondensator gewechselt und schon läuft alles wieder. Evtl den Kondensator Mal durchmessen.
      Jan

      Edit:
      Bezog sich jetzt nur auf das Anlaufen des Motors. Nicht auf den Rest. Ich sollte wohl erst Mal alles lesen....
      • 3

      • # 129908
      Wenn die Saugleistung ständig schwach ist kann auch das Ventilator Blatt als solches voll Asche/Ruß Ansatz zu sein. Diesen Fall hatte ich mal vor vielen Jahren. Motor rausgebaut da sah ich die Bescherung. Mit einem Pinsel alles sauber gemacht und er zog wieder. Ich dachte auch durch die Rotation dürfte sich doch nichts ansetzen, denkste......

      Hahneko schrieb:

      Habe schon von defekten Kondensatoren gehört. Kann das alles sein, oder hat das Gebläse selbst einen Defekt?
      Wenn er Probleme hat mit anlaufen usw. vermute ich auch zuerst den Kondensator.
      Wenn es der Motor wäre dann könntest Du ihn nicht anfassen die Wicklung würde durch das Gehäuse sehr starke Hitze abführen. Der Kondensator ist auf der Steckleiste unter der Haube auf der rechten Seite.
      Bitte vorsichtig anfassen er könnte noch elekrisch aufgeladen sein.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 4

      • # 129909
      Anonymic,

      danke trotzdem für den Hinweis.
      Ich kann es ja erst mal mit einen neuen Kondensator versuchen. Ist das irgendeine Sonderausführung, oder eine Standardteil, welches es in jedem halbwegs gut sortierten Elektro-Laden gibt?
      Messgerät habe ich keines, bin auch sonst Elektro-Legasteniker...

      Hahneko
      • 6

      • # 129911
      ch weiß es auch nich aber steht auf dem C drauf die Daten. Schade habe eben meinen wieder angeheizt sonst hätte ich es Dir sagen können. Du kannst auch mal bei Ersatzteile Atmos Dir die Daten holen und dann woanders (321) billiger einkaufen. :thumbup:
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 7

      • # 129912
      Wenn der Motor richtig heiß wird ist es kein gutes Zeichen. Habe eben meinen nochla angefasst nach 40 min laufen. Ich denke er hat keine 50°
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 8

      • # 129913
      Hier steht eigentlich dein Problem schon beschrieben....
      Schau mal nach:
      pumpendiscounter.de/ReigaGbR-p…Jmb4oSxgNICFcMW0wodfxcApg

      Vielleicht geht hier auch ein anderer. Ausschlaggebend ist der Wert, der drauf steht. Denke aber der ist ohne Beschriftung. Habe so genau noch nicht geschaut.
      Jan
      • 9

      • # 129915
      Ich habe es gefunden 321 Nr. 262780190181
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 10

      • # 129918
      Hallo ihr beiden,

      danke für die Hilfe!
      Bei mir um die Ecke gibt´s ein Fernsehladen, der kennt sich gut aus mit Ersatzteilen. Werde mal anfragen. Egal, wenn er etwas teurer ist, brauche das Teil ja einigermaßen schnell.
      Wichtig scheint offenbar ja nur die Kapazität 1nF.

      Hahneko
      • 11

      • # 129922
      Nicht 1 nF, sondern 1 µF sollte der Kondensator sein.

      Wenn trotz neuem Kondensator der Motoor noch immer extrem heiß wird und mickrig läuft, dann hat der Motor schon einen Schaden!

      Ansonsten bei "schwacher Gebläseleistung" den Ventilator einmal ausbauen und reinigen, sowie die "Schaufeln" wieder ausrichten, denn wenn einige male die AHK offengeblieben ist dann verbiegen sich die Schaufeln wenn sie glühend werden!

      Weiters sind bei den kleineren Atmos (18 bis 25) die kleinen Ventilatorräder drin die sowieso kaum blasen, wenn die kaminzugverhältnisse etwas dürftig sind empfehle ich die größeren Laufräder der 32 bis 40 er einzusetzen.
      • 12

      • # 129923
      Hannes,

      ja, 1 µF ist richtig. Hatte ich auch gemeint, aber nicht auf der Tastatur gefunden, jetzt mit Kopieren eingefügt.

      AHK kann nicht offen gewesen sein, die ist schon lange mit einem Deckel fest zugeschraubt. Aber auch so wird das Gebläse mitunter schon recht heiss.
      Werde erst mal einen neuen Kondensator testen. Ausbauen will ich den Lüfter erst mal nicht, dann ist die Dichtung hinüber und ich habe keine Ersatzdichtung zur Hand.

      Hahneko
      • 13

      • # 129924

      Hahneko schrieb:

      ich habe keine Ersatzdichtung zur Hand.
      Da kannst Du zum Sanitär/Heizungs Handel gehen und Dir eine Tafel LINGERIT oder so ähnlich besorgen und die Dichtung zurechschneiden. Dann versuche auch dort nach Grafit Paste zu fragen. Wenn sie fragen ob wasser oder öl dann bitte Wasser nehmen.
      Wasser Grafit nimmt man für heiße Dichtflächen = Das Wasser im Grafit verdunstet aber Grafit bleibt geschmeidig.
      Öl nimmt man wenn es sich um kalte Verbindungen handelt = das Öl hält mit Grafit die Dichtfläche geschmeidig.
      Beide Verbindungen hinterlassen wenn man sie aufmacht eine glatte Oberfläche und dich Dichtung geht nicht entzwei.
      Mit dieser Paste beide Seiten der Dichtung einstreichen dadurch kannst Du diese Dichtung immer wieder verwenden sie klebt nicht an.
      Ich habe meine Dichtung schon etliche Jahre immer noch die gleiche
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 14

      • # 129925
      Ich habe mir eben nochmal überlegt, Dein Saugzugmotor wir wegen dem defekten Kondensator heiß geworden sein weil ihm die eine Phase fehlte.
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 15

      • # 129932
      Gruß fjko

      Atmos DC30RS, 2000 Liter Pufferspeicher, 275 Liter Mag, 200 Liter Warmwasserspeicher, Zugbegränzer, Abgasthermometer und Microblasenabscheider verbaut. Buderus Ölkessel Hydraulisch Eingebunden. Geregelt wird die ganze Anlage mit der Logic-Therm Steuerung.
      Vorstellung
      • 16

      • # 130018
      Hallo zusammen,

      gestern habe ich mir einen neuen Kondensator besorgt, der alte vor lt. Messung tot. Das Neuteil sieht optisch ganz anders aus (viereckige Form mit Lötanschlussen) , hat aber die gleiche Kapazität. Habe es angeschlossen, aber leider keine Änderung, Gebläse läuft nicht an, und nach dem Anschubsen erreicht es nur eine geringe Drehzahl. Nebenbei wird es nach einiger Zeit auch extrem heiß (war mit dem alten Kondensator aber auch schon so).
      Was nun? Da ist offenbar der Ventilator defekt, vielleicht als Folge des vorher ausgefallenen Kondensators.

      Hat jemand noch ein brauchbares Gebrauchtteil von einen durchgerosteten Kessel, welches er mir verkaufen will? Ansonsten bleibt mir ein Neukauf wohl nicht erspart.

      Hahneko
      • 17

      • # 130021

      Hahneko schrieb:

      Da ist offenbar der Ventilator defekt, vielleicht als Folge des vorher ausgefallenen Kondensators.
      Der defekte Kondensator auf längere Zeit hat dem Motor die dritte Phase nicht gebracht und somit hat sich das dann auf den ganzen Motor ausgewirkt.

      Ein Thread etwas tiefer geht es um Saugzug Motore und einer dürfte wohl dabei sein mit einem billigeren und er hat den bei sich zu laufen.



      Atmos: Atmos Saugzugmotor Ersatz
      MfG Jürgen

      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; Lamdacheck;
      WW: Vissmann Vitacell 300
      Abgastemp. Regl.mit KS 40-1; RLA Dreiwegereglung; Kessel Vorheizung;
      180 m² Wohnfläche; Esse 11 m
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.

      striegistal-wetterstation.de/
      • 18

      • # 130022
      Jürgen,

      danke für den Hinweis.
      Aber von dem Alternativmotor weiß ich nicht, ob er wirklich passt (sieht mir nicht so aus), und mit der Drehzahlregulierung habe ich nichts am Hut. Bin keine Elektriker und kann auch keine Regelung einbauen.
      Der neue Lüfter muß schon 1:1 passen, sonst hat das keinen Sinn für mich, so gerne ich auch ein paar Euro spare...

      Hahneko
      • 19

      • # 130629
      Hilft zwar Hahnecko nicht weiter, aber mein Ventilator hatte in letzter Zeit auch öfter ein "Anstupsen" nötig...
      Kondensator getauscht alles wieder gut.
      Ich habe diesen Kondensator eingebaut:
      pollin.de/shop/dt/NjcxOTk3OTk-…AR_MKA450_1_F_450_V_.html
      Passt einwandfrei, einfach einschrauben, anstecken, fertig.

      Sollte man anscheinend rechtzeitig machen, bevor...

      @Hahnecko: wieviel Spannung hält der eckige Kondensator aus? Kenne Motorkondensatoren nur als MP (Metallpapier-Kondensator) und die sind fast immer rund gebaut. 450V AC sollte der Kondensator schon vertragen.

      Gruß Gust
      Atmos DC30GSE mit Gust-Tronik
      • 20

      • # 130630
      Hallo zusammen,

      neuer aktueller Stand:

      Ein Forumsmitglied hat mir mit einem günstigen Gebrauchtgebläse weiter geholfen. Der Versand hat etwas länger gedauert, daher melde ich mich erst heute. Das Teil hat einwandfrei gepasst und läuft einwandfrei, auch mit dem nicht orginalen Kondensator. Seit Freitag abend ist der Kessel wieder in Betrieb. Die gut eine Woche Ausfall hat rd 100 Nm3 zusätzlich an Gas verbraucht, war ja auch reichlich kalt nachts.
      Werde den Kondensator die nächsten Tage durch ein Orginalteil ersetzen, ist sicherer, zumal ich ihn nur lose angesteckt und nicht verlötet habe.

      Was lernen wir daraus? Wenn das Gebläse nicht anläuft, dann Kondensator rechtzeitig ersetzen, sonst nimmt der Gebläsemotor Schaden. Anschupsen ist nur eine kurzfristige Alternative.

      Vielen Dank nochmal an den Helfer in der Not (und natürlich auch für die sachlichen Ratschläge)!

      Hahneko

    Webutation