Logalux FS27/2 / schwankende WW-Temperaturen

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 135613

      Logalux FS27/2 / schwankende WW-Temperaturen

      Hallo,

      ich hatte schon an anderer Stelle die Probleme mit meiner Heizung geschildert. Ich denke es macht Sinn, das Thema "Warmwasser" noch einmal separat vorzustellen.

      Die Holzheizung erwärmt einen Puffer (eigentlich vier x 750 in Reihe, nur der erste ist für die FriWa-Entnahme) auf bis zu max. 90 °C. Wenn diese nicht funktioniert übernimmt eine Ölheizung, die dann aber auf rund 65°c eingestellt ist.

      Die Entnahmetemperatur steht auf 55°C.

      Als FriWa kommt die buderus logalux fs27/2zum Einsatz.

      Folgendes Verhalten:

      Bei geringen Temperaturen im Puffer (Ölheizung) habe ich beim Duschen ein relativ konstant warmes Wasser am Einhebelmischer.
      Wenn die Puffer frisch mit der Holzheizung hochgefahren wurden schwanken die Temperaturen extrem.

      Es werden subjektiv auch die eingestellten Maximaltemperaturen an der FriWa überschritten. Bei gleicher Einstellung kommt aber auch kaltes Wasser.

      Meist ist das so, dass ich zu Anfang eine Temperatur einstelle die passt, mich nass mache und dann das Wasser zum Einseifen abstelle.
      rehe ich danach bei gleicher Einstellung am Einhebelmischer wieder auf, kommt es fast immer zu den extremen Schwankungen.

      Ich bilde mir aber ein, dass dieser Effekt abgemildert wird, um so geringer die Temperatur im Puffer ist.

      Meine Fragen:
      • Kann ich an der FriWa den "Entnahme-Volumenstrom" einstellen?
        In der Installationsanleitung (siehe Anhang) finde ich dazu leider keine Info. Aber der Volumenstrom hängt wohl mit der Temperatur zusammen.

      • Könnten die starken Schwankungen der Temperatur an der Entnahmestelle mit dem Wasserdruck zusammenhängen?
        Ich habe eine Einspeisung ohne Pumpe au einer Quelle. Der Wasserdruck entsteht nur durch den großen Höhenunterschied und schwankt während der Entnahme.
        Gefühlt ist immer gut Druck vorhanden, auch um z.B. eine Badewanne voll laufen zu lassen.
        Am Einspeisepunkt sieht man aber am Druckmanometer einen sehr deutlichen Abfall bei der Entnahme.
      Vielleicht hat ja jemand dazu schon Erfahrungen gemacht oder eine Idee, wie ich das Problem angehen kann.
      Dateien
      • 6720811007.pdf

        (1,85 MB, 76 mal heruntergeladen, zuletzt: )
      • 3

      • # 135618
      Hallo,

      dann Bau ein Vormischventil im Pufferzulauf ein da du auf 60°C einstellst und die Probleme sind behoben und zudem ist es für den WT besser wenn er nur mit 60°C beschickt wird den dann ist der Kalkausfall weg.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 4

      • # 135621
      Hallo,

      wenn ich mir die die Wartungs/Bedienungsanleitung von deiner FRIWA so anschaue, dann wird kein Vormischventil benötigt da schon eingebaut.

      An der Primärpumpe seitlich befindet sich der Einstellknopf, sieht ähnlich dem eines Thermostatventils an einem Heizkörper aus. Den stell mal auf 50/60°C. Dann überprüf mal die Einstellungen für das TWW.
      Werkseinstellung ist 50°C, vielleicht wurde das mal verstellt. Auch würde ich, wenn die TWW Temperatur an der FRIWA auf 50°C eingestellt wurde, in der Dusche eine Thermostatarmatur statt eines Einhebelmischers
      einbauen (falls möglich).

      Gruß, Michael
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 6

      • # 135625
      Hallo,

      sieht deine Station nicht so wie auf dem Bild aus? ich meinte den weißen Knopf in der Bildmitte.

      Gruß, Michael
      Dateien
      • logalux fs-fz.jpg

        (31,17 kB, 29 mal heruntergeladen, zuletzt: )
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 7

      • # 135626
      Hallo Michael,

      also ich lese in der Bedienungsanleitung nichts von einem Vormischventil, die FRIWA hat nur Pufferzu-. und rücklauf wie auf dem Bild zu erkennen ist.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 8

      • # 135630
      Hallo,

      ok, seis drum, dann habe ich mich wohl beim Modell vertan.

      Mal abgesehen von einer Primärtemperaturbegrenzung auf 70°C, so müsste das Gerät aber präzise Auslauftemperaturen liefern.



      • Kann ich an der FriWa den "Entnahme-Volumenstrom" einstellen?
        In der Installationsanleitung (siehe Anhang) finde ich dazu leider keine Info. Aber der Volumenstrom hängt wohl mit der Temperatur zusammen.

      Normalerweise ist eine FRIWA in der Lage flexibel auf jede Änderung des Sekundärvolumens zu reagieren. Das wird i.d.R. mittel Drehzahlregelung der Primärpumpe gemacht.
      Infos liefern der Volumenstromregler und der darin integrierte Sensor für die Kaltwasserzulauftemperatur. Erst mit der gewünschten Auslauftemperatur wird die Sache rund und
      es kann die Drehzahl der Primärpumpe geregelt werden. Das geschieht normalerweise mittels einer elektronischen Regelung.
      Wenn gewährleistet ist, dass die Primärtemperatur min. 10K über der gewünschten Sekundärtemperatur liegt und die max. Entnahmemenge nicht überschritten wird, sollte das funktionieren.




      Könnten die starken Schwankungen der Temperatur an der Entnahmestelle mit dem Wasserdruck zusammenhängen?
      Ich habe eine Einspeisung ohne Pumpe au einer Quelle. Der Wasserdruck
      entsteht nur durch den großen Höhenunterschied und schwankt während der
      Entnahme.
      Gefühlt ist immer gut Druck vorhanden, auch um z.B. eine Badewanne voll laufen zu lassen.
      Am Einspeisepunkt sieht man aber am Druckmanometer einen sehr deutlichen Abfall bei der Entnahme.
      Jetzt kann ich von hier aus deinen Wasserdruck nicht beurteilen. Fakt ist aber, dass die FRIWA einen höheren Durchflusswiderstand hat als eine Badarmatur.
      Du solltest mindestens einen Zulaufdruck von 2,5 bar (Fließdruck) gewährleisten bzw. eruieren wie viel für das ordnungsgemäße Betreiben nötig ist.
      Ich kann mir durchaus vorstellen, dass es mit deinem (schwankenden) Wasserdruck zusammenhängt das die Anlage nicht korrekt funktioniert. Die Primärpumpe braucht auch eine
      gewisse Zeit der Anpassung. Wenn sich die Verhältnisse aber permanent ändern wird das nichts.
      Vielleicht müsste man in diesem Fall über eine Druckerhöhungsanlage (Hauswasserwerk) nachdenken.

      Gruß, Michael
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 9

      • # 137759
      Hallo,

      zu diesem Thema gibt es neue Informationen und eine neue Frage.

      Zunächst einmal habe ich herausgefunden, dass die Sensordaten der FriWa auf einer Speicherkarte abgelegt werden können. In der ZIP-Datei die Werte, die man mit dem frei verfügbaren Programm "Steca TS Analyzer" auswerten kann.

      Daten Friwa.zip

      So recht verstehe ich das noch nicht, besonders einige der "Spikes", also große Temperaturabfälle bei den Temperaturen.

      Nun habe ich in der FriWa noch einen Sensor gefunden. Das dürfte wohl der T4 sein, der zwar in der Anleitung am Puffer eingezeichnet ist, aber wohl nicht angeschlossen wurde. Was genau macht der in der Regelung und könnte das ein Teil des Problemes sein?

      Monitorwerte.JPG

      Klar - die erste Reaktion ist wahrscheinlich - "schliess das Teil doch einfach an und schau' was passiert" ;)

      Aber ich will vorher lieber einmal die Expertenrunde fragen. Und vielleicht kann jemand die Monitordaten besser lesen als ich.

      Die Anleitung vom Frischwasserregler habe ich gleich beigefügt.

      6720805343.pdf

      Merci
      • 10

      • # 137767
      Hallo,

      also wenn ich deine Dateien so lese komme ich zu dem Schluss, dass bei dir ständig Wasser durch die FriWa läuft und dir Energie aus dem Puffer holt. Gemäß Spalte "J" ist es eine Menge von 5 ltr./min.! macht 300 ltr./h
      In Spalte "226" werden mal 12 ltr./min. gezapft, da erkennt man dann auch zwischen T2 und T3 einen deutlichen Unterschied.
      Bau den Fühler (T4) dahin wo er hin gehört und überprüfe nochmals die Grundeinstellungen deiner Anlage, z.B. steht der Schalter auf "Automatic" oder System 1-4 usw.

      Gruß, Michael
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 11

      • # 137795
      Danke, das ist schon einmal ein erster Hinweis.

      Ich werde schauen, was ich alles prüfen kann. Es gibt leider keine Doku zu den notwendigen Vorgaben.

      V ist ja wohl der "Entnahmekreis"? Also - da das Wasser definitiv nicht abgenommen wird, muss das wohl etwas mit R3 zu tun haben?

      Seltsam ist aber, dass R3 nicht permanent "an" ist, sondern nur zeitweise. Ich frage mich also, wer das Wasser dann umwälzt? V geht ja nur zusammen mit einer Pumpe bzw. Umwälzung, oder?
      • 12

      • # 137803
      Hallo,

      drummelbummel schrieb:

      Seltsam ist aber, dass R3 nicht permanent "an" ist, sondern nur zeitweise. Ich frage mich also, wer das Wasser dann umwälzt? V geht ja nur zusammen mit einer Pumpe bzw. Umwälzung, oder?
      ja in der Tat, manche Daten passen nicht zusammen. Keine Pumpe läuft aber es werden Volumenströme angezeigt; dass ist mir gestern schon aufgefallen. Auch erscheinen mir 5 ltr./min. nur durch Schwerkraftzirkulation etwas zu viel. Dreh doch mal über Nacht Absperrhähne vom Sek. Kreis zu.

      Gruß, Michael
      Pelletskessel Ecolyzer Nennleistung 16 KW (vorm. Atmos D15 + Brötje Ölkessel), 800 ltr. Pufferspeicher mit SLS-System von Solarbayer, 140 ltr. WW Speicher, 80 ltr. E-Speicher von Stiebel Eltron,
      Heizungsregelung KMS von OEG, LC zwecks visueller Verbrennungsüberwachung. Hydraulisch abgeglichene Heizungsanlage. Pumpe: Wilo stratos pico 25/1-4
      • 13

      • # 137807
      ich will auch noch einmal schauen, ob diese Zirkulation mit Absicht von buderus eingerichtet wurde.

      Es gibt ja immer noch das Problem mit den starken Temperaturschwankungen.

      Deshalb hatte buderus wohl diese R3 eingebaut und ich höre die auch manchmal ganz langsam "takten". Sie läuft nicht permanent sondern immer so "ruck-ruck-ruck".

      Das würde zu der geringen Wassermenge passen.

      Ich berichte ...
      • 14

      • # 142564
      Ich möchte gerne dieses Thema aktualisieren.
      Nachdem buderus sich in den 5 Jahren Systemgarantie immer wieder ein ganz klein wenig "gekümmert" hat, ohne das Problem wirklich zu lösen, wurde ich zum Jahresende damit vertröstet, dass sich ein Ingenieur darum kümmern möchte.
      Nachdem aber kein Termin dafür vereinbart wurde, habe ich nachgefragt und bekam dann von einer zentralen Stelle die Antwort, man sei dafür nicht zuständig. Ich solle mich an den Handwerker wenden (den es nicht mehr gibt).
      Mein Fazit zu der kompletten Anlage und auch zu buderus - beim Geld verdienen ist man gerne bereit. Wenn es Probleme gibt, dann lehnt man jede Verantwortung ab, selbst wenn buderus vorher Änderungen durchführen lies, die das Problem eher verschlimmert haben.
      Jetzt will man gar nichts mehr machen und ich bleibe auf dem Problem sitzen. Unfait finde ich die Tatsache, dass man mir vorhe immer klare Zusagen gemacht hat.
      Sollte ich je wieder eine Heizung brauchen, dann kaufe ich lieber bei einem günstigen Anbieter. Wenn dann etwas nicht funktioniert ist der Schaden wenigstens kleiner und so viel schlechter scheinen die nicht zu sein.
      Der "gute Namen" ist nur Lug ung Trug, stammte doch der Logano Holzvergaser von herz.
      • 15

      • # 148250
      Hallo, ich will diesen Thread noch einmal aufgreifen, um nicht unnötig ein neues Thema aufmachen zu müssen.
      Mit der FriWa bin ich immer noch nicht zufrieden. Aber - ich habe ja auch noch ein Thema mit der "Umschichtung der Puffer".
      Dazu eine konkrete Frage:

      Was macht die FS27 wenn keine Entnahme erfolgt. Kann dann dennoch Wasser durch den Wäremtauscher in umgekehrter Richtung fliessen?

      Wenn mein HV lädt, schiebt er das warme Wasser in die Puffer und am Ende kommt das kalte Wasser wieder zur Heizung. Am Ende (letzter Puffer) hängt aber auch der Rücklauf der FriWa.

      Kann es sein, dass nun das Wasser nur zum Teil zur Heizung und zu einem anderen Teil in die FriWa (rückwärts) gedrückt wird um dann logischerweise über den Vorlauf der FriWa in den Puffereingang (Bereich mit warmem Wasser) zu gelangen?

      Müsste das nicht durch ein "Rückschlagventil" verhindert sein? Hat die FS27 so etwas eingebaut?

      Wenn nicht, könnte ich mir zum Teil erklären, weshalb es zu Problemen im Sommerbetrieb kommt.
      • 16

      • # 149262

      FS27-2 / Frischwasserregler Dauerpumpen wenn Temperatur zu niedrig

      Hallo,

      ich habe nun endlich herausgefunden, wann meine Pufferschichtung durcheinander gerät.

      Die FS27-2 bzw. der zugehörige Frischwasserregler messen die erreichte Temperatur für das warme Wasser.

      Fällt diese, geht die Pumpe im "Solarkreis???" also zu meinem Pufferspeicher an und fördert Wasser, bis die gewünschte Temperatur wieder erreicht ist.

      In der Nacht habe ich das warme Wasser im Ölkessel in der Regel aus und so wird in dieser Zeit das Wasser im Puffer natürlich kühler.

      Jetzt scheint die Pumpe im Dauerbetrieb zu laufen, versucht also permanent warmes Wasser zu fördern.

      Geht nun am Morgen der Ölkessel an, dann wird das erzeugte, warme Wasser von der Pumpe der FriWa immer wieder"abgesaugt" und im Rücklauf der Puffer wieder eingespeichert.

      Da nun die Temperatur nicht erreicht wird, bis das Wasser in allen Puffern auf dem gewünschten Niveau sind, heizt der Ölkessel 3.000l Puffer auf 60 °C.

      Das ist natürlich Wahnsinn.

      Meine Frage - kann ich diese Pumpe in der Friwa abschalten bzw. so schalten, dass nur dann Wasser aus dem Puffer gezogen wird, wenn am Hahn auch warmes Wasser abgenommen wird?

      Oder - wie verhindere ich, dass die Pumpe permanent läuft, wenn die eingestellte Temperatur nicht aus dem Puffer entnommen werden kann?
      • 17

      • # 149593

      Verhalten FriWa FS27-2

      Hallo, ich hatte meine Frage wohl ungünstig positioniert, weshalb ich hier "reposte":

      fs27-2-frischwasserregler-dauerpumpen-wenn-temperatur-zu-niedrig

      Leider habe ich schon von Anfang an Probleme und nun versuche ich irgendwie die Probleme selbst zu dokumentieren um dann Lösungen zu finden.

      Das "wilde Pumpen" der FriWa erscheint mir ein grundsätzliches Problem zu sein, dass immer dann auftritt, wenn die gewünschte Ausganstemperatur nicht erreicht wird.

      Ich kann mir nicht vorstellen, dass dieses Verhalten gewünscht ist?

      Dankeschön und sorry für das rePost
      • 18

      • # 149595
      Hallo,

      Ich bin eigentlich noch grün hinter den Heizungsohren aber ich antworte trotzdem mal

      Ich denke da ist etwas falsch angeschlossen.
      Die Umwälzpumpe in der Friwa arbeitet eigentlich nur dann und solange Warmwasser an einer Zapfstelle etnommen wird.
      Wenn der Hahn geschlossen wird hört die Pumpe der Friwa normalerweise wieder auf.
      Wenn die Pumpe ständig auch ohne Warmwaserabnahme läuft hast du ein Pufferrührwerk.

      Hat das in derselben Konfiguration schon mal funktioniert? oder wurde die Friwa erst jetzt eingebaut
      Prüfe doch mal, ob alles nach Montageanleitung richtig angeschlossen wurde

      Gruß
      Thomas
      • 19

      • # 149604
      Hallo @drummelbummel,

      Moderation: Ich habe deinen ersten Beitrag zu diesem Thema aus dem Bereich Solarthermie in diesen Thread verschoben. Dann steht alles beisammen.
      ...und soeben habe ich deinen ursprüglichen Thread zu diesem Thema gefunden: logalux-fs27-2-schwankende-temperaturen
      Dort wären deine neuen Fragen zum selben Thema noch besser aufgehoben gewesen. Auch solltest du auf die dort gegebenen Rückfragen und Ratschläge (z.B. von Michael @Holzpille) noch eingehen. Wie ist denn dieser Temeperaturfühler T4 nun angeschlossen?
      Wenn du einverstanden bist, dann verschieben wir die Beiträge aus diesem Thread bei Gelegenheit ebenfalls in deinen Hauptthread. :saint:

      Dennoch einige Fragen meinerseits (die sich mir gestellt haben, bevor ich deinen Hauptthread gefunden hatte):

      1) Die Pumpe R3 kann als Zirkulationspumpe oder als Anti-Legionellenpumpe parametriert werden. Der Begriff "Anti-Legionellenpumpe" klingt doch schon verdächtig nach deinem Problem: Wenn dort eine sehr hohe Soll-Temperatur eingestellt wäre (>60°C) und der Puffer fällt unter diese Temperatur, dann könnte es zu einer dauernden Anforderung an der Friwa-Pumpe R1 kommen (diese Pumpe macht dann nämlich immer "rup-rup-rup").

      2) Dasselbe gilt, falls du doch eine Zirkulationsleitung betreibst? Wenn diese mit hoher Solltemperatur auf Dauerbetrieb liefe, dann wäre das auch eine mögliche Erklärung für den beschriebenen Effekt. In jedem Fall solltest du die eingestellte WW-Temperatur einmal (zumindest probehalber) reduzieren (meine Friwa ist z.B. auf 46°C eingestellt).

      Viele Grüße von Karlheinz :)
      Seit Juni 2011:
      ETA Twin: SH30/P25 "noTouch" (Füllraum 150 Liter)
      Hopf Pelletaustragung: 6x UniWok-Saugsonden (Lager für 6 to)
      Paradigma Pufferspeicher: 2x Aqua Expresso (1090 + 958 Liter; seriell verbunden)
      Paradigma FrischWasserStation
      Paradigma VR-Solarpanel: 2x CPC21 Star Azzurro (10m²; Aqua-System ohne Glykol)
      • 20

      • # 149605
      Hallo Karlheinz,

      danke für die Rückmeldung. Ich bin mit jeder Verschiebung einverstanden, wenn ich nur irgendwann einmal die FriWa in den Griff bekomme.

      Ich glaube, die R3 war als Zirkulationspumpe eingesetzt.

      Das kam so:

      Nachdem die neue Heizungsanlage installiert war, hatten wir extrem schwankende Temperaturen im 1. OG beim Duschen. (Also das Wasser wurde einmal eingestellt und lief durchgehend oder aber es wurde kurz abgestellt). Der buderus Techniker meinte, wenn wir das Wasser abdrehen würden, dann könnte es zu sehr im Wärmetauscher abkühlen und deshalb wurde diese Pumpe nachträglich eingebaut. Doku oder Informationen hat man mir leider keine gegeben.

      Dann kamen viele weitere Probleme hinzu...

      Nachdem sich niemand mehr für die Anlage zuständig fühlt (die Sanitärfirma hat einfach zugemacht und sich anstellen lassen, buderus hatte keine Lust mehr trotz "Systemgarantie"), versuche ich selbst das Verhalten zu verstehen.

      Der "Durchbruch kam vor einigen Wochen, als morgens früh die Öl-Heizung (Warmwasser) angelaufen ist und nicht mehr zur Ruhe kam. Da ist mir aufgefallen, dass die Friwa rot geblinkt hat (zu wenig Wärme) und wie verrückt gepumpt hat. Klar konnte die Heizung da nicht mithalten - das warme Wasser wurde quasi sofort in den Rücklauf des 4. seriellen Puffers geschoben. Hätte ich nicht die Temperatur an der Friwa abgesenkt (ja, dein Vorschlag funktioniert), wäre das so lange gelaufen, bis 3.000 l von der Ölheizung auf 60°C hochgeheizt sind.

      Ich habe jetzt die Öl-Heizung durchgehend an (also keine Abschaltung mehr in der Nacht) und seit der Zeit funktioniert das. Allerdings eben nicht besonders effizient.

      Wenn ich die Temperatur dauerhaft auf 46°C einstellen würde, wäre mir das zum Baden ein wenig zu kühl - ich bin ein "Heißbader" ;-).

      Es kann doch aber eigentlich nicht sein, dass die FriWa unbegrenzt pumpt, wenn nicht genug Wärme im Puffer ist? das wäre ja auch bei einer Solarunterstützung ein Problem, wenn einfach in der kalten Winternacht nicht genug Wärme erzeugt werden kann?

      Deshalb meine Frage, ob man diese Pumpe "einbremsen" kann?

      Gruß
      • 21

      • # 149606
      Hallo @drummelbummel,

      Moderation: Die Beiträge sind nun wieder hier in deinem Hauptthread zusammengeführt.

      Du hast natürlich recht, das Verhalten deiner "Friwa" ist nicht "normal". Es könnte sich aber auch nur um eine ungünstige Einstellung handeln...

      Ich hoffe, unsere Experten werden jetzt so lange fragen, bis das Problem gefunden wurde. :thumbup:

      Gleich nochmal zur ersten Frage:
      Was ist denn jetzt mit dem Fühler T4: Ist er angeschlossen und wenn - wo am Puffer?
      Ein Hydraulikplan deiner Anlage (auch als Handzeichnung) wäre in desem Zusammenhang sicher hilfreich.

      Wie hoch ist denn die eingestellte Solltemperatur an der Friwa?
      Wir baden zwar selten, aber das Badewasser war für uns bisher immer heiß genug.
      Im übrigen könnte man für's Badewasser die Temperatur auch mal manuell hochsetzen (und anschliessend wieder reduzieren). :whistling:

      Viele Grüße von Karlheinz :)
      Seit Juni 2011:
      ETA Twin: SH30/P25 "noTouch" (Füllraum 150 Liter)
      Hopf Pelletaustragung: 6x UniWok-Saugsonden (Lager für 6 to)
      Paradigma Pufferspeicher: 2x Aqua Expresso (1090 + 958 Liter; seriell verbunden)
      Paradigma FrischWasserStation
      Paradigma VR-Solarpanel: 2x CPC21 Star Azzurro (10m²; Aqua-System ohne Glykol)
      • 22

      • # 149607
      Hallo Karlheinz,

      ich hatte schon einmal versucht, einen Hydraulikplan zu machen. Der entspricht aber weitgehend dem Anlagenschema von buderus.

      Ich ziehe den Hut vor den Menschen, die so etwas können.

      Den T4 muss ich einmal suchen. Die Puffer sind ja schon verpackt.

      Aktuell habe ich wohl 55 oder 60 °C eingestellt. Ich kann das natürlich senken, wobei damit ja auch nur das Problem "nach unten" verschoben würde.

      Die Kernfrage ist, warum die FriWa permanent am Pumpen ist.

      Vielleicht ziehe ich auch noch einmal ein paar Tage Daten auf die Speicherkarte, damit man genauer sehen kann, was geschieht.

      Es wird nur schwer, eben diesen Fehler zu reproduzieren.

      Ich will versuchen, morgen noch einmal alles anzuschauen, um damit die Fragen kompetent zu beantworten. Es gab ja auch schon viele Anregungen und Hinweise, die ich nur nicht immer ganz nachvollziehen kann. Und mit meiner "Katastrophenanlage" habe ich ja auch schon ein paar Mal hier im Forum genervt.

      Danke für die viele Geduld, die man mir entgegengebracht hat.

      Gruß
      • 23

      • # 149619
      Also, ein wenig konnte ich herausfinden.

      Der T4 ist nicht angeschlossen bzw. liefert kein Signal. Ich habe
      T1 - Fühler Warmwassertemperatur, sekundär
      T2 - Fühler Vorlauftemperatur, primär
      T3 - Fühler Rücklauftemperatur, primär
      T5 - Fühler Zirkulation
      R1 - Speicherpumpe
      R2 - Rücklaufventil ???
      R3 - Zirkulationspumpe

      Ich habe jetzt wieder die Speicherkarte aktiviert, um in den nächsten Tagen ein paar Daten zu sammeln.

      Wenn ich mich recht entsinne, lag auch ein Sensor in der FriWa - eventuell war der Monteur zu faul den anzuschliessen. Muss ich auch nachschauen.

      Seltsam bei den Aufzeichnungen ist, dass z.B. die T3 teilweise höher ist als die T2. Wie soll das funktionieren?

      Schade nur, dass ich keine Daten habe für den Fall, den ich beschrieben habe...
      • 24

      • # 150994
      Hallo,

      ich habe nun ein wenig getestet. Das Problem war wohl die Nachtabsenkung der Ölheizung.

      Ich habe diese abgeschaltet und jetzt scheinen die Puffer sich wunderbar zu verhalten.

      Die FriWa hat auch nicht wieder "wild gepumpt".

      Nun ist das zwar nicht ideal, aber zumindest eine plausible Erklärung für das Fehlverhalten.

      Wenn in der Nachtabsenkung der Ölheizung (Warmwasser aus) die Temperatur im Puffer fällt, beginnt die FriWa nach warmem Wasser zu pumpen.

      Geht dann am Morgen die Ölheizung an, dann pumpt die FriWa das warme Wasser gleich wieder weg und zwar so lange, bis alle Puffer die Mindesttemperatur überschritten haben.

      Ich frage mich, ob das nicht auch ein grundsätzliches Problem dieser Installation ist und ob das andere auch so beobachtet haben?

      Danke zunächst an alle. Ich werde jetzt erst einmal wieder alle im Auge behalten und mit ein wenig Glück ist das Problem gelöst.

      Danke an alle, die geholfen haben.

      Gruß ...
      • 25

      • # 152335

      drummelbummel schrieb:

      Es werden subjektiv auch die eingestellten Maximaltemperaturen an der FriWa überschritten. Bei gleicher Einstellung kommt aber auch kaltes Wasser.

      Meist ist das so, dass ich zu Anfang eine Temperatur einstelle die passt, mich nass mache und dann das Wasser zum Einseifen abstelle.
      rehe ich danach bei gleicher Einstellung am Einhebelmischer wieder auf, kommt es fast immer zu den extremen Schwankungen.

      Ich bilde mir aber ein, dass dieser Effekt abgemildert wird, um so geringer die Temperatur im Puffer ist.
      Hallo, ich klinke mich mal ein.

      Eins vorweg, ich habe keine Erfahrung mit Frischwasserstationen und rein theoretisches wissen.

      Wenn du das Wasser abstellst und der Puffer hat 90°C bzw der Vorlauf der Friwa, dann hat der PWT in der Friwa auch 90 grad. Das Wasser auf der Sekundärseite steht in diesem augenblick und kann sich erwärmen. Drehst du jetzt den Wasserhahn wieder auf kommt dir die 80° Heiße brühe entgegen (Übertrieben gesagt).



      Zur Pufferdurchmischung:

      Kann es sein dass dein Fühler Puffer oben an der Friwa höher als der Vorlauf sitzt? Normalerweise darf die Primärkreispumpe überhaupt nicht anlaufen wenn die Puffertemparatur kleiner als die Warmwassersolltemparatur ist, siehe Seite 27 in deiner angefügten Anleitung Kapitel 8 Störungssuche


      Meine Empfehlung: Ein Mischventil vor die Friwa schalten mit 65°C und die Warmwassertemparatur auf 50°C Stellen. Laut Datenblatt hast du dann noch über 35 Liter/min Schüttleistung für dein Warmwasser. Wenn das nicht reicht weiß ich auch nicht.

    Webutation