Proburner: Proburner 2.0 installiert

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 135777

      Proburner: Proburner 2.0 installiert

      Hallo,

      Proburner 2.0 ist installiert und gestern Erstbetrieb erfolgt.

      Bis jetzt macht das Ganze einen sehr guten Eindruck :thumbsup:

      Siehe meinen Beitrag in "Errichtung neuer Heizungsanlage mit Puffer 4.500l aus E-Blockheizung"

      Gruß
      ErwinProburner 2.0 installiert
      • 3

      • # 135854
      Hallo,
      dank der Hilfe und Ausarbeitung eines Planes durch Hans hier aus dem Forum, haben wie die Installation genau nach diesem Plan vorgenommen: :thumbup:
      holzheizer-forum.de/index.php?…-puffer-baumannerwin-pdf/

      Nächster Schritt wird dann die Abnahme und Messung durch den Schorni ;)

      Vorher muss ich aber die Stirnseite der Puffer wieder isolieren!

      Gruß
      Erwin
      • 4

      • # 141298
      Hallo,

      heute werden noch Restarbeiten erledig und dann kann der Proburner 2.0 angeheizt werden. Ich bin gespannt wie Bolle ob alles so läuft wie gewünscht :)

      Gruß Jörg
      • 6

      • # 141416
      Hallo Erwin,

      die Steuerung ist von Estyma mit Igneo Touch Steuerung und CAN IO BIG Ausführungsmodul, und der Jungfernlauf ist sehr gut gelaufen.
      Ich muß aber noch den Zugbegrenzer einbauen, der Schornstein qualmt noch ein wenig obwohl die werte alle im Soll sind.

      Die 2500 Liter Wasser werden sehr schnell aufgeheizt und das mit einer Füllung, kein Vergleich zu unserem Stubenkessel der es schon nicht leicht hatte
      die 825 Liter auf 65 C° zu bringen.

      Im Januar kommt der Schorni für die Abnahmemessung, ich bin gespannt.

      Gruß Jörg
      • 7

      • # 141432
      Hallo Jörg,

      hast Du für die Steuerung eine vernünftige Bedienungsanleitung?

      Ich habe nur die sehr einfache Bedienungsanleitung von SSP, in der die Steuerung leider sehr dürftig beschrieben ist!

      Ist es möglich, dass Du ein Bild von dem Touch Display hier einstellst?

      Im Voraus besten Dank.

      Gruß Erwin
      • 8

      • # 153136
      Hallo Erwin,

      seit November 2017 habe ich auch einen ProBruner 2.0 mit 40 kW installiert, parallel dazu habe ich noch eine Gastherme. Der ProBurner beschickt 3 Stück 800 Liter Pufferspeicher die in Reihe geschaltet sind, leider waren gößere Puffer wegen der Raumhöhe nicht möglich. Der Kessel hat die elektronische Rücklaufanhebung von Santer verbaut. Die beiden ersten Pufferspeicher haben jeweils einen Wärmetauscher für meine Solaranlage mit 10m². Das Warmwasser erzeuge ich über eine Frischwasserstation.
      Die Starttemperatur der Kesselkreispumpe ist 65°C.
      Es ist eine Kesseltemperatur von 80 °C eingestellt. Die Sollvorlauftemperatur ist jetzt auf 70 °C eingestellt, der Kundendienst hatte 60 oder 65° eingestellt, dadurch kam der Kessel aber nicht richtig auf Temperatur und schaltete alle 10 min. die Pumpe ein bzw. aus.
      Der Kessel hat keine Lambdaregelung. Die Primärluftzufuhr ist vorne seitlich links und rechts ins obere 1/4 des Brennraums geführt.

      Die einzige Komponente mit der ich nicht zufrieden bin ist der ProBurner 2.0. Zum ProBurner 2.0 mit 32 KW hatte ich positives gelesen und dachte nicht dass der große Kessel dann probleme machen könnte. Den großen Kessel habe ich wegen seines Füllraums von 180 l gewählt, damit ich in der früh den Abrand starte und während der Zeit in der Arbeit das Haus für meine Familie warm ist. In meinem Kessel verbrenne ich zu annähernd 100% Fichtenholz mit einer Holzfeuchte von ca. 12%.

      Leider schaffe ich es nicht, dass der komplette Füllraum in einem durchbrennt. Der Holzvergaser brennt immer für ca. 2 Stunden mit einer Abgastemperatur von 220-270 °C. Dabei sehe ich auch kaum Rauch aus dem Kamin steigen. In diesem Zeitraum werden die Puffer auch gefüllt. Dann bricht die Temperatur auf unter 140°C ein und es qualmt meist gewaltig, nach ca. 30 min bis 60 min steigt die Temperatur teilweise wieder und der Qualm geht weg. Wenn es dumm läuft bleibt die Temperatur aber unten und der Kessel qualmt vor sich hin bis das Holz alle ist. Wenn die Temperatur auf 140° C gefallen ist und ich in den Füllraum schaue ist die Düse frei gebrannt. Hinter der Düse befinden sich dann immer noch nicht komplett verbrannte Holzstücke, so dass das Holz nicht nach fallen kann. Oft ist es auch so, dass dann später hinter dem Düsenschlitz eine Wand von glühenden Holz steht und der Füllraum vorne komplett frei gebrannt ist. Auch Tests mit feuchterem Holz brachten kein anderes Ergebnis.

      Wenn ich den Füllraum halb fülle, brennt der Kessel sauber durch.

      So meine Fragen, ich hatte extra die Inbetriebnahme durch den Werkskundendienst mitbestellt, aber der Monteur machte mir keinen kompetenten Eindruck. Er hat die Primärluft (oben) auf 35 mm gestellt und die Sekundärluft (unten) auf 45 mm gestellt, in der neueren (derzeit downloadbaren) Anleitung sind aber Primär 40 bzw. Sekundär 20 mm eingestellt. Wie ist das bei dir eingestellt?

      Hast du auch Abbrände nur mit Fichtenholz gemacht und welche Erfahrung hast du damit ggf.?

      Hat ggf. auch jemand anderes Tipps, wie man das Abbrandverhalten verbessern kann?

      Für mich ist das Forum jetzt der letzte Versuch einen durchgängigen Abbrand hinzubekommen sonst muss ich mir
      wohl einen anderen Kessel suchen.

      Viele Grüße
      Wolfgang
      ProBurner 2.0 40 kW
      3x 800 l Puffer
      Frischwasserstation
      10 m² Solar
      • 9

      • # 153138
      Mein Blick in die Kristallkugel:


      Wo soll denn der Kessel die Wärme hinbringen, wenn die Puffer voll sind?
      Ich denk, der wird einfach abgewürgt, weil viel zu wenig Puffer dran hängen. Da kann der Kessel nichts dafür.

      Mach den mal nur halbvoll bei leeren Puffern und berichte.

      Erika merkt an, das du die Lösung schon kennst, hatte nicht alles gelesen, sorry.
      Toleranz fängt bei Laktose an!
      • 10

      • # 153145
      Hallo Wolfgang!

      Das Phänomen, was Du beschreibst, nennt sich Hohlbrand.
      Gib das mal in die Suchfunktion des Forums ein und Du wirst sehr viel darüber finden.

      Die Hauptursachen für Hohlbrand sind:
      1. Holzscheite werden unsauber eingeschichtet in den Kessel, was das Nachrutschen erschwert.
      2. Es werden Holzscheite mit unregelmäßiger Form und Astfortsätzen verwendet, die sich verhaken, was ebenfalls das Nachrutschen verhindert.
      3. Es wird zu viel Primärluft gefahren.
      4. Die Primärluftzuführungsöffnung ist oben im Füllraum und nicht ca. 12 cm über dem Füllraumboden.
      5. Die Primärluftzuführung erfolgt punktuell an einer Stelle und nicht gleichmäßig auf das gesamte Glutbett wirkend.
      Die Punkte 1 bis 3 kannst Du ohne Aufwand beachten/ändern.
      Bei den Punkten 4 und 5 wären handwerkliche Eingriffe am Kessel erforderlich, falls dies die Ursache für die Hohlbrände sein sollte.

      MfG Hans
      • 11

      • # 153146
      Ich habe noch was vergessen, was die möglichen Ursachen betrifft:

      6. Falsches Anzündverhalten (Ideal: Erst ein vollflächiges Glutbett erzeugen und dann darauf die Scheite schichten).
      7. Holz zu nass (Versuche mal ultratrockenes Holz <15% zu verwenden)

      Hier noch ein ähnliches Thema:
      Proburner: Probleme ProBurner Deluxe 24 KW
      • 12

      • # 153173
      Hallo Wolfgang,
      also ich habe die Primär auf 20mm und die Sekundär auf 40mm eingestellt. Somit läuft mein Abbrand ca. 5 Std. problemlos ab.
      Ich habe allerdings 4.500l Puffer.

      Holz verbrenne ich nur Esche und Buche mit <15%, mit ca. 35cm Länge aus Altbestand, weshalb ich die Scheite auch quer einlege.

      Ab der nächsten Heizperiode habe ich 50 cm Scheite die dann längs eingelegt den Abbrand noch etwas verlängern dürften.

      Rauch am Kamin habe ich nur ganz kurz beim Anheizen, danach absolut nichts am Kamin zu sehen.

      Elektronische Rücklaufanhebung von Santer kenne ich nicht.
      Ich habe den Ladomat 21 mit einer Wilo Pumpe, der von Santer mitgeliefert wurde, installiert.
      Die Wilo Pumpe hat allerdings nach kurzer Zeit nicht mehr richtig funktioniert und war letztendlich festgefressen. Ersatzlieferung erfolgte problemlos von Santer auf Garantie.
      Seither funktioniert der Ladomat mit der 63 Grad Patrone einwandfrei.

      Woher kam der Kundendienst von Santer?? bei uns in der Gegend ist der Proburner total unbekannt.

      Gruß
      Erwin
      • 13

      • # 153174
      Hallo Pinochat, Hallo Hans,

      die Puffer sind definitiv nicht voll. Die drei Puffer sind bei Heizbeginn alle auf 40° C. Der dritte Puffer ist beim Auftritt des Hohlbrandes dann immer noch komplett bei 40° C, der zweite hat ggf. mittig dann dann max. 50° -60°C. Wenn ich den Kessel halb fülle und gleich nach dem Abbrand nochmals halb fülle brennt er jeweils durch und die Puffer sind am Ende voll.

      Für mich liegt das ganze vermutlich an den Punkten 3-5 von Hans. Auf die Lufteinstellung des Kundendienstes hatte ich mich bisher verlassen, daran zweifle ich aber inzwischen, daher auch meine Frage an Erwin zwecks seiner Einstellung. Am wichtigsten scheint mir der Punkt 4 zu sein, die Primärluft geht in das obere Viertel des Füllraums.

      Den Punkt 6 mit dem Glutbett mache sonst ist es erheblich schlechter. Zu Punkt 1 und 2 die Scheite lege ich immer so ein, dass möglichst wenig Zwischenräume entstehen und dass es sich auch nicht verkeilt. Holzscheite mit unregelmäßiger Form lege ich dann oben auf.

      Der Punkt 7 ist interessant, da die Firma Santer sagt, ich verwende zu trockenes Holz (mein Feuchtemesser zeigt 12% an). Ich sollte nur Holz verwenden mit einer Feuchtigkeit zwischen 15% und 25%. Wie man das bei Fichte dann logistisch hinbekommen soll ist mir ein Rätsel. Von einem Verwandten habe ich mir im März aufgearbeitetes und gespaltenes Holz geben lassen, das hat in etwa die 15%. Aber wenn das noch etwas liegt ist es auch darunter.

      In einem ersten Schritt werde ich morgen ein noch größeres Glutbett versuchen und die Primärluft reduzieren.

      Vielen Dank für eure Rückmeldung und viele Grüße
      Wolfgang
      ProBurner 2.0 40 kW
      3x 800 l Puffer
      Frischwasserstation
      10 m² Solar
      • 14

      • # 153178
      Hallo!

      Das mit der Primärluftführung im oberen drittel klingt leider nicht so gut.
      Hast du ein Bild für uns ? Vieleicht gibt es ne simple Lösung dafür.
      Langsam müsste man hier mal ne rote Liste erstellen welche Kessel die Primärluft oben haben damit sich der Markt dahingehend bereinigt.
      • 15

      • # 153179
      Moin

      Ich muss Hans eher recht geben - hört sich wirklich nach Hohlbrand an, der Puffer müsste ja eigentlich reichen.

      Hab zwar keinen Proburner, kann dir aber sagen was ich am Anfang so alles falsch gemacht habe.

      Zu den Einstellungen Primär Sekundär, wenn der dir die Klappen primär enger und sekundär weiter gestellt hat läuft der vielleicht nur auf 32 kW aber dann unter Umständen mit über 10 % Restsauerstoff, der Hersteller gibt 7 - 10 % an.

      Das könnte dir nach der Anheizphase die Brennkammer zu stark auskühlen (weniger Leistung also kälter plus mehr Kühlung durch zuviel Sekundärluft) wodurch dein Qualm nach zwei Stunden entstehen könnte, war bei mir ähnlich nur nicht so schlimm da die Regelung ja die Klappenöffnung entsprechend gestellt hat.
      140 Abgas sind für Fichte für meinen Geschmack auch zuwenig was aber mit weniger sekundär und somit einer heisseren Brennkammer auch wieder steigen dürfte.
      Fichte oder Brennstoffe geringer Dichte sollten mit grösserer Leistung und mit 0,5 bis 1 % mehr Restsauerstoff abgebrannt werden - steht zumindest in der Parametrieranleitung von Logotherm.

      An der Stelle mein Tipp für alle die keine Lambdaregelung haben, lasst von Zeit zu Zeit mal den Sauerstoffgehalt überprüfen.
      Vielleicht von einem Bekanten der Heizungsbauer ist und an so ein Messgerät rankommt, oder einfach mal mit Schorni reden - wenn da was nicht stimmt merkt ihr das ja nicht und verballert Sterweise Holz für nix.

      Wurde dein Kessel eigentlich schon gemessen und wenn ja was hatte der für einen Restsauerstoffgehalt mit dieser Einstellung ?

      Jetzt zu den Fehlern die ich gemacht habe - hatte ein ganzes Fahrsilo voll mit Abfallholz, lang, kurz, dick, dünn und viel Krüppel- und Kronenholz mit Astansätzen dran Birke, Fichte, Kiefer, Ahorn (das Material stammte von einem Wald der der Autobahn zum Opfer gefallen ist) teilweise mit Balken und Brettern die von einer kleinen Scheune beim Abriss angefallen sind ;)

      Um die kleinen Stücke vorne mit reinlegen zu können hab ich die Scheite ganz an die Kesselwand nach hinten geschoben und dann den entstehenden Freiraum vorne mit den kleineren Stückchen ausgefüllt - wie soll das Feuer auch hinten rum brennen wenn kein Platz da ist und wie soll das nachrutschen wenn die Scheite an den Kesselwänden anstehen ?
      Hab ich aber nicht lange so gemacht, kam sehr bald darauf das ich da einen Hohlbrand nach dem anderen erzeugt habe.

      Es blieb ebenfalls hinten das Holz unverbrannt stehen und vorne brannte es schneller weg, wenn dann noch einer mit Überlänge mit drin war hat sich der durch die Schräglage die er dadurch gekriegt hat verkanntet und es konnte gar nix mehr nachrutschen.

      Dann habe ich darauf geachtet das hinten immer 3-4 cm Abstand zur Kesselwand ist und hab die kürzeren eben versetzt geschichtet und immer darauf geachtet das eben hinten und vorne um 3 cm Abstand sind, das war dann schon mal wesentlich besser - kein Qualm kein Gestank und ne schöne Flamme.

      Bei Scheite mit Astansätzen hab ich dann später die gezwungenermassen entstehenden Zwischenräume mit Grobhackgut ausgefüllt - also keine feinen Hackschnitzel sondern richtiges Grobhackgut G 50, erzeugt mit einem Schneckenhacker, das sind kleine Holzwürfel in der Grösse eine Zündholzschachtel und fast keine Feinanteile dabei.

      Dann waren die bösen Hohlbrände endgültig besiegt :)

      Heizt du so wie in der Anleitung steht an - zuerst mit kleinen Scheiten ein Glutbett erzeugen und dann erst den Füllraum auffüllen oder gibst du alles auf einmal rein und zündest an - könnte auch was ausmachen.

      Und lass den Ofen da wo er steht, es laufen da mehrere richtig gut, denke das bei dir nur ein paar Kleinigkeiten nicht stimmen, die dir den Abbrand versauen.

      Gruß

      Magna
      • 16

      • # 153187
      Hallo Erwin,
      Hallo Randy,
      Hallo Magna,

      Erwin danke für die Info.
      So wie ich das in den Forumsbeiträgen verstanden habe, ist Laubholz und Fichte doch sehr unterschiedlich im Abbrand, daher wird das nicht ganz vergleichbar sein.

      Zur Inbetriebnahme war bei mir die Fa. Reinhardt Energietechnik GmbH aus 94474 Vilshofen da.

      Randy Bilder mache ich morgen vor dem Anheizen und stelle die dann ein.

      Magna, der Sauerstoffgehalt bei der Erstmessung betrug 7,1 %. Ob das aber mit dem Realbetrieb zu vergleichen ist bezweifle ich. Da bei der Messung folgendes empfohlen wurde, eine gute Stunde vor der Messung Holz mit Kantenlänge 5-7 cm ca. 15 cm einschlichten und in der Mitte etwas mehr und anzünden. Vor der Messung die Glut verteilen und andrücken, dann 40 cm Scheite möglichst luftfrei quer in den Brennraum schlichten.

      Das mit dem hinten anstehen der Holzscheite habe ich auch schon festgestellt und habe diese daher immer vorne anstehen lassen. Werde diese jetzt mittig einlegen.

      Heute früh habe ich die Primärluft auf 40 mm gestellt und die Sekundärluft auf 20 mm. Im Bild ist die vorherige Einstellung zu sehen.
      Premär_Sekundärluftklappe_Real_kl.jpg
      Habe ein Glutbett erzeugt und den Füllraum komplett voll geschlichtet. Der Kessel ist jetzt zwar nach gut 2 1/2 Stunden auch in der Temperatur abgefallen aber nicht so stark (169°C) und ist komplett durchgebrannt ohne zu qualmen.
      Anbei habe ich euch den Temperaturverlauf des Kessels (rote Linie, Skala links) und Abgastemperaturverlauf (blaue Linie, Skala recht) angehängt.
      Bildschirmfoto 2018-12-09 15-58-50_zusammen.png
      Ich hoffe, dass ich das wiederholen kann.

      Viele Grüße
      Wolfgang
      ProBurner 2.0 40 kW
      3x 800 l Puffer
      Frischwasserstation
      10 m² Solar
      • 17

      • # 153194
      Sieht doch gut aus - prima.

      Pass aber auf das Sekundär nicht zu wenig wird, Sauerstoffmangel fördert wiederum Verpuffungen - immer Mittelweg suchen ;)

      Übrigens das mit der Länge der Holzscheite nimm ich mittlerweile sehr genau, ich mach sie eher 2 cm kürzer als 2 cm zu lang und dann lieber, gerade bei Fichte, bisschen grösser spalten.

      Bei mir funktioniert das besser als vorher mit dem Kleinzeugs.

      Kann aber bei einen anderen Kessel immer anders sein !

      Magna
      • 18

      • # 153196
      Ähm, ich will ja nicht meckern, aber wo sieht denn das Diagramm gut aus?
      Die AGT Regelung ist ja jenseits von einer guten Einstellung.

      Wenn bei solchen Auschlägen wenigstens die Kesseltemperatur konstant gehalten würde.

      Wonach wurde denn die Steuerung eingestellt?
      Nach Leistung sprich Kesseltemperatur oder max. Abbranddauer sprich begrenzte max AGT?
      • 19

      • # 153198
      Man - das ihr immer jedes Wort auf die Goldwaage legen müsst ;)

      Ich sags anders - das sieht doch schon gar nicht mehr so schlimm aus wie vorher - besser ?

      Auf jeden Fall fällt der Kessel schon nicht mehr unter 140 und die Kesseltemperatur plus minus 2 Grad das ist doch in Ordnung für einen Kessel der kein Lambdageregelter ist - mit zwei Stellmotoren und Lambdasonde sieht das freilich anders aus - ist aber auch eine komplett andere Liga !

      Vielleicht hatte er ja noch kleine Hohlbrände und schliesslich wurde er erst heute Morgen in Primär und Sekundärluft verstellt, wenn der schei... gelaufen ist die letzten Tage hat der bestimmt auch Dreck im Wärmetauscher ect. und benötigt eine Reinigung und noch eine Feintuning.

      Hauptsache der qualmt nicht mehr den Rest kann man nach und nach noch verbessern, vor allem wenn man so schöne Grafiken machen kann.

      Er ist auf jeden Fall auf den richtigen weg ;)

      Magna
      • 20

      • # 153199
      Ja, so gesehen richtig. In dem Fall hab ja nur ich es ja auf die Goldwaage gelegt.
      Leistung ist jetzt irrgendwie da, aber da muss noch n bisl was angepasst werden.
      Mit Lambda hat die Leistungregelung garnichts bzw. minimal zu tun.
      Die Leistung wird mit dem Gebläse und der Primärluft bestimmt.

      Um so halbwegs Licht ins dunkle zu kriegen sollte die AGT erstmal Fix bestimmt werden.
      Sagen wir mal 170C°.
      Danach muss daran gearbeitet werden das das Gebläse diese Temperatur konstant hält.
      Ist das geschafft, muss der Durchfluss der RLA Pumpe so angepasst werden das eine konstante Kesseltemperatur gefahren wird
      Hier sind +-2C° erstmal ok .

      Abschließend wird die AGT in max und min. festgelegt um im Betrie die+-2C° nach Leistungsregelung auszugleichen.

      AGT max sollte hierbei nicht über 200C° liegen.
      • 21

      • # 153245
      Guten Morgen Zusammen,

      gestern habe ich es leider nicht mehr geschafft die Bilder einzustellen.
      Oberhalb der Luftführung ist noch 12 cm zur Decke des Füllraums, Gesamthöhe ca. 70 cm, siehe folgendes Bild.
      LuftProBurn2.040kW_1.jpg
      Die Luftführung ist mit 2 Schrauben befestigt und aus 4 mm Blech gekantet und nach unten hin geschlossen. Lichtes Maß ist 74x28 mm x mm.
      LuftProBurn2.040kW_2.jpgLuftProBurn2.040kW_3.jpg
      Der Luftaustritt in der Vorderwand ist 24 mm breit und 80 mm hoch.
      LuftProBurn2.040kW_4.jpg
      Der Abbrand gestern war wieder Bescheiden, dabei hatte ich mein normal trockenes Holz verwendet mit 12% Restfeuchte, vorher hatte ich welches mit ca. 15 % Restfeuchte. Die Temperatur ging deutlich höher (in der Spitze über 300°C) und dann kam es zum Hohlbrand. Das Diagramm erzeugt übrigens ein Netzwerkmodul des Kessels, leider nur Zugang über ein Internetportal des polnischen Steuerungsherstellers.
      Abbrand 2018-12-10.jpg

      So ganz klar ist mir die Regelung nicht. Er regelt aber wohl zum Teil nach AGT hier ist die Werkeinstellung 290 °C. Er regelt aber dann auch zurück, wenn die Kesselsolltemperatur von 80°C überschritten wird.

      Meine Überlegung ist jetzt, die AGT auf 240 °C zu begrenzen und ggf. die Primärluft etwas zu begrenzen, weil das Holz ja etwas trockener ist. Was meint ihr?

      Viele Grüße
      Wolfgang
      ProBurner 2.0 40 kW
      3x 800 l Puffer
      Frischwasserstation
      10 m² Solar
      • 22

      • # 153247
      Die gute Nachricht,auf den ersten Blick scheint das Problem lösbar zu sein.
      Das ein Techniker hier die Werkseinstellungen vorgenommen hat ist fast unglaublich.
      290C° max. Solltemperatur.....

      Auch 240C° sind noch zuviel.
      Du willst doch Wärme im Haus und nicht draußen.

      Die Primärluft darf nur im unteren drittel zugeführt werden.
      Enttäuschend für so einen neuen Kessel.
      • 23

      • # 153248
      Hallo,
      also das mit der Luftzuführung im unteren Bereich hat mich stutzig gemacht ?(
      deshalb habe ich eben bei meinem Kessel geprüft ob die Luftführungskanäle unten ebenfalls geschlossen sind,
      ist tatsächlich so und meine Kessel funktioniert einwandfrei 8)

      Was ich als Laie feststellen kann, ist der Unterschied in unseren Anlagen vor allem in der Rücklaufanhebung, vielleicht ist hier der Hund begraben!!

      Gruß
      Erwin
      • 24

      • # 153249
      Ausprobieren.
      Nach meiner Erfahrung hat die Kesseltemperatur kaum einen Einfluss auf den Vergasunsgsprozess.
      Die Primärluftführung aber im Zusammenspiel mit der Menge an Sekundärluft (Temperatur Brennkammer) umso mehr.

      Wie sich der original Zustand beim jeweils einzelnen auswirkt hängt eher vom Holz ab.

      Post was edited 1 time, last by Randy ().

      • 25

      • # 153252
      Moin

      Also bei mir wird nach eingestellte kW geregelt wobei sich die Regelung die entsprechende Temperatur aus der Kennlinie holt.

      Und da gebe ich Randy voll recht es reichen gute 200 Grad oder 210 Grad bei meinem und bei dir würde ich mal auf Abgas max 220 und Abgas soll 160 gehen.

      Wenn du ausschliesslich trockene Ware hast, vor allem bei Fichte, geht das sonst zu schnell und das erzeugte Gas brennt halt dann ab - wo soll es auch sonst hin.

      Im Diagramm sind zwei Spitzen in der Kesselkurve unmittelbar danach hat die Steuerung offensichtlich den Abbrand abgewürgt.

      Diese Spitzen kannst du mit der Begrenzung der Primärluft etwas entschärfen - würde ich auf 33 mm statt 40 mm einstellen und die Sekundär lässt du vorerst mal auf auf Grundeinstellung - wie schon erwähnt Fichte braucht bisschen mehr Restsauerstoff - mit 33 mm kommen da rechnerisch auch um 30 kW raus - das reicht doch oder ?

      Dann könnte es durchaus sein wenn der in der Maximalleistung ist das deine Rücklaufanhebung die Temperatur nicht schnell genug wegbringt also Pumpe auf höchste Stufe stellen damit sichergestellt ist das die Wärme auch weg kann, wenn der sauber läuft kannst dich ja wieder nach unten "tasten".

      Ich kenne deine Steuerung nicht. aber du hast geschrieben :

      Es ist eine Kesseltemperatur von 80 °C eingestellt. Die Sollvorlauftemperatur ist jetzt auf 70 °C eingestellt, der Kundendienst hatte 60 oder 65° eingestellt

      Sollte man da nicht auch die Kesseltemperatur um 5 Grad höher auf 85 stellen, du begrenzt die Temperturdifferenz mit der Aktion praktisch auf 8 Grad bei einem 40 kW Kessel zu wenig, denke ich.

      Ohne alle Daten der kompletten Anlage lässt sich das aber schwer am Laptop sagen ;)

      Probier mal und berichte bitte wieder - Versuch macht kluch oder wie ich immer sage - Jugend Forscht :)

      Gruß und viel Erfolg wünscht.

      Magna

    Webutation