NMT: Neuer HVG Pellet bestellt

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
    • Bei mir wurden die Sensoren getauscht und seither paßt es. Nun ist der Kessel auch online. :) Macht insbesondere dann Spaß, wenn die Sonne sich zeigt, dann kann ich (im Pelletbetrieb) denn Kessel vorab stoppen. Ich hab meine Solar anlage auch online :)

      schöne Grüße
    • Derzeit läuft allles problemlos, sowohl im Scheitholz- aber auch im Pelletsbetrieb :)
      Das einzige ist bei mit noch die hohe AGT im Schnitt 230 - 250Grad. Am Anfang war sie nicht so hoch...
      Jetzt muß ich noch in meine ST Anlage endlich noch den WMZ einbauen...

      Grüße
    • Bei mir wurde der Vergaser in Betrieb genommen, den Pellet hatte ich selbst gestartet, nach Rücksprache mit NMT. Es wurde nur der Vergaser gemessen. War aber alles entspannt :)
    • Ehrlich gesagt, hab ich noch gar nicht verglichen wieviel ich hineinbekomme und ob die Angaben stimmen...
      Bisher bin ich zufrieden, denn ich bin von meinem alten Naturzugkessel , den ich noch als Backub habe, umgestiegen, und da ist alles schon mal besser :D
      Ich hab eine Brenndauer von etwa 4Stunden, hatte auch schon mal fünf und das ist für mich mehr als gut. Eines meiner Gründe für den NMT waren die Abmaße, da ich einen engeren Kellerzugang habe.
    • ... und eben den Pellet in Betrieb genommen ... hat sauber gezündet und .... läuft...
      hatte ich ehrlich gesagt nicht erwartet, habe extra ein Bier mitgenommen :D
      ich hab den Kessel im Frühjahr abgestellt, seither nichts gereinigt, wenn das die nächsten 10Jahre auch so läuft,
      wäre ich hoch zufrieden ;)

      schöne grüße
    • Hallo , ist ja schön zu lesen das der Kessel ohne zucken läuft . Meiner musste den Sommer so alle 5 bis 7 Tage arbeiten weil der ja mein Warmwasser warm machen muss . Mit den Solar wie bei dir will ich nächstes Jahr umsetzen .
      Bis dann Ricco
    • Hab ich mich doch zu früh gefreut, gegen 23:30 gestern Nacht, gieng der Pellet auf Störung ,die Fehlermeldung war:
      Zündung nicht erfolgt.
      Jetzt, warum mußte er Zünden? Um etwa 17Uhr habe ich ihn gestartet !
      Hat er vielleicht den Rost betätigt und dann kam die Störung?
      Heute morgen habe ich ihn gestartet und er lief ohne Probleme wieder an....
      schöne Grüße

    Webutation