Atmos: Kessel Pumpe (Laufrad defekt? )welchen Ersatz Typ empfehlen?

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 158694

      Atmos: Kessel Pumpe (Laufrad defekt? )welchen Ersatz Typ empfehlen?

      Ich hatte vor einiger Zeit das Problem innerhalb einer Woche 2 x TAS nicht gekommen. Als ich nach dem Kessel sehen wollte, war die Kesseltemp auf 130° gestiegen. Nach dem 2. Mal kam am Nachnittag die neue TAS.
      Eine Frage in die Runde: Die Kesselpumpe (Grundvoss Alpha 2 25-40 180) lief bei den 130° weiter. Kann durch die hohe Temperatur die Pumpe bzw das Laufrad einen Knacks bekommen haben? Ich habe die Vermutung seit dieser Zeit habe ich zu tun die Puffer voll zu bekommen und muß den Saugzug Motor mehr drosseln als sonst üblich. Gibt es solche Laufräder als Ersatzteil oder neue Pumpe. Welchen Typ würdet Ihr mir sonst als Kesselpumpe dann raten zu kaufen?
      MfG Jürgen



      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; WW: Vissmann Vitacell 300
      UVR1611/C.M.I.
      RLA Dreiwegereglung; Kessel Vorheizung;
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.
      180 m² Wohnfläche; Esse 11 m

      striegistal-wetterstation.de/
      • 3

      • # 158700
      Hallo Jürgen,

      da gibt es keine Ersatzteile nur einen Ersatzpumpenkopf aber du kannst das ja mal ausbauen also abschiebern und die 4 Inbusschrauben aufmachen dann kannst du den Pumpenkopf abheben und dann siehst du ja ob da was derf. gegangenen ist.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 4

      • # 158701
      gem.Datenblatt darf das Medium max. 110 Grad haben. Ob diese kurzzeitige Überbelastung einen Schaden verursacht hat, muss man natürlich prüfen.
      Nur wie kam es dazu? Puffer waren sicherlich noch nicht "voll", also entweder die Pumpe selbst, oder die RLA der arbeitet nicht korrekt , mischt also zu wenig kaltes Pufferwasser bei. Dadurch hast du nicht nur längere Ladezeiten sondern eben auch eine zu hohe HV Temperatur.
      Wie war denn die RL Temperatur beim überhitzten HV? Die Pumpe lief ja noch also muss ja die RLA aktiv gewesen sein.
      Gruß Ingo
      • 5

      • # 158706
      Hallo Jürgen,

      kann es vielleicht möglich sein das sich Dampfblasen bilden und die bleiben in der Pumpe hängen und dann fördert die nicht. Versuche mal die RLA nicht RL Temp. sondern nach VL Temp. zu regeln, denn so mache ich das auch und habe seitdem keine Probleme mit Dampfblasen in der Pumpe denn wenn nichts mehr oder zu wenig gefördert wird steigt die VL Temp. und dann öffnet der Mischer und wenn der weit genug geöffnet ist dann werden die Dampf/Luftblasen mitgerissen und die VL Temp. sinkt dann wider und der Mischer schließt auf die eingestellte VL Temp.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 6

      • # 158707
      Üblicherweise hält das Pumpenlaufrad kurzfristig 130°C aus, bau den Pumpenkopf aus und schau ob das Laufrad sauber läuft (Rundlauf, Zentrierung).
      Wenn das Laufrad schräg dranhängt dann ist die Pumpe hinüber

      Dann nimmst Du einen Leinenfetzen (Putztuch) und testest das Drehmoment der Pumpe, dazu Pumpe mit einer Hand und Laufrad mit Fetzen mit anderer Hand festhalten und dann einschalten, selbst auf kleinster Einstellungsstufe sollte eine vernünftige Kraft das Laufrad andrehen. bei großer Stufe natürlich entsprechend stärker!
      • 8

      • # 158724
      Recht vielen Dank für Eure "Hilfe" Antworten.
      Ich mußte gestern Abend offline gehen > starkes Gewitter und anschließend hat der Sturm bei uns gewütet und wir mußten noch einiges im Grundstück in Sicherheit bringen. Ich hatte ja nach dem ersten Mal die TAS ausgebaut und der Auslöse Kolben saß fest, konnte also nicht alles sauber gemacht eingebaut Knopf gedrückt und sie kam. Beim 2. mal saß der Kolben wieder fest ... Im Herbst 2018 erst auseinander gehabt.

      huelscheider schrieb:

      Wie war denn die RL Temperatur beim überhitzten HV? Die Pumpe lief ja noch also muss ja die RLA aktiv gewesen sein.
      Die RLA Temp war auch 130°. Ich habe die Heizung dann auf 65° gestellt um etwas abzuleiten in die Wohnung

      reinelektronik schrieb:

      Versuche mal die RLA nicht RL Temp. sondern nach VL Temp. zu regeln, denn so mache ich das auch
      Danke für den Hinweis.Werde ich umstellen. Frage ist dann nicht die Reaktionszeit länger, jetzt war der RLA Temp Sensor direkt hinter dem Mischer?

      Hannes/ESBG schrieb:

      Üblicherweise hält das Pumpenlaufrad kurzfristig 130°C aus
      Danke für Deinen Hinweis. Ich denke die Zeit bis die Temp wieder auf Normal runter kam war zu lange.

      Kesselreiniger schrieb:

      als ladepumpe reicht auch ne alpha1, oder du besorgst dir eine für brötje hergestellte
      Danke für den Tipp. Ich werde jetzt gleich eine neue Pumpe bestellen. Den Hinweis vom Reiner in der UVR ändern.
      MfG Jürgen



      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; WW: Vissmann Vitacell 300
      UVR1611/C.M.I.
      RLA Dreiwegereglung; Kessel Vorheizung;
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.
      180 m² Wohnfläche; Esse 11 m

      striegistal-wetterstation.de/
      • 9

      • # 158725
      Hallo Jürgen,

      wenn du umstellst auf VL ( HV ) Temp. dann ist die Reaktionszeit auch nicht anders du hast halt dann eine schwankende RL Temp. aber die pendelt um einen bestimmten Wert herum du musst halt nur schauen das dies über der notwendigen min. Temp liegt.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 10

      • # 158726
      Mhh, RL lag auch bei 130 Grad? Wenn der RL zum HV auch so hoch war, dann liegt doch das Problem innerhalb der RLA und nicht an der Pumpe.
      Wenn diese nicht oder zu schwach arbeitet, bekommt sie die Wärme oben nicht weg, der VL steigt und steigt. Der Zulauf vom Puffer gemischt mit dem VL vom Kessel muss aber dennoch bei korrekt arbeitender RLA niedriger sein, oder sehe ich da was falsch?
      Gruß Ingo
      • 11

      • # 158727
      Ich muß meine Kessel Fahrweise ändern. Ich fahre immer um die 85° herum. Die RLA ist auf 68° (UVR) eingestellt. Die Kessel Luftzufuhr wurde mit Belimo und einem Regler geregelt 170° AGT dieser ist ausgefallen und ich regle manuell den Saugzug so das ich um die 170° bleibe. Holz bedingt rutscht die AGT mal hin und her. Deshalb ist meine Vermutung das die AGT höher gewesen ist und dadurch auch die Kesseltemp über die 89° und die TAS hätte... Der RLA 3wegemischer Honeywell Motor fährt ja den Mischer nicht total zu, der kleine Kessel Kreislauf bleibt mit einer gewissen Menge RL vom Puffer. Scheinbar hat es nicht greicht...

      @ingo ich weiß es nicht!? Ich habe eben Pumpe bestellt kommt morgen und ich denke/hoffe wenn ich meine Kessel Temp auf 80° halte dürfte/müsste/sollte mein Problem gelöst sein.
      Ich werde es ein paar Tage testen und mich dann hier noch einmal melden.

      @reinelektronik Ich werde die RLA Ansteuerung ändern und beobachten wie es sich auswirkt. Dir auch nochmal Danke für den Tipp
      MfG Jürgen



      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; WW: Vissmann Vitacell 300
      UVR1611/C.M.I.
      RLA Dreiwegereglung; Kessel Vorheizung;
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.
      180 m² Wohnfläche; Esse 11 m

      striegistal-wetterstation.de/
      • 13

      • # 158731
      Nachdem die RL-Temperatur sowieso von einer 1611 geregelt wird, hast Du doch alle Möglichkeiten den Kessel in den Griff zu bekommen, oder sitzt der Sensor für die RL-Temperatur falsch?

      Bei meinem 50-er hab ich die gleiche Anordnung, 3-weg Mischer im RL und Stellantrieb über 1611 geregelt, die Pumpe ist eine Grundfos UPS 25-60 der Mischer (1") war im Betrieb noch nie mehr als 50% offen (maximale Pufferrücklauftemperatur 40°C).

      Wegen der Pumpe (neu bestellt ! ), geh zum nächsten Schrottplatz, da liegen reihenweise Thermen und BW-Geräte welche üblicherweise 25-60 er Pumpen verbaut haben, sind um kleines Geld zu haben, da ist maximal der Kondensator kaputt (2,5 µF).

      Wenn Du bedenken hast weil diese Pumpen 95 W ziehen (gegenüber den beworbenen HE Pumpen mit 5-35 W die noch dazu nicht einmal stimmen), mit NULL Leistung kannst Du auch NULL Wassermenge bewegen, der "Mehrverbrauch" der gewöhnlichen Pumpe kann auch in 10 Jahren den Mehrpreis der HE Pumpe niemals wettmachen (die dann sowieso auch schon die Grätsche gemacht hat)!
      • 14

      • # 158732
      Hallo Hannes,

      ich hatte vorher die FT an meinem Kessel und da wird die RL-Temp. (Fühler am Kesselanschluß) geregelt aber ich hatte immer Probleme das im Kessel sich Luftblasen bildeten und dann in der Pumpe hängen geblieben sind und dann stieg die Kessel/ VL- Temp. an bis irgendwann die TAS kam und das fast bei jedem Abbrand und so konnte ich nichts anders machen wenn der Kessel lief und nun habe ich alles auf die x2 umgebaut und dabei die Regelung nicht mehr nach RL sonder nach VL gemacht und seitdem habe ich nie wider Probleme gehabt das mir die TAS kam denn sollten sich Luftblasen in der Pumpe sammeln und die nichts Fördert steigt die VL und Kessel-Temp. und der Mischer macht weiter auf und irgendwann werden die Luftblasen mitgerissen und die Temperaturen fallen und der Mischer geht dann wider in den normalen Regelbetrieb über.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 15

      • # 158733
      Hallo Rainer!
      Meine RL Regelgruppe befindet sich im Keller unter dem Kessel, also rund 1 m unter dem Kesselrücklaufniveau, und sowohl Pumpe als auch Mischer sind waagrecht angeordnet!

      Der Kessel hat immer 100% Durchfluss (Pumpe steht auf Stufe 2), somit müssten alle Luftblasen erst einmal vom Kesselvorlauf (wo ein 2" T-stück mit aufgesetzter Sicherheitsgruppe samt Entlüfter sitzt) rund 2 m nach unten, selbst in der Inbetriebsetzungsphase hatte ich damit keinerlei Probleme mit Luft.

      Dadurch dass die VL-Ausschleusung ebenso im Kellergeschoß erfolgt gibts auch keinerlei Fehlzirkulation aus dem VL-Bereich beim Knoten wo der Puffer normalerweise abzweigt (üblicherweise meist über dem Kesselvorlauf situiert)

      Man sollte nicht unterschätzen was sich für Fehlzirkulationen in einem 6/4" Fe-Rohr oder einem 35-er CU Rohr ergeben können!

      Grüße Hannes
      • 16

      • # 158785
      Ich möchte allen die Ihr mir mit Euren Ratschlägen und Tipps geholfen habt Danke sagen.

      Alte Pumpe wollte nicht ausgebaut werden. Trotz Grafit in den Überwurf Muttern die ich vor zig Jahren eingestrichen hatte...... Ich hatte gestern Abend diese Verschraubungen schon mit W 40 eingesprüht ... heute früh mit Hammer und gegen Hammer bearbeitet und versucht... Heute mittag nochmal das Gleiche und sie ließen sich aufdrehen. Neue Pumpe eingesetzt > angeheizt > Stufe 3 und alles im grünen Bereich.
      MfG Jürgen



      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; WW: Vissmann Vitacell 300
      UVR1611/C.M.I.
      RLA Dreiwegereglung; Kessel Vorheizung;
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.
      180 m² Wohnfläche; Esse 11 m

      striegistal-wetterstation.de/
      • 17

      • # 158803
      Hallo

      Es geht hier um die kesselpumpe?
      (Kessel -Kesselpumpe- rücklaufanhebung-Pufferspeicher )?

      Warum lässt du die Pumpe auf Stufe 3 laufen?

      Die Puffer sollten doch eher ohne große Strömungen geladen werden.

      Bei mit läuft die 40er nur auf stufe 1 und hatte noch nie Probleme,trotz einen theoretisch zu kleinen Mischventil (kvs 6,3).

      Du schiebst doch auch nur vom Kessel zum Puffer ( primär) ?
      Bei der ungeregelten Puffer Ladung, langt auch ne ganz billige 0815 Pumpe.

      Oder schiebst du vom Kessel ins Heizsystem (sekundär) und erst wenn die bude warm ist,geht der Rest Richtung Puffer?
      (Zbsp.nach Fröhling anschlussshema)

      Wo mein Puffer noch nackig war,konnte ich schon ab Stufe 2 die Strömung im Puffer hören.

      Hast du einen schlammfänger mit magnetit Abscheider verbaut?
      Wenn die Dampfblasen den Schlamm mit eisenpartikeln in unruhe bringt,dann kann es das Magnetfeld der alpha stören und Probleme machen.
      Zur not langt auch ein grosser magnet am boden vom Pufferspeicher,ist quasi nix anderes.

      Auf alle Fälle ist ne alpha 2 zuviel des guten,da wird nix gespart in Sachen pufferladung.

      Ich habe bei mir auch nur gebrauchte pumpen oder ganz günstige neue von ebay Kleinanzeigen verbaut.

      Lg
      Automatisch heizen,für 2,37cent/kWh mit Steinkohle.
      • 19

      • # 158807
      Ich habe Alpha 2 ausgebaut. Eine wesentlich Preis günstigere gekauft.
      Diese Stufe 3 hatte ich gestern nach dem Einbau einfach eingestellt um zu testen. Ich werde morgen wenn ich wieder heize dies mal mit Stufe 1 und 2 testen.
      MfG Jürgen



      DC GSE 30; Wirbulatoren Version 2.0; 2 x 1000 lt. Puffer; WW: Vissmann Vitacell 300
      UVR1611/C.M.I.
      RLA Dreiwegereglung; Kessel Vorheizung;
      Notheizung De Dittrich Gaskessel von der Hydraulik getrennt durch elektr. Dreiwegekugelventil.
      180 m² Wohnfläche; Esse 11 m

      striegistal-wetterstation.de/
      • 20

      • # 158809
      Hallo Roberto,

      weil es bei der Thermodynamik so ist um so mehr Verwirbelungen/Turbulenzen du hast um so besser wird die Energie von der Kesselwand an das Wasser übergeben das ist der Grund um die Pumpe mit hoher Pumpenleistung laufen zu lassen und wie Jan geschrieben hat gibt es zwei Volumenströme einer im Kessel und einer zu den PS und dieser ist ca. 1/5 oder kleiner als der im Kessel.

      Sonnige Grüße Reiner
      ETA BK 15 mit Saugzuggebläse geregelt mit UVR16x2

      3 X 800 l PS zwei mit Solarwendel und 14 m2 FK mit einem CTC 265 EM als
      Backup geregelt mit zwei UVR16x2 mit CAN-I/O44 CAN-MTx2 und CMI
      DHH mit Anbau und 110m2 Heizfläche
      • 21

      • # 158812
      Weil hier so viele unterschiedliche Meinungen bezüglich Kesselpumpe gibt ,möchte ich auch mal meinen Senf dazugeben.

      Ich habe die Grundfos Hybridpumpe UPM 3 in mehrfachen Einsatz ,die erfüllt eigendlich
      was Preis-Leistung und Einsatzmöglichkeiten angeht fast alle Wünsche .

      Neben den verschiedensten Einstellmöglichkeiten (18 Anwendungskurven und Leistungseinstellungen),
      kann man diese auch mit PWM Drehzahlregeln (560 -6000 U/min).
      so das zum Großteil die üblichen Anwendungen abgedeckt werden (bis 3600 Liter/h).
      Siehe auch meinen Beitrag 147124.

      Für ganz spez. Anwendungsfälle kann man auch das PWM-Rückmeldesignal auswerten:
      Welches Leistungsaufnahme ,Warnung,Alarm und Betriebstatus ergibt.


      mfg Ludwig
      Die wichtigste Erfindung der Menschheit ist:
      Bleistift und Papier

      v.T.A.Edison
      • 22

      • # 158816
      Hallo

      Ich kann nur aus meinen persönlichen Erfahrungen sprechen und da hört man deutlich einen unterschied von den Strömungen im Pufferspeicher, zwischen Stufe 1 und 2.

      Wenn das dann nur 1/5 von der Strömung auf der Kesselseite darstellt,dann gehts im Kessel schon ordentlich ab.

      Ich habe bisher nur die abfuhr der Wärme im auge gehabt und das hat bisher super gepasst.

      Die Schichtung im Speicher wird ja zum teil über alles Gestellt.
      Ob mit power schichtrohren,blechen,klappen,solar Umschichtungen oder premium friwa's.

      Da könnte ich mir vorstellen, das ne große Förderhöhe und hohe pumpendrezahl nicht gerade einen positiven beitrag leistet.

      Die Pumpe hat ja nun wirklich nicht viel zutun,nur vom Kessel zum Puffer.

      Mit pwm bzw. drezahlgesteuerter pumpe per Kessel Leistung macht es eventuell mehr sinn .

      Ist halt wieder die kosten/nutzen Frage?

      LG


      PS: bitte kein wd40 kaufen,dass ist nur teurer Müll.
      Ne Marketing Nullnummer ohne rostlöse und ohne schmierende Funktion.
      Kein schwer verdientes Geld für ein Lösemittel rauswerfen.
      Automatisch heizen,für 2,37cent/kWh mit Steinkohle.

    Webutation