Attack: Inbetriebnahme Attack SLX 55

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 1

      • # 159462

      Attack: Inbetriebnahme Attack SLX 55

      Habe eine leicht "holprige" Inbetriebnahme hinter mir....
      1. Stellmotor der Turbolatoren war nicht angeklemmt. Leicht zu finden, da auf der Platine das leere Steckgehäuse "verbaut" war. Und im Testmodi logischerweise die Funktion 0 war.
      2. Interessant wurde es dann allerdings beim Laden des Betriebssystems. Augenscheinlich alles gut. Nur Zeit ließ sich nicht stellen und trotz Automatikmodus gab es keinen Button für Kesselstart. Nirgendwo.... Erster Verdacht war Alzheimer des Einrichters. Ich konnte mich allerdings noch an meinen vollen Namen erinnern. Dann Kessel stromlos, zweiter Versuch. On Button gab´s wie am Anfang, Start Button nirgendwo....Ein Attack Kessel den man zwar ON schalten kann, aber der nicht heizen will (trotz Automatik Modus)? Dann mit Code in die erweiterten Parameter. Jetzt ließ sich die Zeit einstellen. Flammstart wieder Fehlanzeige. Kessel stromlos, Neustart, siehe da, Betriebssystem installiert sich vollständig. Und man kann sogar Heizen! Vielleicht lag´s auch am ersten April....
      3. Habe PT1000 Fühler verbaut, die zeigen alle drei exakt 10 Grad unter der tatsächlichen Temperatur. Widerstandswerte der Fühler sind ok... Und das in Zeiten der totalen Erwärmung?! :)
      Wie lange hat hier die Qualitätskontrolle seitens des Herstellers wohl gedauert? Ansonsten wirklich alles überraschend gut.

      Grüße MatthiasInbetriebnahme Attack SLX 55
      • 2

      • # 159463
      Hallo!
      Was hat der Kessel für eine Softwareversion?
      Fehlender Startbutton kenne ich derzeit nur von der neuesten Wood and Pelletsoftware.

      Der Testmodus macht vor dem ersten Start echt Sinn.
      Desweiteren starte ich neue Kessel immer mit Holzkohle und Glühe den Kessel auf Temperatur.
      So lässt sich entspannt Hydraulikfunktion usw. überprüfen.
      Beschwerde zwecks Verdrahtung auch direkt zum Attackservice.
      • 3

      • # 159464
      Hallo,

      Programmversion 170808. Die fehlende Verdrahtung ist ärgerlich, aber ein Funktionstest sollte ja immer Bestandteil der Inbetriebnahme sein. Und den "leeren" Steckplatz kann man ja leicht sehen. Das 120 Watt Gebläse ist wirklich gut, kein Rauchaustritt, binnen kürzester Zeit vernünftige Abgastemperaturen. Überhaupt die Verarbeitung in diesem Preissegment erstaunlich gut.

    Webutation