Attack: Pellets Feuer ist aus

    Du hast Probleme beim Login? Schreibe uns im Forum "Probleme mit der Registrierung".
      • 26

      • # 162857
      Guten morgen
      Ich habe gestern mal denn pellets Brenner ausgebaut und sauber gemacht danach lief die heizung 1 a lag woll einfach an zuviel dreck.

      Heute morgen um 5 uhr wieder störung also mal von unten in die Brennschalle gefasst und lauter verkrustungen deswegen startet er nicht mehr woran kann sowas liegen ?
      Files
      • 28

      • # 162861
      Moin

      Will ja nicht Recht haben aber diese Verkrustungen ist Schlacke die aus "Sand" (jedes Holz vor allem die Rinde enthält unter anderem Sand) bei hohen Temperaturen entsteht.
      Die Verkrustungen lasst sich leicht zerkleinern, sehen aber im ersten Moment aus wie kleine Steinchen richtig ?

      Hatte die bei meinem Stückholzofen anfangs auch.

      Möglich hierfür wäre z.B. eine schlechte Pelletqualität (hoher Rindenanteil) oder eben eine zu hohe Verbrennungstemperatur.

      Dafür könnte wiederum eine zu grosse eingestellte Leistung oder eine verschmutzte Lamdasonde verantwortlich sein.

      Da dieses Problem anscheinend neu ist und vorher nicht da war tippe ich auf die verschmutzte Lamdasonde sie misst praktisch falsch und somit läuft der Ofen mit einem falschen Sauerstoffwert also auch evtl. mit einer "heisseren" Flamme, die Steuerung meint aber alles wäre in Ordnung da ja der gemessene Wert falsch ist.

      Bei einem Bekannten im Nachbarort waren ähnliche Probleme an einer Pelletheizung, nach Wartung vom Kundendienst wars kurz weg und ging dann wieder los.
      Wir haben dann die Sonde kontrolliert und die wurde bei der Wartung definitiv nicht sauber gemacht, das sie schwer zugänglich eingebaut ist.
      Nach gründlicher Reinigung lief die wieder störungsfrei, das ist drei Jahre her !
      Der Betreiber macht das jetzt selber jedesmal wenn er den Kessel reinigt ohne die Sonde auszubauen (mit Hilfe einer alten Zahnbürste "abbürsten" und mit Druckluft ausblasen - Vorsicht nur wenig Druck 1,5 Bar oder so) und hat seither Ruhe.

      Kannst ja mal probieren das gründliche Reinigen schadet ja nicht, die Sonde hat kleine Schlitze die gern "zuwachsen" somit mist die eben nicht mehr richtig oder zu träge ;)

      Magna

    Webutation