Holzvergaser Vitoligno 100-S Erfahrung oder Hilfe

There are 57 replies in this Thread which was already clicked 44,167 times. The last Post () by gutber.

  • Hallo!


    Viele Grüße aus NRW,
    Ich habe seit November 2009' eine Holzheizung installiert,
    den Vitoligno 100-S von Viessmann mit Rücklauftemperaturanhebung.
    Diesen betreibe ich mit einen 1300 Liter Pufferspeicher
    alles zur Heizungsunterstützung zu meiner bestehenden Öl- Heizung.
    Nun sind nach kurzen Betrieb schon Schäden entstanden am Brennraum.
    Der obere Düsenteil des Feuerzementes löst sich auf.
    Angefangen hat es mit kleinsten Rissen die auch vieleicht normal gewesen wären.
    Auch hat der Kessel nie Übertemperatur gehabt,
    habe mich schon deswegen an Veissmann Kundendienst gewannt,
    noch ohne Antwort.


    Wenn jemand auch ähnliche Erfahrungen mit diesem Holzvergaser gemacht hat
    wäre ich auf jeden Fall für jede Hilfe dankbar.

  • Quote

    Der obere Düsenteil des Feuerzementes löst sich auf.
    Angefangen hat es mit kleinsten Rissen die auch vieleicht normal gewesen wären.


    wo sind die Fotos?
    kleine Risse sind normal, das ist ein Verschleißteil ohne Garantie


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo Franz,
    das sieht für mich nach eher normalem Verschleiß im Bereich der Bodenplatte aus. Ich würde das mal reklamierne und schauen was der HB dazu sagt.


    Bist du wirklich aus Griechenland?


    mfg
    Thomas Pfaffinger

    Admin Holzvergaser-Forum.de
    Kein Support per PN oder Mail, sofern dies nicht Forenroblematiken betrifft.

  • Hallo Thomas!


    Danke für deine Nachricht,
    normaler Verschleiß ?


    schon nach zwei monatigen Betrieb !


    Bin aus NRW war Fehler von mir :P




    Viele Grüße!! Franz

  • Hallo Franz,


    Thomas hat Recht!


    der Kesselboden ist auch viel zu sauber, das wird zu heiß ...


    ich laß mindestens 1 cm Asche liegen zum Schutz des Feuerbeton,
    die wird dann hart (Schlacke) und schützt ...


    wenn das 5cm sind wird das rausgenommen, gibt dann Brocken ..........


    aber wieder 1 cm lassen


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo Erwin!


    Vielen Dank für deinen Tip !


    Die Asche hatte ich auch wegen dem Foto entfernt.
    Auch nach der Bedienungsanleitung von Viessmann soll man die Asche entfernen.
    Und nur Holzkohlereste im Kessel liegen lassen zum nächsten Betrieb.
    Werde deinen Rat in Zukunft auf jeden Fall befolgen,
    und hoffe das ich dennoch Ersatz vom Hersteller bekomme.








    Viele Grüße! Franz

  • Hallo Franz,


    erst mal ein herzliches willkommen!


    Quote

    normaler Verschleiß ?
    schon nach zwei monatigen Betrieb !


    Ich möchte das mal anders Formulieren. Wenn in diesen 2 monaten da 30RM holz durchgeflogen sind :ohmy: , dann würde ich das noch als halbwegs "normalen Verschleiß" durchgehen lassen :) . Da ich das aber kaum glaube, muß es wohl eine andere Ursache haben...


    Zum einen muß ich Erwin schon mal beistimmen. Der Boden sieht aus, als hätte darauf jemand ein "Freudenfeuer" veranstaltet.
    hierbei stellen sich mir die folgenden Fragen: Wie zündest du an?
    Auf Restkohle oder nur mit Spreiseln und Zeitungspapier, und wie lange bis zum einschalten des Kessels?
    Wie sieht es mit deiner Holzfeuchtigkeit aus?


    Da oben drin darf es eigentlich nur rumkogeln und vergasen. Ist der Kessel im oberen Teil richtig dicht?


    Dann wundert mich haupsächlich der horizontale Riß in deiner Düse. Ist diese eventuell zu arg "eingekeilt" und kann sich bei hitze (die fängt ja wohl auch an zu glühen) nicht genügend ausdehnen?


    Du siehst schon, Fragen über Fragen...



    Gruß Frank

  • Danke!



    Hallo!


    Ich habe nochmals an euch eine Frage,
    bezüglich Verbrennung beim Holzvergaser.
    Mit meiner Anlage komme ich einfach nicht zurecht.



    Grüße Franz !

  • Hallo Franz,


    dann frag doch einfach!


    Tu Dir nur keinen Zwang an...dafür sind wir alle ja schließlich hier...



    Gruß Frank



    ...übrigens, mit "Holvergaser" kenne ich mich leider nicht aus :blush: , aber davon soll´s hier im Forum ja auch welche geben :silly: ....

  • Hallo!


    Ich habe nochmals eine Frage an euch Experten,
    wie groß nur dürften die Holzscheite sein die ihr in euren Kesseln vergast?
    Habe gerade was über meinen Kessel gelesen das ich meine Scheite nochmal spalten soll.
    Ich hätte da ja bald Anmachholz sonst das der besser läuft.
    :laugh:




    mfg !

  • Probier mal,


    von unten her klein anfangen (damit sich schnellstmöglich ein brauchbares Glutbett aufbauen kann) und nach oben hin immer dicker...



    Gruß Frank

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!