Gebläse..zum Zweiten

There are 4 replies in this Thread which was already clicked 2,993 times. The last Post () by nachbrenner.

  • Also irgendwann mach' ich aus dem Ding einen Decken-Ventilator :angry: Gestern wieder das gleiche Spiel: Kessel angefeuert, Gebläse läuft seit genau 11 Minuten, Kesseltemperatur steht bei 55 Grad, Tendenz zügig steigend - zack, Gebläse schaltet sich einfach ab. Hektik breitet sich aus, denn Anheizen ohne Saugzug ist ja ned gerade produktiv. Erst nach ca. 2 Minuten und mehrmaligem Öffnen/Schließen der Fülltür läuft das verdammte Gebläse wieder an. Bis dahin ist natürlich die Bude verqualmt.
    Wohlgemerkt, das passiert nicht immer. Kam aber bis jetzt bei etwa 10-maligem Anheizen des Kessels 3-mal vor. Einmal ging das sogar nach ein paar Minuten Laufen nochmal wieder aus.
    Jemand eine Erklärung für dieses Phänomen? Hab' die Gebläse-Laufzeit schon auf 45 min. raufgesetzt, interessiert ihn aber gar nicht. Ein 'gescheiterter' Anheizvorgang kann's ja wohl auch ned sein, der dauert doch länger und löst bei niedrigerer Temp aus..

  • Geht der Lüfter aus oder schaltet die Steuerung den Lüfter ab?.


    Wenn die Steuerung nicht den Befehl gibt abschalten: Liegt Spannung am Lüfter an?


    Gibt die Steuerrung den Befehl: Ist die Kesseltemperatur/Abgastemperatur zu hoch? Prüfen im Display.
    Wenn ja Fühler okay?
    Türschalter i.O.?


    Nur mal so als ein paar Gedankengänge.

  • Ich trag's mal der Einfachheit halber unten rein:


    Michael schrieb:


    Dem mit dem 'Lüfter aus' werd' ich das nächste Mal auf den Zahn fühlen...

  • Das eine ist was der Kessel hat und das andere was der Fühler meldet. Die Fühler sind Widerstandsfühler. Wenn du den Typ kennst kannst du anhand von einer Tabelle den widerstandswert bei einer bestimmten Temperatur auslesen und dann mit einem Multimeter den tatsächlichen Widerstand messen. Die Spannung am lüfter kannst du am stecker messen.
    Hole dir aber bitte einen Elektriker hinzu. 220V können tödlich sein.

  • Gefahr erkannt, Gefahr gebannt.. B) Hab' jetzt mal während der Anheizphase mit den Infos rumgespielt. Und festgestellt, dass die Steuerung den Ventilator abschaltet. Weil die Abgastemperatur die 300 Grad überschritten hatte. Hatte ich vorher eigentlich ausgeschlossen bei mal gerade gut 10 Minuten Anheizen und 35 Grad Kesselwasser. Sowie man die Anheizklappe schließt, sackt das Abgas dramatisch wieder ab. Der Ventilator läuft dann nach Öffnen der Tür sofort wieder an. Also das wär' schon mal im grünen Bereich..

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!