Vigas 14.9 Optimierungversuche

There are 2 replies in this Thread which was already clicked 3,422 times. The last Post () by gutber.

  • Hallo,


    dass ich früher falsch geheizt habe, konnte ich, dem Forum sei Dank, jetzt verstehen und lerne momentan jeden Tag dazu. Jeder Krimi im Fernsehen ist Kindergarten dagegen. Ich hoffe nur, ich habe in den letzten Jahren zur Klimaerwärmung nicht zuviel beigetragen :unsure: .


    Als erste Maßnahme habe ich eine Bremse im Brennraum eingebaut, mit alten Schamottsteinen aus einem Nachtspeicherofen. Die hatte ich noch herumliegen. Und der Abgasfühler ist etwas weiter nach hinten gewandert.


    [Blocked Image: http://www.holzvergaser-forum.de/media/kunena/attachments/legacy/images/CIMG3755_k.jpg
    Dann habe ich das Anheizen verändert, der Tipp mit der Restkohle auf dem Düsenstein klappt super, geht schnell und ist wesentlich geruchsneutraler. Auf diese Art traut sich jetzt auch meine Frau die Heizung anzumachen. Früher hatte ich auch oft mit Ablagerungen im WT zu kämpfen, die Ursachen dafür kann ich jetzt auch nachvollziehen. Dafür schaffte ich es mit einer Ladung Holz den Kessel 24 Std am Brennen zu halten. Im Nachhinein bin überhaupt nicht mehr stolz darauf. :(
    Auch nach diesen ersten Schritten hatte ich jetzt weiter das Problem, dass ziemlich zügig die Soll-Temperatur erreicht und weit überschritten wurde und der Kessel das Gebläse abgeschaltet hat. Kesseltemperatur lag bei 85°C. Zu diesem Zeitpunkt war meine sek. Luft 2 Umdrehungen offen. Dann habe ich irgendwo den Zusammenhang von prim. und sek. Luft gelesen und die Einstellung angepasst. Aktuell stehe ich bei 3 Umdrehungen offen.


    Kurze Zusammenfassung von gestern, zu Anfang gleich einen klassischen Hohlbrand, Ursache Holz ist nicht nachgerutscht. Nach 1,5 Stunden hatte ich dann endlich Temperatur im Kessel und der ist dann am Stück über 2 Stunden durchgelaufen. Er hat die Temperatur lange auf 79/80°C gehalten. Danach ist er wieder übers Ziel hinausgeschossen und hat sich abgestellt. Bis er wieder kommt vergeht dann eine gute 3/4 Stunde. Heute früh war der Kessel dann aus (hatte schon die Abschalttemperatur Abgas vorsichtshalber auf 65°C runtergestellt) und hatte somit ca. 2 Eimer Holzkohle. Aber die Speicher waren einigermaßen voll. Von daher wars egal.


    Zu heute kann ich folgendes berichten:
    Holzkohle hatte ich ja genug, habe aber nur einen Bruchteil verwendet, angezündet, nach 10min ein schöner Gluthaufen auf der Düse, Kessel mit 8 Stück Holz aufgefüllt, (Füllung ca. 2/3) und eingeschaltet. Anfangstemperaturen: Kessel 33°C, Abgas 47°C, Lüfter 50%. Der Lüfter lief nach 2 min schon auf 100% trotz ECO-Modus. Nach 10min habe ich den Höhepunkt der Abgastemperatur von 136°C erreicht, Kessel 44°C, Lüfter bereits bei 60%. Nach weiteren 10min Kessel bei 62°C, Abgas bei 125°C, Lüfter 50%. 30 min nach dem Einschalten: Kessel 74°C, Abgas 116°C, Lüfter 50°C. Hatte kurz vorher Lüfter-Min-Drehzahl von 42% auf 48 % erhöht, weil die Abgastemperatur schon bis 114°C abgefallen war, Flamme war keine mehr zu sehen. Bei Minute 35 war die Soll-Temperatur überschritten 79°C, Abgas weiter bei 116°C Lüfter 50%, jetzt waren unregelmäßige Strömungsgeräusche (Ventilator) zu hören. In den nächsten Minuten blieb alles konstant.


    Habe mein Keller ein paar Minuten verlassen, als ich zurück kam folgendes Bild:
    Kessel 80°C, Abgas 140°C , Lüfter 50%, ein Wummern war zu hören und die Rückschlagklappe machte sich alle 30sek. bemerkbar. (Zugbegrenzer momentan noch nicht vorhanden, dafür provisorisch Schlotfegertürchen etwas offen, wird am Wochenende eingebaut). Das ging dann bald 20 min so weiter. Ich habe dann vorsichtshalber die Lüfter-Min-Drehzahl zurück genommen bis auf 39%, was sich dann auch schnell in der Abgstemperatur wieder sichtbar machte. Die ist in den 20min wieder auf 117°C gefallen, dafür hält sich die Kesseltemperatur konstant auf 78°C. Nach jetzt weiteren 45 min, stehen die Werte auf Kessel 78°C, Abgas nur 92°C, Lüfter bei 40% und in der Brennkammer sind nur kurze Flammen zu sehen.


    Ich muss noch dazu sagen, die Abgasturbulatoren sind noch gar nicht eingebaut, die liegen noch daneben. Ich wollte nicht den 2. Schritt vor dem ersten machen, um genug Daten dazwischen zu sammeln.


    Kann jemand das Verhalten von meinem Kessel nachvollziehen?


    Gruß


    Franky

  • Hallo Franky
    Meiner Meinung nach hast du die Brennkammer zuviel"Zugemauert".Lass die Flamme aus der Brennkammer heraus.Vor der unteren Tür mache eine Prall-platte.Seitlich der Brennkammer mach Abgas-bremsen hinein,
    lass auch einen Spalt damit die heiße Luft auch die wasserführenden Seitenwände erreicht.
    Horst!

  • und wenn du die Versuche vergleichen willst ....
    Kessel immer neu saubermachen ...
    jeden Versuch mehrmals wiederholen da jeder Abrand etwas anders ist... durch Wetter, Holz verrutscht, dicht gestapelt oder lose, und und und...


    ich mach das mindestens 5 mal bevor ich wieder ändere ... es bildet sich dadurch ein Mittelwert


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!