Was mach ich nur beim Anheizen falsch!?

There are 5 replies in this Thread which was already clicked 3,346 times. The last Post () by okay.

  • Ein "entnervtes" Hallo in die Runde...


    bin grad richtig am Verzweifeln. Irgendwie wird das mit dem Anheizen nichts. Nachdem ich den ersten Versuch gestern abend überstanden habe, wollte ich heute den zweiten Versuch starten. Also etwas alte Kohle auf die Düse, Zeitungen drüber, kleine Holzstücke, dann kompakt einschichten, obere Türe zu und AHK auf "Anheizen". Mit der Lötlampe durch die Düse angezündet und ein paar Minuten gewartet, dann AHK zu, untere Fülltüre zu und Start. Inzwischen bin ich bei 165°C Abgastemperatur und 45°C Kesseltemperatur. Das ist doch nicht normal!? Oder doch?


    Der Lambdacheck zeigt jetzt nurnoch knapp 4% an...


    Und vorne, unterhalb der unteren Fülltüre rechts tropft "schwarzes Wasser" im 2 Sekundentakt...


    Hilfe, was soll/kann/muß ich tun??


    Danke und Gruß
    Oliver

    Vigas HVS 25 S, 3000l Puffer, Flammtronik V2.89g
    Svenis große Brennkammer, keine Turbos
    Martins 12-Loch Düse, Lufttrennung
    RLA via Mischer, somit kein Laddomat

  • Laß die Zeitung weg, das Holz muß direkt auf die Kohle


    höchstens 2 Minuten warten ...


    hab das hier schon mehrfach beschrieben ... ich schalte sofort ein


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo Erwin,


    kannst mir glauben, hab das Forum hoch und runter gesucht...


    Aber es ist halt wie so oft bei mir. Da verrenke ich meine grauen Gehirnzellen stundenlang und kaum startet man einen Hilferuf, findet sich das Problem.


    Ich Hornochse habe den Mischer der RLA falschherum angeschlossen. Der hat mir immer den Kessel schön runtergekühlt. Nachdem ich vorhin die Drähte getauscht habe, steigt die Kesseltemperatur stetig. Momentan 81 °C.


    Und auch das Wasser hat aufgehört zu tropfen. Kann es sein, daß das irgendwelches Kondensat war?


    Gruß
    Oliver

    Vigas HVS 25 S, 3000l Puffer, Flammtronik V2.89g
    Svenis große Brennkammer, keine Turbos
    Martins 12-Loch Düse, Lufttrennung
    RLA via Mischer, somit kein Laddomat

  • Quote

    Und auch das Wasser hat aufgehört zu tropfen. Kann es sein, daß das irgendwelches Kondensat war?


    Mit Sicherheit,
    mach spaßhalber mal wenn er so 4-5 Min. brennt unten die Tür auf und schau rein ...
    da ist alles richtig nass .... bis er warm genug ist dann isses weg!

    aber die Nase nicht zu dicht ranhalten


    Gruß Erwin


    und du bist sicher das es nicht jetzt vertauscht ist
    eine Weile beobachten ist nicht verkehrt, bis du Sicher bist das die Temp. stabil bleiben

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo
    Probier mal diese Anheizmethode:Tür unten bleibt zu,Anheizklappe auf,Holzkohle nicht über der Düse, nur seitlich zur Düse.Dann von oben mit einer Gasflamme die Holzkohle entzünden,dauert keine 2 min, kleineres Holz drauf ,Anheizklappe zu und obere Tür zu.Steuerung an,dann warte ca.5 min und dann kannst du den Füllraum auffüllen.Das geht aber nur mit Absauggebläse,sonst hast du die Bude voll mit Rauch.
    Horst!

  • Hallo Erwin,

    Quote

    und du bist sicher das es nicht jetzt vertauscht ist
    eine Weile beobachten ist nicht verkehrt, bis du Sicher bist das die Temp. stabil bleiben


    ja, da bin ich mir jetzt sicher. Habe heute abend nochmal angeheizt und jetzt hat alles viel besser funktioniert. Die Rücklauftemperatur steigt konstant in ca. 25 Minuten auf 72°C und wird dann mit einer Schwankung von ca. 2°C gehalten.


    Hallo Horst,
    ich habe kein Absauggebläse und deshalb möchte ich erstmal bei meiner vorhin beschriebenen Anheizmethode bleiben. Trotzdem Danke für die Infos.



    Was mich jetzt noch interessieren würde, ist die Abgastemperatur. Ich habe zwei Fühler nebeneinander im Rauchrohr installiert. Einen vom Lambdacheck und einen von der AK2005. Beide zeigen immerhin schonmal bis auf ca. 2°C identische Temperaturen an. Das ist ja soweit schön. Aber was sagt mir die Temperatur? :(


    Die Fühler befinden gegenüber der Original-Position um ca. 35cm nach hinten versetzt. Kann ich davon ausgehen, daß da noch die gleiche Temperatur wie direkt am Kesselstutzen herrscht? Oder muß ich das bei der Abgastemperatur in der AK2005 berücksichtigen, weil da X Grad weniger sind?


    Wie habt Ihr das gelöst?


    Gruß
    Oliver

    Vigas HVS 25 S, 3000l Puffer, Flammtronik V2.89g
    Svenis große Brennkammer, keine Turbos
    Martins 12-Loch Düse, Lufttrennung
    RLA via Mischer, somit kein Laddomat

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!