ständig Luft im System

There are 23 replies in this Thread which was already clicked 12,304 times. The last Post () by helhof.

  • Hallo, ich habe folgendes Problem mit meinem HV, wenn ich meine Kesseltemperatur auf 90Grad stelle arbeitet er super, allerdings passiert folgendes,- wenn er abschaltet, steigt die Temp. im kessel bis er am Fühler oben 90Grad erreicht und die Pumpe schaltet wieder ein. Wenn ich am nächsten Tag wieder anheize habe ich immer Luft im System.
    Wenn ich aber in der Nähe bin und mitbekomme das er ausgebrannt ist und abschaltet und ich dann die Kesseltemp auf 75Grad stelle schiebt er mir die Temperatur in den Speicher und am nächsten Tag hab ich keine Luft im System, woran kann das liegen, erreicht er an irgend einer Stelle eventuell doch zu hohe Temperatur?
    Gruß Frank

  • Stell ihn auf 86° und probiers aus


    meiner brubelt schon leise unter 85° und wenn die Pumpe anspringt werden deutlich hörbarLuftbläschen mit durchgejagt
    So gleichmäßig scheint der hochwertige Vigas nicht durchflutet zu sein


    gruß erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo Frank, das Wasser fängt an zu kochen. Das darf nicht sein! Halte mal eine Wasserwaage auf den Kessel, der sollte hinten etwas höher sein als vorne. 2 mm langen schon dann steigt die Luft vom Vorlauf in den ersten Puffer und dort kannst Du diese ober ablassen.


    Gruß Helmut

  • Danke für eure Antworten, werde ich gleich mal so machen, beobachten und wieder berichten.
    Gruß Frank

  • Hallo zusammen,


    ich habe das gleiche Problem. Meine Pumpe zum Haus ist in einem senkrechten Rohr noch oberhalb der Puffer installiert. Direkt davor ein Selbstentlüfter. Besonders nach dem Anheizen ist fast immer Luft in der Pumpe, die Pumpe wird dann lauter. Ich mache dann die Pumpe kurz aus, dann kann die Luft über den Selbstentlüfter entweichen, danach ist meist Ruhe. Auch wenn der Druck im System später steigt, scheint der Selbstentlüfter besser zu funktionieren.


    Mein Tipp. Die Pumpe(n) möglichst tief(er) zu installieren, auch senkrecht zwar, aber weiter weg von dem Selbstentlüfter.


    Woher die Luft kommt, ist mir nicht ganz klar. vor allem beim Anheizen dürfte das Wasser doch nicht ausgasen?


    Grüße aus Mecklenburg

  • Hallo,


    evtl. ist das MAG mit einem falschen d.h. zu hohen Vordruck beaufschlagt. Wenn dann das Wasser abkühlt bildet sich ein Unterdruck im System und saugt somit Luft an den bestimmt vorhandenen automatischen Entlüftern ein.


    Einfach mal nach MAG hier im Forum oder im weiten Netz suchen, einlesen und richtig einstellen. Dann dürfte das Problem behoben sein.


  • Hallo, hab die Kesseltemp. auf 86 Grad gestellt und hinten provisorisch mit Holzkeilen etwas höher gemacht, heute morgen war aber wieder das gleiche. Bei mir ist das definitiv so, dass es nach Ende passiert, ich vermute das gleiche was Helmut schrieb, dass er an irgend einer Stelle anfängt zu kochen, bevor der Fühler oben meldet ;Pumpe an. Unter 86 Grad kann ich nicht gehen, sonst fällt die Abgastemp. zu weit ab.
    Ich mache jetzt grad einen Abbrannt und habe die Rauchrohrtemp. für Ende von 90 auf 70 Grad runter gestellt, vieleicht wird der letzte Rest Glut dann so klein, dass er das Kesselwasser gar nicht mehr auf 86 Grad bringt, oder langsamer, so das das Wasser durch die Schwerkraft den Fühler schneller erreicht!? Sind im Moment halt nur Versuche.

  • Also, jetzt verstehe ich gar nichts mehr, ich hatte wieder Luft drin und hab wärend des Heizbetriebes ein paar mal den Schieber der Beipass-Leitung verschlossen, damit die Luft nicht jedes mal mit nach unten gezogen wird, sondern Zeit hat in den Speicher zu kommen. Ich habe von Anfang an eine Kesseltemp von c.a. 82 Grad gehabt, danach fiel sie auf einmal auf 78 Grad ab und bleibt auch da, der Kessel heizte dann wie Verrückt und die Abgastemp stieg schnell hoch. Kann es sein das mein Thermovar geklemmt hat und nicht genug kaltes Speicherwasser durch gelassen hat?
    Jetzt konnte ich meine Kesseltemp. auf 82 Grad runter stellen und hab immer noch über 150 Grad Abgastemp. Dann sollte das Problem mit der Luft auch erledigt sein. Das gibt's doch wohl nicht, oder?

  • mit dem Thermovar als Rücklaufanhebung haben schon viele gekämpft. DAs Ding ist zumindest schwierig einzustellen, der User Gutber hats wohl irgendwann hinbekommen, vielleicht weiß er noch was zu dem Thermovar.


    Falls du einen sehr geringen Druck in deiner Anlage fährst, könnte es auch zu Kavitation
    http://de.wikipedia.org/wiki/Kavitation
    in der Pumpe kommen. Ich hatte zu Beginn, als mein MAG noch falsch eingestellt war
    http://www.holzvergaser-forum.…cher-hintergrund&Itemid=8


    ewig Luft in der Pumpe der Frischwasserstation, weil das Sicherheitsventil immer wieder Druck abgelassen hatte.

  • Hallo,


    das mit der Kavitation ist sehr interessant. Vielen Dank für die Info.


    Wieviel Druck ist denn wenig? Im kalten Zustand der Anlage (beide Puffer leer auf 10 Grad) habe ich ca. 1 Bar Druck.


    Ja, ich habe ein Sicherheitsventil verbaut, was erst bei 6 Bar abpfeift, weil ich ein ziemlich kleines Ausdehnungsgefäß habe (muss ich noch ändern). Wenn beide Puffer voll sind, habe ich so 4- 4,5 bar auf der Anlage. Ich weiss, das ist zu viel, bis jetzt kann ich aber nichts Negatives berichten.


    Gruß

  • Ja, dann haben wir ja das Problem gefunden. Wie groß ist denn der Wasserinhalt in deiner Anlage, wie groß ist das Ausdehnungsgefäß und welchen Vordruck hat dein Ausdehnungsgefäß?


    Beantworte bitte diese Fragen, dann können wir dir weiterhelfen.


    Ich habe ca 2600 Liter in der Anlage, 1 MAG mit 400 Liter und 1 MAG mit 80 Liter. Betriebsdruck ist 2 Bar. Vordruck ist 1,5 Bar. Schwankungen habe ich bei kaltem Zustand von 1,9 Bar bis heisser Zustand 2,1 Bar.


    Wenn jetzt z.B. mein Betriebsdruck unter 1,5 Bar fallen würde, wären die MAG leer und die Anlage würde bei weiterer Abkühlung schnell den Druck verlieren und dann Luft ziehen. Das wird bei dir der Fall sein.


  • Hallo, ich denke du meinst jetzt den ole2211, meine Anlage ist verglichen mit den meisten anderen hier eher nur Spielerei, habe einen 1000L Kombispeicher wo 200L Brauchwasser drin sind, mit 12qm Röhren, also nur 800L Heizungspuffer. MAG's haben zusammen 100L, Druck im kalten Zustand 1,8 , nach Heizbetrieb 2,2 . Mein HVS16 schafft den Puffer auch nicht ganz durch zu heizen wenn die Heizkörper sofort beim Start Wärme entnehmen. Nach anfänglichen Schwierigkeiten bin ich aber mittlerweile sehr zufrieden, bei mir lag es, denke ich, an dem Thermovar, Kesseltemp. konnte ich auf 80Grad stellen mit immer noch 150-170Grad Abgastemp. und keine Luft mehr im System.
    Gruß Frank

  • ole2211 schrieb:


    Bei mir fing es ab unter 0,5 Bar an mit der Luft in der Pumpe.

  • Hallo,


    ich klink mich hier mal kurz ein.


    @rene

    Quote

    Ich habe ca 2600 Liter in der Anlage, 1 MAG mit 400 Liter und 1 MAG mit 80 Liter. Betriebsdruck ist 2 Bar. Vordruck ist 1,5 Bar. Schwankungen habe ich bei kaltem Zustand von 1,9 Bar bis heisser Zustand 2,1 Bar.


    heißt das, dass dein mag 1,5 bar druck hat und du nur zwischen kalten und heißem wasser 0,2 bar druckunterschied hast?


    ich hab 2x1000l puffer, 1x300l mag, im kalten zustand 1,8 bar und im heißem zustand (1.puffer haben so die 75°C - 80°C, 2. oben so 60°C unten 20°C also noch nicht voll) liege ich bei 2,8 bar. wieviel druck mein mag hat weiß ich noch nicht. auf was sollte ich das einstellen?

  • Hallo funix,


    das heisst es. Wenn meine MAG auf der Wasserseite drucklos sind, dann haben die beiden auf der Luftseite 1,5 bar. Dann fülle ich meine Anlage im kalten Zustand auf 1,9 bar. Dadurch fleißt Wasser ins MAG bis auf beiden Seiten 1,9 bar sind. Nun kann bei Ausdehnung des Wassers bei Temperaturerhöhung Wasser ins MAG fließen. Dabei verdichtet sich die Luft und der Druck erhöht sich leicht.
    Wie du deine MAG dimensionieren musst, dazu gibts hier im Forum ne Anleitung. Den Link habe ich grade nicht parat.


    Bei der Berechnung auch die Wassermenge im Kessel und in den Heizkreisen beachten. Da können schon ein paar hundert Liter drin sein.


  • Nabend,


    soooo, auch wenn mein Beitrag schon ein bißchen her ist, ich bin erst jetzt in den Keller gestiefelt und habe mal nach dem MAG gesehen. Bei mir ist nur ein Wandgerät installiert mit nur 50L/1,5bar. Ich habe aber 2x700l=1400l Puffer plus Fußbodenheizung. Das MAG ist wohl etwas "unterdimensioniert".


    Einen Pufferspeicher a 700l habe ich noch stehen, den könnte ich noch einbauen, aber erst, wenn ich eh mal Wasser ablassen muss. (also bei Erweiterung/ Umbau MAG).


    Ich habe mir die PDF angeschaut, mit welchem Druck sollte man rechnen?


    Wenn ich mit 2500L bei Druck 1,5 bar rechne, komme ich auf ca. 400L. Ist das korrekt?


    Hat jemand zufällig noch ein Ausdehnungsgefäß in der Größe übrig und will dieses loswerden?


    Vielen Dank für Eure Antworten.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!