Orlan 25kW Anlage

There are 36 replies in this Thread which was already clicked 12,946 times. The last Post () by LOST--1.

  • Hallo,

    ich bin neu hier und habe gestern begeistert die Beiträge zu dem Orlan 40 kW gelesen da es sonst kaum Infos oder Anwenderberichte über die Orlan Modelle zu finden gibt.
    Seit etwa 10 Tagen habe ich nämlich selbst eine Orlan 25 kW Anlage mit 2000l Pufferspeicher, 2 Solarschlangen im Speicher und externe Frischwasserstation 40 von Solarbayer am laufen. RLA ist via Laddomat 72 weil der halt im Set mit drin war. Die Schlangen im Speicher wollte ich für eine Solarthermieanlage nutzen die nächstes Jahr hoffentlich in Betrieb geht.
    Beheizen soll er einen gut 200qm großen Altbau der gerade rundum saniert wird. Im EG liegt bereits eine Fussbodenheizung mit 9 Kreisen und relativ dichtem Verlegeabstand und für oben ist ein Radiatorenkreis in Planung bzw. liegt bis oben aber noch keine Heizkörper dran.


    Hydraulikschema habe ich nur auf Papier und ist sehr einfach gestrickt weil ich das so wollte. (Wenig dran kann auch wenig kaputt gehen).
    Werde dieses aber gerne mal nachliefern bzw. in den nächsten Tagen auch ein Bild einstellen.


    Erstes Anheizen vor einer Woche klappte recht gut, die letzten Tage habe ich dann ein wenig herumexperimentiert und mir ist aufgefallen, dass die Asche relativ viel ist. Mein Holz ist im Moment eher 30 - 35 cm lang und handelt sich gemischt um Eiche, Buche, Birke, Erle mit einigen Rundlingen und war für einen Kaminofen gedacht. Ich schichte nach hinten hin alles längs auf und vorne lege ich ein paar Stücke quer umd den Raum auch voll zu füllen.
    Ich hatte mich die letzten Tage immer gefragt ob man nicht irgendwo ein wenig an Primär und Sekundärlufteinstellungen schrauben kann aber mir ist so nichts aufgefallen und im Handbuch stand auch gar nichts. Durch den anderen Beitrag mit dem 40kW Kessel bin ich dann auf das Handbuch für den Pyrolizer gestossen und habe heute morgen meinen Kessel nach deren Vorgaben eingestellt (sowohl die Regelung als auch Primär und Sekundärluft). Aufgefallen ist mir dabei, dass die Werkseinstellungen viel eher zu dem 40kW Kessel passt als zu dem 25kW. Daher war auch irgendwie der Abbrand recht schnell durch (eher 3 Stunden bei vollem Vorratsbehälter als 5).


    Laut Pyrolizer muss ich die Primärluftschieber auf 9mm stellen. Diese standen vorher bei etwa 18 mm.
    Die Sekundärluftschraube soll auf 3 Umdrehungen. Diese stand eher bei 6 Umdrehungen wobei mir nicht ganz klar ist was mit ganz zu gemeint ist. Wenn ich die Schraube soweit zudrehe wie es mit Schraubendreher und mässig Krafteinsatz geht, dann merke ich ein bis zwei Umdrehungen auf, dass sich irgenwas tut (vermutlich löst sich das Blech erst hier von dem Rohr und gibt die Sekundärluftkanäle frei). Von daher ist meine jetzige Einstellung eher 4 Umdrehungen von richtig fest was ich als 3 Umdrehungen von geschlossen Klappe bezeichnen würde. Hoffentlich versteht Ihr was ich meine.
    Die Blende an dem Lüfter stand sogar bei 60mm und soll nur 40mm Öffnung haben, was ich jetzt auch so eingestellt habe.


    Erster Abbrand läuft und ich würde sagen er läuft mit gleicher Kesseltemperatur (75 Grad, bei Stufe 3 der Ladepumpe mit 145 W) wie mit den alten Werksteinstellungen. Allerdings hält er gefühlt länger an was noch zu beobachten ist (er brennt noch).
    Mit den merkwürdigen Werkseinstellungen hatte ich relativ viel Asche (bei voller Füllung etwas mehr als ein volles Haushaltskehrblech).


    Nach den Umstellungen würde ich sagen, die Flamme in der unteren Kammer ist stärker, bläulicher und sieht für mich als Laien besser und gehaltvoller aus als vorher. Abgastemperatur pendelt sich so bei 120 - 130 Grad ein lt. Steuerung. Qualm in normalen Betrieb gab es bei beiden Einstellungen nicht, nur in der Anheizphase für vielleicht 5 bis 10 Minuten wobei ich aber noch mit verschiedenen Startmethoden experimentiere.


    Mehr kommt vielleicht in den nächsten Tagen, er läuft ja erst seit gut einer Woche und ich bin noch am experimentieren. Würde mich über Erfahrungsaustausch sehr freuen und frage mich gerade wirklich ob der Kessel nicht exakt der 40kW Variante entspricht außer dass er etwas weniger Vorratsfach hat. Sind die Wärmetauscher anders als beim großen? Wird vermutlich so sein da ich ja gleiche Kesseltemperatur bei beiden Einstellungen habe. Abgastemperatur habe ich mit der alten Einstellung leider nicht gemessen da ich erst heute entdeckt habe, dass es über die Steuerung auch angezeigt wird....


    Ist 75 Grad Kesseltemperatur eigentlich normal beim Laddomat 72? Liegt vmtl. an Stufe 3 der 145 Watt Pumpe? Macht es Sinn die Pumpe runterzudrehen?


    Viele Grüße und bis bald
    Shaguar

  • Hallo,
    shaguar schrieb:

    Quote


    Ist 75 Grad Kesseltemperatur eigentlich normal beim Laddomat 72?


    Ja, was zeigen denn die Laddomat Thermometer an?

    Quote

    Liegt vmtl. an Stufe 3 der 145 Watt Pumpe? Macht es Sinn die Pumpe runterzudrehen?


    Nein, die Strömung und damit der Wirkungsgrad des Wärmetauschers würde abnehmen.


    mfg
    Hartmut

  • Halllo und danke für die Antworten,



    jetzt ist der Puffer so ziemlich einmal durch und ich habe an den 3 Thermometern folgende Werte: Vom Pufferspeicher etwa 60 Grad, vom Vorauf des Kessels knapp 80 Grad und zum Rücklauf des Kessels etwa 70 Grad.
    Sorry, genauer geht es nicht da ich nicht wirklich gut an die Thermometer komme.


    Lt. Anleitung soll die Pumpe auch auf Stufe 3 laufen. Deine Erklärung klingt logisch.


    Ich würde sagen nach meinen Einstellungen läuft der Kessel mit der gleichen Holzmenge deutlich länger. Allerdings meine ich ein leichtes Wummern zu vernehmen nachdem man oben mal nach Restholz geschaut hat. Dies warvorher nicht. Sobald man oben zu, die AHK ebenfalls zu und das Gebläse anmacht dauerte es vorher nur ein paar Sekunden und man hörte nur noch das Gebläse.
    Jetzt meine ich, kann es mir aber auch einbilden, dass man für kurze Zeit ein leichtes Wummern hört.
    Ich bin zwischendurch noch etliche Male im Heizungsraum gewesen und immer wenn ich dort war lief alles wie gewohnt und nur das Gebläse war zu hören.
    Sobald ich Digitalthermometer für den Speicher habe werde ich mal genau messen was eine volle Ladung mit x kg Holz in welcher Zeit bringt.



    Gruß
    shaguar

  • Hallo und willkommen.
    Ich bin ja fast neidisch, daß deiner so oder so ab Werk rauchlos brennt :)
    bei meinem war das ohne Lambda Glückssache, Meine Schieber waren im Auslieferungszustand auch nur grob drangezimmert, die Pyrolizer Anleitung war da sehr nützlich.
    Ein leichtes Wummern habe ich auch manchmal, das hört man aber nur etwas am Lüfter. Ist aber mit Buche recht selten, jedoch nicht ungewöhnlich, wenn ich Gehäckseltes aus dem Garten oder sonstige Abfälle reinwerfe :P


    Meine Pumpe hat nur 93 Watt, bei etwas knapper 28mm Verrohrung und fast 10 m bis in den Puffer. Geht aber auch, da ich die Rücklauftemperatur wegen der Oventrop RTA runterstellen kann und dann mehr durchgeht. Am liebsten habe ich es, wenn mein Kessel mit 88/89 Grad läuft, dann kommen über 85 Grad im Puffer an und die Puffer werden maximal geladen. Das ist mit der Originalsteuerung aber recht schwierig dauerhaft und stabil hinzubekommen, ohne daß der Kessel auch mal in die auf 90 Grad gestellte Abschaltung geht.


    Da ich momentan und recht schnell hintereinander recht viel am Kessel herumfummel, kann ich aus eigener Erfahrung nicht sagen, ob man mit großem Durchfluß und niedrigerer Kessel/ VL / Pufferendtemperatur sparsamer ist, als mit hoher Kessel/VL Temp. Ich habe aber das grobe Gefühl die Aussage von Hartmut so bestätigen zu können. Weniger Holz verbrauche ich bei niedrigerer Kesseltemperatur glaube ich schon, aber es fehlen dann auch Grade = Energie im Puffer. Je niedriger die Puffer geladen werden, desto weniger Wärmeverluste treten auf, das ist mal sicher.


    Wie gut hält die Solarbayer Frischwasserstation die Temperatur und was hat sie gekostet?

  • Quote

    Weniger Holz verbrauche ich bei niedrigerer Kesseltemperatur glaube ich schon, aber es fehlen dann auch Grade = Energie im Puffer.


    Wenn dann die untere Puffertemperatur in die Nähe der Kesseltemperatur kommt öffnet die RL- Anhebung voll.
    Es gibt viel Durchfluß und die Puffertemperatur steigt langsam mit geringer Temperaturspreizung bis der Kessel Ausgebrannt ist.
    So erreiche ich auch 90° Puffertemperatur.


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Spacy schrieb:

    Quote


    Wie gut hält die Solarbayer Frischwasserstation die Temperatur und was hat sie gekostet?


    Das kann ich noch nicht so genau sagen, restliche Wasserinstallation im Haus läuft leider noch nicht. Werde aber die Tage antworten können. Gekostet hat das ganze Paket mit HV, Laddomat, MAG, TAS, Puffer und der Frischwasserstation etwa 6.300 TEUR. Einzelpreis der Friwa habe ich nicht.


    Zweimal noch nicht. Hab noch ein wenig Holz nachgelegt aber ganz an die Grenze wollte oder musste ich noch nicht. Hängt ja nur die FBH im "Rohbau" dran. Oben wo ich etwas provisorisch wohne heize ich mit einem Kaminofen am viel zu kurzen Schornstein.


    Gruß
    shaguar

  • Quote

    hmm, dann jagst du den Pufferinhalt also 2x durch ? Welche Zuflußmenge an Heißwasser in die Puffer hast du so im Schnitt pro Stunde?


    oohhhhhhh, das ist ne Frage!


    was schafft eine 80W Pumpe auf Stufe 3 durch Puffer, Kessel und Rücklaufanhebung?


    jedenfalls merkt man dann was in Glut noch für Energie steckt!



    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • War leider doch nichts mit rauchlos.
    Heute hatte ich den schlechtesten Abbrand. Meine heutiger Start mal von Anfang an: Habe die Holzkohle vom letzten Brand zusammengeschoben (war jetzt auch mehr als vor meinen Umstellungen, vorher etwa 1-2 Hand voll und heute würde ich sagen ein gutes Kehrblech voll). Links und rechts ein nicht ganz so dickes Stück holz, obendrauf Kleinzeug und ein paar Latten. Dann AHK auf, oben zu, von unten mit kleiner Lötlampe entzündet. Nach 10 Minuten war es ziemlich abgebrannt und gut Glut vorhanden. Habe dann vollgepackt, allerdings heute fast nur Erle und die ist noch relativ feucht bzw. 1 Jahr gut gelagert. Kurz anbrennen lassen und dann alle klappen zu und Gebläse gestartet. Der Rauch verschwand recht schnell aber als ich nach 20 Minuten mal zum Schornstein geschaut habe war es richtig am qualmen wie sonst nur beim Starten.
    Wenn man die untere Klappe geöffnet hat kam nur Rauch entgegen, keine Flamme. Habe dann Gebläse aus und AHK auf und langsam oben reingeschaut und war relativ viel Glut und ich würde behaupten kein Hohlbrand. Ein wenig drin rumgestochert und wieder alles geschlossen.
    Qualm war trotzdem noch da, wenn auch weniger und nach zwei Metern aufgelöst. Allerdings war unten die Flamme sehr schwach und nach zwei Stunden befand sich oben nur noch 20 cm hoch Glut. Hanbe zwischendrin ein paar Mal unten geschaut aber die Flamme war eher spärlich.


    Werde die Tage mal nur mit gleichwertigem Holz experimentieren und mir jetzt zügig ordentliche Pufferthermometer besorgen. Habe nun nur ein wenig Angst vor meinen Nachbarn, wohne halt mitten im Dorkern...


    Gruß
    shaguar

  • Quote

    Qualm war trotzdem noch da, wenn auch weniger und nach zwei Metern aufgelöst.


    Das ist der Wasserdampf vom feuchten Holz.
    Warum machst du sowas?
    das gibt nur rund 2 statt 4kwh Energie und jede Menge Wasserdampf .... heller Rauch der sich nach 2m auflöst und Glanzruß.


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo,


    also soo naß ist das Holz auch nicht gewesen, brennt im normalen Kaminofen schon ganz gut und ist wie gesagt etwa ein Jahr gut durchlüftet getrocknet. Problematisch ist halt die Länge da es auf 33 cm für einen anderen Ofen gedacht war.


    Heute habe ich ihn erst mit Kohle und ein wenig Kleinkram und drei vier etwas dickere Stücke entzündet und so nach etwa 40 Minuten dann voll gemacht. Hinten wieder richtig voll gestapelt mit wirklich trockenen Stücken, so zwei bis drei Jahre gelagert, hauptsächlich Eiche und Buche, ein wenig trockenere Erle dazwischen. Den vorderen Teil dann so gut voll gepackt wie es halt ging.


    Die "Anzünd- und Ofenaufheizladung" hat in den 40 Minuten ein gutes Glutbett gegeben und nach gut 10 Minuten war auch nur noch wenig heller Qualm zu sehen, der sich recht schnell aufgelöst hat. Allerdings nach Auffüllen hatte ich dann wieder Probleme wie Sonntag, sprich recht viel Rauch/Qualm der zwar auch nach ein paar Metern weg war. Hatte ich aber vor meinen Einstellungen nicht wirklich wargenommen.
    Auch hatte ich sehr häufig unten gar keine Flamme was sich nach etwas Stochern oben dann wieder änderte. (Hohlbrand, schätze ich).
    Allerdings habe ich ihn nicht wirklich rauchlos bekommen. Abgastemperatur lt. Anzeige war immer so bei 110-120 Grad.


    Papierröhren im Sekundärluftkanal habe ich keine gefunden, aufgefallen ist mir, dass die Blende auf dem Ventilator anders aussieht als in dem Pyrolizer Handbuch. Hier ist ähnlich einem Lüftungsgitter noch eine Art Schutz eingebaut, daher habe ich dieses etwas weiter aufgedreht.


    Bin mir jetzt nicht ganz sicher aber morgen werde ich mal die alten Einstellungen wieder einstellen und dann mit einzelnen Parameteränderungen langsam testen.
    Oder liegt es vielleicht nur am geänderten Wetter. Ist ja doch viel Kälter als letzte Woche und ich hab wirklich mehr oder weniger Wasserdampf erzeugt + Hohlbrand und drücke dann die unverbrannten Abgase wieder raus.


    Dabei war ich so guter Dinge als er in der ersten Woche eigentlich gar nicht gequalmt hat und ich dann nach Umstellungen auch noch einen doppelt so langen Abbrand hinbekommen habe. Vermutlich muss ich wirklich langsamer testen und erst mal ein Gefühl für das schöne Teil bekommen.


    Achja, mein Schornstein ist orignal nur etwa 5 - 6 Meter hoch (20x20 Plewa-Rohr, ummauert) gewesen und wir haben vor dem ersten Ofenstart etwa 2,8 m doppelwandiges Edelstahlrohr in 20cm oben draufgesetzt. Der müsste also reichen und zieht gefühlsmässig sehr gut.


    Gruß
    shaguar

  • Versuch doch mal deine Ladung auf 2 mal auflegen zu verteilen,


    da verklemmt sich das Holz beim nachrutschen nicht so leicht.


    So 40-50kg Holz nachgelegt müssen auch erst mal Betriebstemperatur erreichen, das dauert schon

    Quote

    sprich recht viel Rauch/Qualm der zwar auch nach ein paar Metern weg war


    solang der weiß ist, ist das Wasserdampf, das nachgelegte Holz wird getrocknet und bei einer Verbrennung entsteht Wasser


    du bist nicht der Erste der langsam auf immer mehr Einzelheiten achtet die ihm am Anfang vielleicht nicht aufgefallen sind und wird unzufrieden!


    Ein HV brennt auch jeden Tag etwas anders!


    war bei mir nicht anders, jetzt bin ich aber zufrieden mit meinem Vigas 14,9


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • danke für die aufmunternden Worte. Ich bin ansonsten ja gut zufrieden und wollte wohl nur zu schnell zu viel. Werde mal weiter testen und dann die Tage berichten. Optimieren kann ja später erfolgen.


    Gruß
    shaguar

  • Hallo shaguar,


    hast Du ein Abgasthermometer im Rauchrohr? Wenn nein, würde ich es mir beschaffen. Dann aber mit Schleppzeiger. Es kostet nicht die Welt. Ich würde es direkt ins Rauchrohr hinter dem HV setzten. Dann kannst du die Abgastemperatur exakter lesen und gleichzeitig erkennen, wie hoch die Temperatur max. war.


    Grüße


    420

  • Hallo 420,


    ein Abgasthermometer steht eh ganz oben auf meiner Liste. Was meinst Du mit Schleppzeiger? Wo ein Blatt ausklinkt und Max anzeigt?
    Was ist mit dem eingebauten Fühler. Wenn ich das korrigiere auf reale Temperaturen? Läuft dann die Regelung besser oder gilt das beim Orlan nicht?


    Gruß
    shaguar

  • vergiss den Orlan Abgasfühler. er zeigt ca 30 Grad zu wenig an (das geht ja noch), regelt aber leider auch nix, sondern schaltet nur den Lüfter ab, wenn die eingestellte Temp erreicht ist. Verhindert also nur Übertemperatur. Lüfter geht entsprechend der eingestellten Hysterese wieder an.
    In der Hinsicht ist die Vigas AK2005 sicher besser

  • Danke.


    Dann läuft ja auf Dauer wohl alles auf andere Regelung und LamdaCheck hinaus. Natürlich in Verbindung mit 2. Gebläse und Lufttrennung.
    Im Moment habe ich aber bei dem Haus noch jede Menge andere Baustellen und werde dann wohl jetzt erstmal schauen das er einigermaßen raucharm läuft.


    Viele Grüße
    shaguar

  • shaguar schrieb:

    Quote

    Hallo 420,


    ein Abgasthermometer steht eh ganz oben auf meiner Liste. Was meinst Du mit Schleppzeiger? Wo ein Blatt ausklinkt und Max anzeigt?
    Was ist mit dem eingebauten Fühler. Wenn ich das korrigiere auf reale Temperaturen? Läuft dann die Regelung besser oder gilt das beim Orlan nicht?


    Gruß
    shaguar


    Hallo shaguar,


    Abgasthermometer mit Schleppzeiger kannst Du hier sehen. Der rote Zeiger geht bis zum Maximum mit.


    Vorteil: Man muss nicht immer da sein um festzustellen, wie hoch die Abgastemperatur max. war.


    Grüße


    420

  • hallo 420
    kann dir nur recht geben.ist sehr gut das ding.hoffentlich erschrecken nicht manche HV-heizer,wenn sie dann sehen mit welchen abgasth.sie wirklich zu tun haben.
    die originalen abgassonden belügen uns über alle maßen.
    gruß horst! :laugh: :laugh:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!