Was ist nur mit dem Flämmchen los?

There are 22 replies in this Thread which was already clicked 10,944 times. The last Post () by zirkoline.

  • Halli Hallo,


    ich habe seit fast 2 Monaten Probleme mit meinem Flämmchen in der Brennkammer. Ich hab schon alles geprüft, gereinigt und ausprobbiert, aber irgendwie wird's nicht mehr besser :(.


    Was passiert:
    Ich lege in die obere Kammer links und rechts 2 größere Holzscheite (ca. 8cm Kantenlänge). Dazwischen kommt die alte Holzkohle schön gleichmäßig verteielt. Die löte ich mit meinem Gasbrenner an, und stapel anschließend den Kessel schön voll (von klein nach groß). Dann die AHK zu und die Steuerung starten.
    Nach 2 Minuten kommt der O² am Lambdacheck in die Richtung 6% und drehe langsam die Sekundärschrauben raus (Lufttrennung ist leider noch nicht dran).
    Soweit alles Super, und auch nicht neu, mach ich immerhin schon den ganzen Winter so. Es rauscht schön aus der unteren Kammer.


    Nach ca. 15 Minuten (kann man die Uhr nach stellen) hat der Kessel knapp 50° und er beginnt nun nervös zu werden. Es fängt an zu rumpeln, der Zugbegrenzer macht ganz lustige Sachen und im Wohnzimmer oben drüber beginnt der Fußboden an zu vibrieren. Wenn man nun Todesmutig die untere Tür öffnet, sieht man keine wirkliche Flamme mehr aus der Düse komme. Man sieht das Gas, wie es von oben runtergedrückt wird und erst in der unteren Kammer am Ausgang der Brennkammer eine Flamme bildet, die dann schnell um die Ecke Richtung Wärmetauscher verschwindet. Hält man aber die Nase über die Tür oder den Schornstein, riecht man eigentlich nichts und es ist schöner weißer Rauch zu sehen (Rest O² ca. 2%). Beginnt dann bei 58° die Regelung den Lüfter zu drossseln, dann wird das Poltern schlimmer. Die (nicht vorhandene)Flamme zieht sich dabei zurück (klar, Lüfter ist ja langsamer), aber sie verkrümelt sich in den hinteren Bereich der Düse. Jetzt riecht es schon nicht mehr so toll, der Rest O² liegt da bei ca. 4% steigend, und der Zugbrenzer winkt mir ganz aufgeregt (freut sich wahrscheinlich). Hat der Rest O² die 5%-Grenze durchbrochen, wird alles ruhiger. Öffne ich jetzt die untere Tür kommt ein wunderbarer ?Hohlbrand? zum Vorschein. Jetzt reduzier ich die Sekundärluft um ne halbe oder ganze Umdrehung, und es beginnt wieder von vorne - brennen - rumpeln - ?Hohlbrand?. Und das bis in den Ausbrand.


    Ich habe das ganze jetzt beobachtet, Schritt für Schritt den Kessel wieder auf Werkszustand zurückgesetzt, sogar schon die Wibulatoren und das Umlenkblech raus, und nach jeder Änderung min. 2x angefeuert - Keine Änderung. Die (gepimpten) Original-Wirbulatoren und das Umlenkblech mussten wieder rein, weil mir die Lüfterdrehzahl sonst in den Keller geht. Die Anheizklappe schließt dicht, die Sekundärdüse bläßt die Luft da raus, wo sie soll (im kalten Zustand getestet), und auch die Primärluftöffnungen sind frei und sauber. Das Gebläße ist sauber, die Rückschlagklappe klappert. Die Kesseltemperatur habe ich trotz allem bei (aktuell) 77° bei 65° Rücklaufeingang (weil ich immer daneben stehe, und handgreiflich werde). Die Abgastemperatur liegt (in der aktuellen Rückbaustufe) bei max 180° mit 55% Gebläseleistung. Die 20KG Holz (Fichte) sind nach 3 Stunden komplett durch (also Steuerung stellt ab) und die 1000l sind von 25° auf knapp 80°.


    So, die Frage ist nun, was ist da los. Der Zugbegrenzer arbeitet, also am Zug kann es theoretisch nicht liegen. Eingestellt ist der auf 10Pa, gehe ich auf 15 oder 20 Pa wird es nur schlimmer. Die Lambdasonde muss ich nach jedem Abbrand abblasen, denn da liegt jedes Mal eine 1mm dicke Aschschicht drauf, was mit Sicherheit kein gutes Zeichen ist. Die Mütze hab ich dem Schornstein auch genommen.


    An der Glut kann es eigentlich auch nicht liegen. Dann wenn ich nach 2 Stunden mal abstelle und oben rein sehe, da ist ein schöner Glutteppich vorhanden, dann mal kurz durchgestochert, Tür zu, und nach dem Starten die selbe Sch...e. Auch anderen Anheizmethoden helfen nicht.


    Es ist halt verwunderlich, weil es jedes Mal das selbe ist, immer zur gleichen Zeit, und immer mit dem selben Ablauf. Und mit einem Mal.


    Ich bin jetzt ratlos :( und hoffe ihr könnt mir noch einen Tipp geben.


    Viele Grüße
    Sirko


    PS: Achso, manchmal hört es sich so an, als ob die Flamme immer mal in die hinteren Wärmetauscher gezogen wird, das rauscht dann wie eine Welle am Mehr.

  • Moin' Sirko,


    drossel mal den Lüfter etwas und öffne die Sekundärluft etwas später.
    Ähnliche Verhaltensweisen kann ich bei mir beobachten, wenn ich die Luft zu früh öffne bzw. der Lüfter zu schnell auf 100% geht.


    Hat sich denn am verwendeten Holz etwas verändert?
    (Anderer Lagerplatz o.ä.?)


    Gruß Jens

  • Hallo Sirko
    Da ich mit so ähnlichen Problem zu kämpfen hatte, habe ich mir die(Original) Düse einmal genauer angeschaut und auch die" Flamme".Die war mehr als dürftig.Es blieb mir nichts anderes übrig, als die Düse zu tauschen.Gut war,eine neue Düse von Helmut schon in Reserve liegen gehabt zu haben.Und das nach 6 Monaten Betrieb.Es könnte also auch an der Düse liegen,da der Fehler bei dir plötzlich aufgetreten ist.
    Gruß Horst! :(Die ist regelrecht zerfallen,

  • Hallo,


    Quote

    drossel mal den Lüfter etwas


    Das habe ich schon versucht. Ich habe ihn in der Vollmar schon auf nur 85% gedrosselt, damit die Anheizphase nicht zu luftig wird. Dafür musste ich den Wirbulatoren schon Flügel verpassen, damit ich während des Abbrandes über 50% Lüfterleistung bleibe, weil weniger machts noch schlimmer.


    Quote

    öffne die Sekundärluft etwas später.


    Wann ist denn der richtige Zeitpunkt?


    Quote

    Hat sich denn am verwendeten Holz etwas verändert?


    Eigentlich nichts. Außer, dass es trockener geworden ist. Das hat jetzt um die 14%. Im Winter waren es noch 18%. Die Mischung Fichte-Birke ist gleich geblieben, und es ist noch immer das Kyrill-Holz.


    Quote

    Holz braucht zum Brennen Sauerstoff


    ;) dachte ich mir. Ich habe deshalb die in der Wand befindliche Öffnung von etwa 2x4m (Garagentor) während des gesamten Abbrandes geöffnet gehalten, aber irgendwie wollte sich da nix ändern. Ich habe mir sogar schon überlegt, den Heizaum mit einem 800m² Lüfter zwangszubelüften.


    Quote

    Es blieb mir nichts anderes übrig, als die Düse zu tauschen


    Die Befürchtung habe ich auch schon gehabt. Aber wie stelle ich fest, ob die hin ist. Da ist noch nichtmal was nennenswertes dran abgebrößelt und Risse hab ich auch noch keine entdeckt. Aber es ist eigentlich das einzigste was noch in Frage kommen könnte :(, weil sich auch die Flamme immer in den hinteren Bereich der Düse zieht. Und die sollte doch noch bis Herbst halten, damit ich dann das Zauberwerk von Helmut einbauen kann ;).


    Viele Grüße
    Sirko

  • Hallo Sirko,
    also ich tippe auf fehlende Sekundärluft. Wenn die paßt, dann muss die Flamme unmittelbar nach der Düse zünden.
    Entweder sind die Löcher der Düse dicht oder die Rohre.
    Einfach mal vorne das Blech abschrauben und (ggf. mit Staubsauger) durchblasen und sich dadurch schlau machen.
    Gruss Winfried

  • Hallo,


    das folgende ist ein Beitrag aus dem Haustechnikforum :



    Verfasser: HM
    Wenn der Fröling wummert ist ganz einfach zu viel Holzgas vorhanden (kurzzeitig nach dem Anheizen ist dass aber normal). Deshalb schlägt die Flamme in Richtung Primärluft (sie sucht sich frischen Sauerstoff zur Reaktion) daher kommt das wummern.
    Die Einstellung der Primärluftklappe muss kontrolliert werden, und nicht nur im Menü, sondern auch die Stellung der Luftklappe am Kessel. Des weiteren ist zu kontrollieren ob die Luftklappen sauber am Kesselkörper anliegen. Dass sind alles Sachen die normalerweise bei einer ordentlicher Inbetriebnahme erfolgen.
    Ggf. ist die max. Öffnung der Klappe zu begrenzen, am Motor oder in der Regelung.
    Weiterhin ist die Abgas-soll-Temp. auch richtig einzustellen, 180-190°C wäre ein gängiger Wert, der nur überschritten werden sollte wenn die Leistung nicht reicht.
    Zur bessren Verständnis:
    Mit Primärluftmenge wird die Leistung des Kessels geregelt
    Mit der Sekundärluftmenge wird die Sauberkeit der Verbrennung (Verbrennungsqualität) geregelt.
    Ohne jemand der sich richtig auskennt, wird es wahrscheinlich nichts. Eigentlich ein Fall für den Fröling WKD, aber wenn dessen Aussage wiklich so ist... Schade!


    Grüße Holger




    Kurz gesagt der Ofen(die Steuerung) produziert zuerst zuviel Holzgas und regelt danach zu weit runter . Also die Steuerung so einstellen das der Ofen kontinuierlicher läuft (z.B. die maximale Lüfterdrehzahl weiter reduzieren ) .
    Die Ursache könnte das trockene Holz sein .

  • Quote


    Eigentlich nichts. Außer, dass es trockener geworden ist.

    passt zum Verhalten des Kessels


    Quote


    Nach 2 Minuten kommt der O² am Lambdacheck in die Richtung 6% und drehe langsam die Sekundärschrauben raus

    Was genau passiert denn mit dem Rest-O² nach dem öffnen der Sekundärschrauben?


    Wann der richtige Zeitpunkt erreicht ist, sehe ich an der Brennraumtemperatur.
    (Hab' keine Lambda o.ä., nur'n Thermoelement im Brennraum)
    Anheizen:
    Lüfterdrehzahl idealerweise bei 45-55%, (max. jedoch 70%)Sekundärluft ganz zu.
    Wenn die Temp. mindestens 650°C erreicht hat (zeit ist immer anders), drehe ich etwas auf und beobachte die Temp.
    Fällt sie gleich wieder, war's zu früh, - steigt sie langsam weiter, ist's ok, -steigt sie schnell weiter, dreh' ich weiter.
    Die Temperatur pendelt dann zwischen 800°C und 1000°C
    So brennt der denn ruhig vor sich hin.
    Na ca. 1 Stunde wird's dann unruhig (Lüfterklappe fängt an zu wackeln) und die Temperatur geht unter 650°C. -Das wird dann der Zeitpunkt sein, wo sich die Gasentwicklung reduziert.
    Die Sekundärluft drehe ich dann langsam so lange in richtung "zu", bis sich der Kessel beruhigt. Die Temperatur pendelt sich dann auch wieder ein.
    so brennt er dann -je nach Füllmenge- 2 bis 4 Stunden vor sich hin.


    Das sollte eigendlich auch mit Hilfe des Lambda-Wertes möglich sein.


    Gruß Jens

  • Hallo Sirko
    Dieses Wummern des Kessels kann ich nur bestätigen.Um das ganze wegzubringen, habe ich die Prim.Lüfterdrehzahl auf der Vollmar auf 70% reduziert.Dann war es verschwunden.
    Bei normalen Abbrand bleibt die Lüfterdrehzahl so im bereich von 55%.
    Mit der Einstellung der Sek.Luftschrauben müßtest du den ganzen Abbrand danebenstehen und andauernd nachregeln.Das macht die Lambda für mich.Die Drehzahl
    des Sek.Lüfters ändert sich ständig aber ganz wenig,und so bleibt auch der eingestellte O2 ungefähr bei 6% über die komplette Abbrandzeit,bis zum Ausbrand.Steigt der O2 dann auf 9%, schaltet der Sek.Lüfter ab.Auch beim Anheizen geht es viel schneller und ohne Rauch.Fällt der O2 auf 4% ab, fängt der Sek.Lüfter an, sich auf die 6% einzuregeln.Also Anheizen und auf Wiedersehen bis zum nächsten Anheizen und nix mehr umschrauben.
    Gruß Horst!

  • Hallo,


    ihr meint also, wenn ich's richtig verstanden habe, ich habe zu viel Primärluft für das trockene Holz und dadurch zu viel Holzgas? Ich hatte in einem anderen Thema schonmal geschrieben, dass ich in den Primärluftkanälen je 1 Gewindestange liegen hatte, um das Verhältnis zwischen Primär- und Sekundärluft zu verschieben. Diese hatte ich natürlich als erstes in Verdacht, und habe sie gleich raus genommen. Sollte das ein Fehler gewesen sein? Es könnte sein, dass mir zuerst die Haube auf dem Schornstein Probleme gemacht hat, ich dachte, Mist, Gewindestangen sind schuld, raus damit. Dann habe ich alles andere demontiert, auch die Haube, aber die Stangen hab ich natürlich nicht wieder rein.


    Ich habe nun demnach das bekannte Problem, dass ich nur die 1 Luft regeln kann, und die dann die 2. mitbeeinflusst. Drossel ich den Lüfter weiter runter, sinkt automatisch auch die Sekundärluft, denn die ist ja noch nicht getrennt. Ich werde also das nächste Mal 2 Unterlegescheiben an eine Schraube basteln, und so 2 Stellschrauben für die Primäluft bauen. Diese könnte ich dann zudrehen während ich die Sekundärschrauben aufdrehe. Ich könnte auch gleich die Lufttrennung anbauen, die ist soweit fertig, allerdings warte ich darauf, das der Lüfter den Weg von Polen zu mir nach Hause findet (keine Ahnung wie lange das dauert). Das ist das einzige was fehlt.


    Aber das trockene Holz kann schon möglich sein. Das liegt jetzt über 1,5 Monate neben dem Ofen, weil ich nur noch alle 4 Tage Feuer machen muss, und da kann das schön nachtrockenen. Sonst lag es da 2 Wochen.


    Aber warum reißt mir die Flamme weg, wenn ich dann wieder mehr als 5% Restsauerstoff habe, und kommt wieder, wenn ich unter 4% gehe? Das versteh ich halt daran nicht. Das deutet doch eigentlich auf fehlende Glut hin, die aber mit Sicherheit da ist :dry: ?! Oder die Flamme wird ausgeblasen :unsure:.


    Quote

    Was genau passiert denn mit dem Rest-O² nach dem öffnen der Sekundärschrauben?


    Der bleibt theoretisch bei 6%. Nur drehe ich sie jetzt nur noch maximal 3 Umdrehungen langsam raus, das dauert ungefähr 2 Minuten, also insgesamt 4 Minuten ab dem Anheizen. Ab dann geht der Rest-O² in den tiefen Keller, nicht selten steht auch 0,0% auf der Anzeige. Der steigt dann irgendwann wieder, und das Schauspiel beginnt.


    Viele Grüße
    Sirko

  • Hallo sirko
    Je kleiner die Holzstücke sind ,umso mehr Holzgas entwickelt sich in kurzer Zeit.Das bringst du auf einmal nicht weg.Genau so verhält es sich mit Weichholz.Du hast jetzt eine enorme Gasentwicklung,soviel kann die Düse gar nicht mit Sauerstoff vermischen als nötig währe.
    Darum sinkt auch der O2-Wert auf 0 ab.Gerade jetzt bräuchtest du aber 100% Sek.Luft.Die hast du aber nicht zur Verfügung,weil die Drosselschrauben für die Sek.nicht offen genug sind und die Prim.Lüfterdrehzahl zu gering ist.Darum machen wir ja die Lufttrennung mit 2.Lüfter.Es kann auch bei mir noch vorkommen daß der O2 auf 2-3% abfällt trotz 100% Lüfterleistung,das hebt sich erst wenn der Prim.Lüfter abregelt.Das dauert aber nur kurze Zeit.Verheize ich große Buchenstücke,tritt das nicht auf,weil die Holzvergasung viel langsamer stattfindet.
    Die Vermutung,warum deine Flamme abreißt habe ich dir schon geschrieben.(Düse)
    Gruß Horst!

  • Quote

    Aber warum reißt mir die Flamme weg, wenn ich dann wieder mehr als 5% Restsauerstoff habe, und kommt wieder, wenn ich unter 4% gehe?

    spiele das mal genau anders herum:
    Die Flamme geht aus und dadurch steigt der O²-Wert (nicht verbrannte Sekundärluft ist im Abgas vorhanden)

    Quote

    Ab dann geht der Rest-O² in den tiefen Keller,

    Warte doch mal beim nächsten Start, bis der Wert von selbst runter geht und öffne die Sek.Luft erst dann auf 6% ein.


    Gruß Jens

  • Jens hat recht,der O2 Wert geht ja nicht schlagartig in den Keller.Erst wenn genug Holzgas vorhanden ist und die Verbrennung in die Gänge kommt, sinkt der Wert ab.An deiner Stelle würde ich versuchen, bei einem O2 Wert von 3 oder 4% die Sek.Luft zu öffnen.
    Auch der Sek.Lüfter schaltet sich erst bei diesem Wert ein,da aber fährt er auf bis zu 100% hoch,wenn sich der Wert noch weiter absenkt.
    Horst!

  • Hallo,


    ich dank euch erstmal für die Antworten. Ich muss mir die aber noch mindestens 3 mal durchlesen, bis ich es verstanden habe.


    Ich will das nochmal anders schreiben. Ich starte den Brennvorgang mit 21%. Nach ca. 30 Sekunden ist die Glut durchgeglüht, und der Rest O² beginnt langsam zu fallen. Nach ingesamt 2 Minuten hat er 6%, wenn ich zu langsam bin auch schon 5%. Dann drehe ich ne halbe umdrehung auf und der Wert bleibt fast stabil da stehen, und nach ein paar Sekunden fällt er wieder. Dann dreh ich wieder eine halbe Umdrehung. Das mache ich, bis ich bei insgesamt 3 Umdrehungen bin. Im Winter konnte ich die Schrauben problemlos ganz rausschrauben (8 oder mehr Umdrehungen), aber jetzt halt nicht mehr.


    Es wird Zeit, dass der Lüfter kommt. Dann schwart ich die neue Lufttrennungs-Frontblende dran, und werde mal sehen was passiert, schlimmer kanns nicht werden :(.


    Viele Grüße
    Sirko

  • Holzvergaser anheizen


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/59k_P5202736.jpg]


    Hier ist die Restkohle vom letzten Abbrand zu sehen


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/58k_P5202738.jpg]


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/60k_P5202739.jpg]


    Hier habe ich die Restkohle etwas über der Düse aufgeschichtet und mit einen Flächenbrenner angezündet.


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/66k_P5202737.jpg]


    Hier der Flächenbrenner wenn einer nicht weiß was das ist.


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/78k_P5202734.jpg]


    Dieses Tannenholz lege ich dann auf die brennende Holzkohle.


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/71k_P5202740.jpg]


    Es fängt gleich an zu brennen.


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/62k_P5202743.jpg]


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/18k_P5202742.jpg]


    Danach werden gleich ein paar dünnere Holzscheite aufgelegt


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/49k_P5202747.jpg]


    Dann werden diese dicken Scheite aufgelegt.


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/42k_P5202744.jpg]


    Die Flammen schlagen gleich durch das Holz hoch.


    Ich schließe dann die obere Tür. Drücke den Startknopf von der neuen Regelung. Schließe die untere Tür und dann erst wird die Anheizklappe zu gezogen.


    [Blocked Image: http://www.holzvergaser-forum.de/imghost/images/31k_P5202745.jpg]


    Man hört es dann gleich wie es brennt, den Rest macht die neue Regelung.


    Den Ablauf des einschichten des Holzes auf die Holzkohle kann man auch vorher machen und dann von unten durch den Düsenschlitz alles anzünden. Wenn es dann gut brennt den Startkopf der neuen Regelung drücken, untere Tür zu und dann die Anheizklappe zu ziehen.


    Gruß Helmut

  • Hallo Sirko,


    ich versuche es ebenfalls mal anders zu beschreiben.


    Anfänglich glüht nur die Holzkohle und Du hast eine wunderbare Flamme.
    Diese stellst Du nach dem Lambda ein, aber es gibt noch kein Holzgas (oder zu wenig)
    Die Holzkohle brennt weg ( Naja, nicht alles - aber immerhin so viel, dass die Flamme wieder erlischt.)
    Dann "schwelt" und brennt es in der Vergaserkammer ne weile vor sich hin - Lambda im Keller...
    Irgendwann ist dann der Punkt erreicht, wo es sich an der Düse wieder selbst entzündet. (wenn ich nicht irre, hast Du was von 15 min. geschrieben?)
    Zu diesem Zeitpunkt geht oben aber schon die Luzi ab. - Es entwickelt sich zu viel Holzgas -so viel Sekundärluft kannst Du gar nicht für den sauberen Abbrand bereitstellen. ---das ist dann das mit "Vibrationen" beschriebene Verhalten---


    Gegenmaßnahme:
    anzünden, wenig Primärluft und keine Sekundärluft.
    Abwarten, bis die (glühende) Holzkohle die Pyrolyse ausreichend in gang gesetzt hat. Also bissel in Geduld üben --ich schätze, Deinen Angaben entsprechend----
    zwischen 6 und 12 min.
    Dann erst die Sekundärluft einstellen.


    Auf diese Art und Wiese hast Du eine (relativ gute) kontrolle über die Brandentwicklung. (Luzi)


    Jetzt kommt bestimmt die Frage: wieso ist das nur bei extrem trockenem Holz?
    Weil das Wasser fehlt - das "bremst" die oben genannte Luzi durch den Kühleffekt.



    Gruß Jens



    Edit:


    Helmut hat in der Zwischenzeit seine Anheizmethode gepostet.
    Dieser Vorgang ist ein anderer, hat aber das selbe Ziel:
    Die Pyrolyse ist beim "Startknopfbetätigen" schon im Gange, aber noch nicht zu stark. --- somit entfällt meine beschriebene "Anbrandzeit"-----


    Am ende schreibt Helmut:

    Quote

    Den Ablauf des einschichten des Holzes auf die Holzkohle kann man auch vorher machen und dann von unten durch den Düsenschlitz alles anzünden.

    ---wer, wie ich, dann gleich startet, sollte dann meine Hinweise beherzigen----
    Helmut schreibt weiter:

    Quote

    Wenn es dann gut brennt den Startkopf der neuen Regelung drücken, untere Tür zu und dann die Anheizklappe zu ziehen.

    ----das ist wieder ein anderer Weg zum gleichen Ziel---


    (ich seh' schon die Fragezeichen über den Köpfen)


    Nochmals Gruß
    Jens

  • Hallo,


    Danke Jens, ich glaub jetzt hab ichs verstanden.


    Quote

    Die Holzkohle brennt weg ( Naja, nicht alles - aber immerhin so viel, dass die Flamme wieder erlischt.)
    Dann "schwelt" und brennt es in der Vergaserkammer ne weile vor sich hin - Lambda im Keller...
    Irgendwann ist dann der Punkt erreicht, wo es sich an der Düse wieder selbst entzündet. (wenn ich nicht irre, hast Du was von 15 min. geschrieben?)


    Würde also bei mir bedeuten (ich reime mir das mal zusammen):
    Die Holzkohle glühe ich an, stapel voll, starte ihn. Die Holzkohle glüht dann 15 Minuten (mit sattgelber Flamme) durch und verglüht. Das Holz oben drüber glüht aber noch nicht, oder ist durch die hohe Drahzahl des Lüfters über der Düse schon weggeglüht, während es vorne und hinten noch glühend im Weg liegt, so dass das nächste nicht nachrutschen kann. Schließe ich dann die Sekundärluft ein Stück, wird die Flamme durch den steigenden Primärluftdruck "entzündet" und nach unten durch die Düse gedrückt. Dadurch sehe ich keine direkte Flamme in der Brennkammer. Wird dann weniger Holzgas produziert, schafft es die Primärluft nicht mehr, das brennend nach unten zu bekommen, und ich habe den Hohlbrand. Dann erhöhe ich wieder den Primärluftdruck (durch schließen der Sekundärschrauben), und schon kommen die Flammen wieder durch. Öffne ich dann oben die Tür um zu stopfen, kann ich nicht wirklich Glut aus die Düse bringen, weil vorn und hinten zwar glühende Haufen liegen die noch Gas haben, aber sich noch nicht zerbröseln lassen. Und so habe ich immer eine Brücke über der Düse.


    So ist mir das schon länger durch den Kopf gegangen und habe verschiedene Anheizmethoden ausprobiert die ich hier gefunden hatte (Helmut, Horst, Berthold, ..), nur hatte ich die Lüfterdrehzahl nicht bedacht.


    Was mich aber an dieser Theorie stört ist, wie ist das dann bei all denen, die ihren Kessel mit 100% Primärluft betreiben (abgesehen von u.a. Helmut, der ja eine größere Primärkammer hat), Lufttrennung und sogar die Blende vom Primärlüfter ab haben. Die haben einen wesentlich höheren Druck in der oberen Kammer als wie ich mit meinem 1 Lüfter der eine Blende drauf hat, 85% Grunddrosselung hat und sich den Druck mit Düse teilen muss. Da kann ich mir nur vorstellen, da der Druck immer so hoch ist, dass die Primärluft das "anzünden" des Gases übernimmt, und die Sekundärluft nur beigeschossen wird. Aber eine gleichmäßiges Ausglühen kann da eigenlich auch nicht stattfinden. Oder der Druck ist so hoch, dass er gar nicht durch die Düse passt, nochmal eine Runde in der Kammer drehen muss, und dadurch das umliegende Holz verglüht.


    Naja, am Samstag ist es vielleicht wieder soweit, dann probier ich das mal mit der Drehzahl. Mal sehen was passiert.


    Viele Grüße
    Sirko

  • Sirko,


    versuch mal meine Methode


    1. Holzkohle rausnehmen
    2. ich leg unten 2 kleinere Stücke Holz die sich bei der Düsenöffnung treffen nebeneinander und rechts und links noch 2 größere daneben
    3. in die entstandene Mulde fülle ich die Holzkohle, entzünde sie wie du und lege noch etwas klein- sowie dann größeres Holz darauf, Tür zu, AH-klappe zu und einschalten ....


    jetzt kommt die Luft von oben an der Holzkohle vorbei durch die Düse
    die Holzkohle glüht schön und entzündet die unteren Holzstücke mit ... ohne am kalten Feuerbeton abzukühlen und zu verglühen


    alle anderen Methoden haben bei mir auch nicht zufriedenstellend funktioniert denn die Pappel gast auch wie verrückt
    manchmal sofort, manchmal nach 2 -5 Minuten ist die Flamme rauchfrei da und bleibt auch ...


    allerdings hatte ich nach den 4 Wochen Heiz-Pause auch Probleme beim ersten anfeuern, das 2te mal wars wieder normal! vermutlich weil der Schornstein nicht mehr so kalt war ...
    wie lang ist die Heizpause ?
    der kalte Schornstein hat 0 Zug bei mir


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo Erwin,


    also die Heizpause beträgt bei den Temperaturen etwa 4 Tage. Der Zugregler ist dann zu, und beginnt etwa bei 80° Abgastemperatur langsam zu öffnen. Der Zug ist bei mir auch 0, das merk ich, wenn mir die Asche beim Anglühen entgegen kommt. Dann weiß ich, ich hab das Blech vergessen.


    Viele Grüße
    Sirko

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!