Anlaufkondensator kaputt?

  • Hallo Vigaser!


    Habe manchmal beim anheizen folgendes Problem:


    nach Startknopf drücken hört man den Lüfter, er pustet aber nicht.


    Wenn ich dann mit der flachen Hand vor die Blechverkleidung in Lüfternähe haue, geht de Lüfter richtig los und pustet auch.


    Ich dachte, dass das Lüfterrad auf der Welle locker wäre > Fehlanzeige! Hatte Lüfter komplett ausgebaut, war alles fest.
    (Intensive Reinigung mit Wattestäbchen bot sich an)


    Frage:


    Wie wirkt sich ein kaputter Anlaufkondensator aus? Kann es der sein?



    Mauerfalljubiläumsgrüsse!! (á la Herbert/ Fragenderin :) )

    HVS25 AK2005
    1000l SPS+ 800l PS, 400l WW mit SolarWT
    200l MAG
    16m² SolarFK
    seit 12/2005 in Betrieb

  • Hallo Andreas


    Dein Haus ist ja echt schön geworden! Glückwunsch!


    Preisliste von SB, Seite 38; Kondensator für Druckventilatormotor
    passend für alle Kesselgrößen, 15 Euro.


    Bin kein Elektriker, evtl. kannman son Teil auch aus dem Baumrkt kaufen!?


    Probiers einfach :)


    Schönen Abend noch, wünscht dir Herbert

  • KANN es der Kondensator sein?


    Geht so´n Ding kaputt? Ist jetzt seit 12/2005 nur im Winter in Betrieb.


    Hatte DAS jemand schonmal?


    Herbert
    Hab ich auch schon gesucht/ gefunden. Danke für den Tip!

    HVS25 AK2005
    1000l SPS+ 800l PS, 400l WW mit SolarWT
    200l MAG
    16m² SolarFK
    seit 12/2005 in Betrieb

  • Spannung abschalten, oder Stecker ziehen wie auch immer.


    Bei mir war mal ein Kabel am Kondensator lose, das sieht man nicht!
    richtig aufgesteckt, Lüfter läuft seitdem ohne Probleme.


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Jens
    Welle/ Lüfter läuft leicht


    lambdasonde
    Ich denke mal, dass der Lüfter schon ganz leicht durch den Naturzug in die richtige Richtung dreht. Wie gesagt, dreht ganz leicht.

    HVS25 AK2005
    1000l SPS+ 800l PS, 400l WW mit SolarWT
    200l MAG
    16m² SolarFK
    seit 12/2005 in Betrieb

  • Ein Kondensator kann auch mal kaputt gehen.
    Allerdings schreibst Du "manchmal" - das deutet dann wieder nicht darauf.


    Hast Du noch 'ne olle Heizungspumpe rumliegen?
    Wenn ja, schau mal nach,ob der Kondi annähernd die selbe Kapazität hat - kannst'e dann testweise nehmen.


    Gruß Jens


    Edit:


    Wenn Du ein Widerstandsmessgerät hast, kannst Du den Kondensator testen.


    1.) ausbauen
    2.) C kurzschließen (könnte noch 230V drauf haben)
    3.) Messgerät ranhalten - Widerstand steigt relativ schnell bis "unendlich"
    4.) Messgerät umpolen - wie 3


    Geht das, isser's warscheinlich nicht.

  • hallo turm 3
    läuft der vent.auch beim anheizen so zaghaft oder langsam weg?
    die AK macht das bei einer bestimmten th.so.aber nur wenn eine der beiden th.höher ist.
    gruß horst!

  • Jens
    Habe z.Z. nur funktionierende Pumpen :)


    Ist ja auch nur manchmal, also weiss ich dann auch nicht ob er´s war.

    HVS25 AK2005
    1000l SPS+ 800l PS, 400l WW mit SolarWT
    200l MAG
    16m² SolarFK
    seit 12/2005 in Betrieb

  • Wenn der auf Klopfzeichen reagiert muß aber irgendwas wackeln.
    Auch ein Kabelbruch ist möglich, oder der Anschluß in den Kondensator.


    Falls du einen Durchgangsprüfer hast, dranhängen und die Kabel mal bewegen o. biegen.


    Gruß Erwin


    ok Jens,
    aber zuerst .2 Kurzschliesen
    dann .1 ausbauen

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • horst
    Läuft nur bei ECO langsam an, sonst bei TURBO volle Pulle.... WENN er läuft.


    Jens
    Werd ich mal prüfen, hatte ich vielleicht mal in der Lehre behandelt, ist aber 25 Jahre her ;)

    HVS25 AK2005
    1000l SPS+ 800l PS, 400l WW mit SolarWT
    200l MAG
    16m² SolarFK
    seit 12/2005 in Betrieb

  • hallo andreas
    an einen kaputten kondensator glaube ich nicht,denn wenn der "geschossen " ist,ist er hinüber.ich kann nur von der AK 2005 sagen,wenn eine der beiden gemessenen th. über einen gewissen punkt hinaus geht läuft der nur sehr,sehr langsam an.dadurch kann es auch zu verpuffungen kommen.vermutlich hast du dieses problem auch.
    gruß horst! :(
    PS: die 2005 hat nur turbo,daher müßte sie gleich weglaufen.tut sie aber nicht.

  • Durchgang prüfen???? Bei einem Kondensator????
    Hab ich da etwas verpasst?


    Naja,


    Die Motoren sind Asynchromaschinen mit Kurzschlussläufern.
    Diese haben bei großem Schlupf ein kleines Moment.
    Erst in der Nähe der Nenndrehzahl erreichen sie das maximale Drehmoment.
    Wenn der Kondensator hin ist, bleibt der Motor stehen, bis er einen Anlauf bekommt.
    Die Schlupffrequenz nimmt fortan im Läufer mit zunehmender Drehzahl ab und somit Reaktanz des Kurzschlussläufers--> höheres Moment.


    Soweit so gut.


    Die Kondensatoren sind bei Drehzahlregelungen höheren Beanspruchungen ausgesetzt, da im teilweise Phasenanschnittsbetrieb der Stromanstieg bei Zuschaltung sehr steil ist und den Kondensator über Gebühr belastet.
    Dafür müssen sogenannte "LOW ESR-Kondensatoren" eingesetzt werden.
    Diese sind gegen hohe Transienten immun.


    Gruß

  • Durchgang prüfen???? Bei einem Kondensator????
    Hab ich da etwas verpasst?


    Naja,


    Die Motoren sind Asynchromaschinen mit Kurzschlussläufern.
    Diese haben bei großem Schlupf ein kleines Moment.
    Erst in der Nähe der Nenndrehzahl erreichen sie das maximale Drehmoment.
    Wenn der Kondensator hin ist, bleibt der Motor stehen, bis er einen Anlauf bekommt.
    Die Schlupffrequenz nimmt fortan im Läufer mit zunehmender Drehzahl ab und somit Reaktanz des Kurzschlussläufers--> höheres Moment.


    Soweit so gut.


    Die Kondensatoren sind bei Drehzahlregelungen höheren Beanspruchungen ausgesetzt, da im teilweise Phasenanschnittsbetrieb der Stromanstieg bei Zuschaltung sehr steil ist und den Kondensator über Gebühr belastet.
    Dafür müssen sogenannte "LOW ESR-Kondensatoren" eingesetzt werden.
    Diese sind gegen hohe Transienten immun.


    Gruß

  • Ja Harald,


    vor 40 Jahren wurde uns beigebracht, das man so, einfach, aber ungenau, bei größeren Kondensatoren prüfen kann ob die Anschlüsse im Kondensator noch ok sind und er noch funktionieren sollte.
    Wenn der Widerstand langsam ansteigt und nach umpolen wieder, hat er noch Kapazität.


    Bei Durchgang ist er natürlich im Eimer, bei keiner Reaktion auch.


    Gruß Erwin

    Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; FRIWA; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
    Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

  • Hallo Horst!


    Bei mir war die AK2005 eingebaut, ohne EKO.


    Hatte irgendwann unmögliche Abgastemp. im AUS- Zustand, Solarbayer hat dann Fühler und Steuerung/ Platine geschickt mit neuer Software und da ist jetzt ECO mit dabei (war glaube ich, so Ende 2007)


    Bin erst am Do. wieder zu Hause, um zu prüfen.

    HVS25 AK2005
    1000l SPS+ 800l PS, 400l WW mit SolarWT
    200l MAG
    16m² SolarFK
    seit 12/2005 in Betrieb

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!